380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Top-Beiträge (Wissensdatenbank) > TopThreads: Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

 
 
Themen-Optionen Ansicht
  #16  
Alt 04.05.2008, 16:04
flintstone77 flintstone77 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2005 - Wohnort: 76 Ba-Wü
Alfa Romeo: Alfa Spider 2.0 TS
AW: E-Verdeck beim Spider

Hallo,
der Motor selbst besitzt keine Grundstellung... In dem Motor ist kein Drehgeber, Messystem o.ä. eingebaut. Der Motor kann deshalb keine Grundstellung angeben. An dem Getriebe (Zahnrad und Schneckenwelle) gibt es auch keine Stellungsabfrage.
Solange Du an dem Seilzugsystem und an den Öffnungsmechanismus nichts verändert hast, die Halterung wo die Seilzüge dran befestigt sind einfach wieder auf die Welle aufstecken und die Mutter wieder anziehen. Den Anschlag wo der Mechanismus beim öffnen und schliessen anstösst (rechts neben der Welle) natürlich beim neuen Motor nicht vergessen anzuschrauben !!!
(Der Motor wird dadurch ausgeschaltet, wenn der Mikroschalter von der Entriegelung am Verdeckkasten betätigt wird bzw. anspricht.)

Grüsse flintstone77
Nach oben
  #17  
Alt 04.05.2008, 19:03
hanse115 hanse115 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2005 - Wohnort: 89250 n/a
Alfa Romeo: 155; giulia
AW: E-Verdeck beim Spider

Hallo,
vielen Dank für die schnelle Antwort.Allerdings steht die Halterung für die Seilzüge des neuen Motors in einem anderen Winkel, als die des alten. Somit müssten die Seilzüge an den geänderten Verfahrweg des Motors angepasst werden. Meine Befürchtung: Motor knallt gegen den Anschlag ohne dass Endschalter abschaltet oder lieg ich da komplett daneben ?

Grüsse, hanse115
Nach oben
  #18  
Alt 04.05.2008, 21:48
flintstone77 flintstone77 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2005 - Wohnort: 76 Ba-Wü
Alfa Romeo: Alfa Spider 2.0 TS
Hallo AW: E-Verdeck beim Spider

...also ich habe das jetzt so verstanden, dass der neue Motor mit Getriebe baugleich mit dem alten Motor ist. Die Welle mit der viereckigen Aufnahme vom neuen Motor steht aber in einem anderen Winkel, so dass Du die Halterung wo die Seilzüge dran befestigt sind nicht montiert bekommst.

Ich habe das damals so gemacht :
-Halterung mit den Zügen vom alten Motor abgeschraubt
-Mototrstecker abgezogen
-Dann den Motor abeschraubt und Anschlag weggeschraubt
-Neuer Motor eingebaut
-Den Anschlag montiert
-Motorstecker wieder eingesteckt
Lenkradzündung eingeschalten, dann habe ich
mit der Not Ver- und Entriegelungstaste hinter dem Fahrersitz die Welle vom Öffnermotor in die richtige Position gebracht, das die Halterung mit den Zügen von der Position her drauf passt.
- Dann die Halterung wieder montiert und mit der Befestigungmutter befestigt.

Dann hat bei mir alles wieder funktioniert wie es sein sollte.

Möglicherweise könnte sein (muss aber nicht !!!), dass Du nun einen Fehler im Ablauf vom Verdeck öffnen und schliessen hast.
Dann das Dach manuell mit Hilfe der Notschalter in den Verdeckkasten legen, Klappe schliessen, Klappe öffnen,
Dach wieder raus holen und das Dach komplett schliessen. Dann sollte alles wieder mit dem Schalter über der Handbremse funktionieren....
Nach oben
  #19  
Alt 05.05.2008, 09:44
BlackSpiderman BlackSpiderman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2008 - Wohnort: 96 Bamberg
Alfa Romeo: Alfa 147 (FL), VW Käfer, Vespa PX200, Vespa V50
grins Problemlösungen-Verdeckklappe Spider 916

Jungs (und Mädels?) ihr seit PERFEKT!!!

Hatte seit Gestern auch das Problem mit dem E-Verdeck!
Stellmotor ausgebaut gereinigt - läuft wieder TIP TOP

Danke!

Ciao BlackSpider
Nach oben
  #20  
Alt 07.05.2008, 18:01
formula55 formula55 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 066 Saale-Unstrut
Alfa Romeo: 155 1.8, spider 1.8, 159 2.2
AW: E-Verdeck beim Spider

habe seit 6 jahren spyder mit e-verdeck und kenne den "schaden"am stellmotor verdeckklappe gut. das reinigen und der neueinbau sind ok, nur unterwegs, womöglich im mutterland des spyder hat mir werkstadt erst prüf-pc angeschlossen und dann mit kleinem hammer direkt auf die 6-kantschraube geschlagen(nicht den motor oder getriebegehäuse),die auch für den handbetrieb mit schlüssel da ist.dafür ist ein loch in der filzverkleidung und man muß nur treffen.ich erst paff,dann hat mir der nette mensch erklährt das die anriebswelle sich "hin und w.." am schneckenrad verklemmt und dieser bewußte schlag sie löst.muß gestehen hat funktioniert.hab später zu hause den minitaster leicht umjustiert und seit dem ruhe oder besser es geht gut. hab seit dem kleinen hammer im gepäck für alle fälle.tschau!
Nach oben
  #21  
Alt 19.05.2008, 20:19
Herr Freak Herr Freak ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2006 - Wohnort: 10405 Berlin
Alfa Romeo: Spider 2.0 TS / 164 3.0 V6 24V
AW: E-Verdeck beim Spider

Ich hatte nun ein neues Problem mit dem Verdeck.

Symptome wie gehabt: Verdecklappe öffnete nicht - die Hammermethode funktionierte leider nicht.

Bei mir hatte sich ein Seil aus unerklärlichen Gründen aus der Halterung des Bowdenzugs im Verdeckkasten (neben dem Schloss, welches die Klappe zuhält) gelöst. Damit war eine Seite der Verdecklappe nicht eingerastet und ragte etwas heraus. Damit war ein Endlagenschalter nicht aktiv bzw. bereits offen und daher wusste Steuerung nicht mehr, was gerade Phase ist und tat nichts mehr. Mir hatte dabei der Zufall geholfen. Ich hatte den Schalter für die Verdeckbetätigung gedrückt und mich gleichzeitig auf dem Verdeckkasten abgestützt und damit die Verdeckklappe nach unten in eine definierte Lage gedrückt. Siehe da, der Kasten sprang auf und ich konnte sehen, das ein Seil keine Spannung mehr hatte. Da am Stellmotor alles i.O. war, hab ich das Seil bis zum Schloss des Kastens verfolgt. Dort, wo der Bowdenzug eingehangen wird, war er aus der Haltertung gesprungen.

Also: Wenn der Verdeckkasten nicht öffnet, und ein Hammerschlag nichts bringt, dann einfach mal die Spannung der Seile prüfen! Ist eins lose, ist es evtl. aus der Führung gesprungen. Dazu den Verdeckkasten händisch runter drücken und gleichzeitig die Verdecköffnung betätigen. Wenn die Verdeckklappe offen ist, das Öffnen/schließen unterbrechen, um die Seile anschauen zu können. Dann hoffen, dass kein Seil gerissen ist, sondern einfach nur einhängen und sich wieder freuen.
Nach oben
  #22  
Alt 26.05.2008, 12:19
Monaco-Franze Monaco-Franze ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2006 - Wohnort: 38 Wolfsburg
Alfa Romeo: Alfa Spider
Problemlösungen-Verdeckklappe Spider 916

Hi Leute,
bei mir ist dochdie Welle für den Elektomotor Verdeckkasten am Vierkant abgerissen ! Ich weiß nicht ob dies ein Problem ist das häufiger auftritt !
Ich habe jedoch die Welle ausgebaut und von einem Dreher das teil neu drehen lassen. War super günstig und funktioniert einwandfrei wenn man davon ausgeht das der Motor ca. 400 € kostet.

Gruß
Monaco
Nach oben
  #23  
Alt 05.12.2008, 18:58
cavallino63 cavallino63 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2007 - Wohnort: 19 Meck-Pomm
Alfa Romeo: 166 V6, Giulietta 1.4T
AW: E-Verdeck beim Spider

Hallo,
nun hats mein elektrisches Faltdach auch erwischt. Allerdings stellt sich bei mir das Problem noch etwas anders dar, als in den vorherigen Beiträgen.

Betätige ich den entsprechenden Schalter zum Öffnen des Daches, passiert nichts. Benutze ich die Notentriegelung, entriegelt der Verdeckkasten und das Dach und ich kann alles manuell verstauen. Die Verriegelung des Verdeckkastens funktioniert problemlos über den Notschalter.
Das Schließen des Daches funktioniert dann wieder zur Hälfte völlig normal (Verdeckkasten öffnet sich automatisch, Dach fährt bis zur Hälfte runter), dann ist plötzlich völliger Stillstand und nichts rührt sich mehr. Die zweite Hälfte der "Dachschließung" erfolgt dann wieder manuell und über den Notschalter läßt sich alles problemlos verriegeln.
Meine Alfa Werke erzählte etwas von Sensoren, die angeblich die Stellung des Daches nicht richtig erkennen ??
Kann das stimmen oder was könnte vielleicht noch der Grund sein ?
Wäre toll, wenn Ihr mir einen Hinweis geben könntet.
Schönen Gruß

Michael
Nach oben
  #24  
Alt 07.12.2008, 01:57
Benutzerbild/Avatar von Ragno rosso
Ragno rosso Ragno rosso ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Feb 2007 - Wohnort: D-01445 Radebeul
Alfa Romeo: Alfa Romeo von Ragno rosso keinen mehr
AW: E-Verdeck beim Spider

Zitat:
Zitat von cavallino63 Beitrag anzeigen

Betätige ich den entsprechenden Schalter zum Öffnen des Daches, passiert nichts. Benutze ich die Notentriegelung, entriegelt der Verdeckkasten und das Dach und ich kann alles manuell verstauen. Die Verriegelung des Verdeckkastens funktioniert problemlos über den Notschalter.
Das Schließen des Daches funktioniert dann wieder zur Hälfte völlig normal (Verdeckkasten öffnet sich automatisch, Dach fährt bis zur Hälfte runter), dann ist plötzlich völliger Stillstand und nichts rührt sich mehr. Die zweite Hälfte der "Dachschließung" erfolgt dann wieder manuell und über den Notschalter läßt sich alles problemlos verriegeln.
Meine Alfa Werke erzählte etwas von Sensoren, die angeblich die Stellung des Daches nicht richtig erkennen ??
Kann das stimmen oder was könnte vielleicht noch der Grund sein ?
Wäre toll, wenn Ihr mir einen Hinweis geben könntet.
Schönen Gruß

Michael
Von den Stellungs-Sensoren höre ich das erste mal (oder bei mir hat FIAT den Einbau verpennt).

Mache mal einen kompletten Schließvorgang und einen kompletten Öffnungsvorgang manuell. Meistens begreift dann das Betätigungsanlagen-Selbstdiagnose-System dass keine Störung vorliegt, und das Verdeck gehorcht wieder willig den Tastenimpulsen.

Gruppo Quadrifoglio Rosso - Sektion Nahost
Lieber unanständig jung bleiben, als anständig alt werden
Nach oben
  #25  
Alt 07.12.2008, 23:17
orlani69 orlani69 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2004 - Wohnort: 78 KN
Alfa Romeo: 75 V6 america
AW: E-Verdeck beim Spider

hallo ,
hatte auch das problem , das sich die verdeckklappe nicht mehr öffnen lies.
bei mir war es einer der bowdenzüge nicht mehr richtig unter spannung(mechanisch gesehen).Ich löste die zentralmutter welche den wippmechanismus an der karosserie befestigte . Daraufhin drückte ich erneut auf den schalter der verdeckentriegelung und siehe da es bewegte sich alles wieder. Daraufhin auf beiden seiten die seilzüge um ein paar mm gelöst , zentralmutter wieder festgeschraubt und die seilzüge mit etwas gedult und immer wieder verriegel und entriegeln eingestellt.Bei erreichen der optimalen position die seilzügen festgekonntert.
Bei dieser arbeit sollte man immer auf seine finger achten und niemals in den mechanismus hineinlangen während man den schalter betätigt.
Nach oben
  #26  
Alt 08.12.2008, 16:43
chrispit chrispit ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 65 D
Alfa Romeo: 936 V6, Spider 916 2.0, 939 JTDM 16V, 952 2.0 Turbo
AW: E-Verdeck beim Spider

Zitat:
Zitat von christofs Beitrag anzeigen
der neue motor hat dann ca 380 euro gekostet!
Hallo,

ich habe es hier irgendwo schon einmal geschrieben: Den neuen Motor kann man bei Unus International in Rivale di Pianiga, Italien beziehen. Ich habe 144 EURO inkl. Versand in 2007 dafür bezahlt.

Gruß Peter
Nach oben
  #27  
Alt 04.04.2009, 22:23
Doido Doido ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2004 - Wohnort: 76xxx n/a
Alfa Romeo: Alfa Spider (916) V6 TB
AW: E-Verdeck beim Spider

Hi,

ich habe vor zirka zwei Wochen die Firma Unus International in Italien per email angeschrieben, ist auf der offiziellen Homepage möglich. Allerdings nur auf ital. oder englisch. Leider habe ich zur Antwort bekommen, dass Unus nicht mehr an Privatpersonen verkauft. Vorgestern hat meine Werkstatt es nochmals per Email probiert. Bin gespannt, ob ich diesmal über diesen Weg erfolgreich bin. Der Motor an sich, ist sehr schnell ausgebaut. Auf dem Motor steht leider nur eine Bezeichnung und zwar "Type B" - keine Artikelnummer nichts, außer der Hersteller. Ehrlich sagt, habe ich keine Lust für einen einfachen E-Motor mit Welle und Kunststoffrad, was sich Untersetzungsgetriebe schmipft, 300 Euro bei Alfa auf den Tisch zu legen. Über jede andere Bezugsquelle wäre ich dankbar. Falls ich den Motor über meine Werkstatt bekomme - werde ich es mitteilen...

Grüsse,
Doido

Geändert von Ragno rosso (05.04.2009 um 12:19 Uhr)
Nach oben
  #28  
Alt 28.04.2009, 10:37
bad_rick bad_rick ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2005 - Wohnort: 88662 Baden-Wuerttemberg
Alfa Romeo: Spider 916 2.0 BJ 1999
Lightbulb AW: Spider 2.0 TS elektrischer Verdeckkasten klemmt

Hallo,

habe eine Lösung, falls sich das Zahnrad beim Verdeckkastenmotor in Brösel verwandelt hat

Einfach eine kurze Mail an mich... pat(at)timmae.com

Grüße
Nach oben
  #29  
Alt 25.05.2009, 16:44
gelbeSpinne gelbeSpinne ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2008 - Wohnort: 38 Blankenburg
Alfa Romeo: Spider 2.0
??? Problemlösungen-Verdeckklappe Spider 916

Hallo, ich habe wie alle Spider-Fahrer das Hammer-Problem mit dem Stellmotor des Verdecks. Dank dieses Forums bin ich auf den Hersteller in Italien (UNUS) gestoßen, welcher mir per E-Mail die Teilenummer "MASRI 294 B (part nr. 36.10.73)" übersandte. Das Teil kostet 150 Euro.

Geändert von Ragno rosso (26.05.2009 um 18:28 Uhr)
Nach oben
  #30  
Alt 25.05.2009, 18:35
mathias m. mathias m. ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2002 - Wohnort: 67 67
Alfa Romeo: Spider 2.0TS-L (Bj.'00)
AW: Teilenummer Verdeckmotor vom Spider

Hallo,
ich dachte, die versenden nicht mehr an Privat?

Falls sie doch noch versenden wäre das toll, da ich gerade auch einen brauch!!!

Geändert von Ragno rosso (26.05.2009 um 18:28 Uhr)
Nach oben
 

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:55 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.