380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Top-Beiträge (Wissensdatenbank) > TopThreads: Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

 
 
Themen-Optionen Ansicht
  #1  
Alt 20.06.2007, 22:56
Hexerfr Hexerfr ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 34 n/a
Alfa Romeo: Alfa Romeo von Hexerfr Nuova 124 Abarth Spider
Arrow Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten

Ich habe ein paar Erkenntnisse zum Stellmotor, die ich Euch gern weitergeben möchte.

es gibt am Motor 2 mögliche Defekte.

1. der Motor bekommt Strom läuft aber nicht an, weil er klemmt, die Kohlen verschlissen sind oder der Kollektor versifft ist.

Wenn man Glück hat läuft er durch eine LEICHTEN Schlag aufs Motorgehäuse wieder an. Ein Schlag auf die Mittelwelle der Seilzugaufnahme ist in diesem Fall NICHT angezeigt. Er hat möglicherweise den selben Erfolg sollte aber wegen möglicher Schädigung der Innereien (Zahnrad,Schneckenwelle sind aus PLASTIK) möglichst nur im Notfall angewendet werden.

Abhilfe: Stell-Motor ausbauen. Motor komplett zerlegen. Wenn die Zahnräder noch ok sind dann: Alle Teile gründlich mit Waschbenzin reinigen und die Motorwelle unten mit einem Tropfen harzfreiem Öl versehen. Den Kollektor vorsichtig reinigen,Schneckenwelle und Zahnrad fetten und alles zusammenbauen. Vorsicht beim Einsetzen der Kohlen.

Sind Zähne aus dem Zahnrad ausgebrochen oder abgenutzt kann das Zahnrad auch so eingesetzt werden, dass an der Schneckenwelle intakte Zähne anliegen, denn der Stellbereich des Motors ist gering und nutzt vieleicht 3-4 cm des Zahnrades wirklich aus.

2. der Motor der Verdeckkastensteuerung bekommt keinen Steuerstrom.

Syptome: Nur die Fenster fahren ein Stück rauf und runter- sonst passiert: NIX

Test: Einfach mal Stecker abziehen, Digitalmultimeter anschließen und Verdeck-Betätigungsknopf drücken. Es sollten dann ca. 12 V anliegen. Kommt kein Strom an, ist die Ursache vermutlich ein defektes oder nicht sauber eingestecktes Relais am Kabelbaum im Kofferraum hinter dem Bordwandteppich. War bei mir so.

Hat man ein offenes Verdeck und dieser Fehler liegt an, hilft nur, den Seilzug-Halter von der Welle des Stellmotors abzuziehen. Dazu 10er Mutter entfernen und von hinten gleichmässig ziehen. Und nur wenn das nicht funktioniert:

den Motor mit kräftigem Druck oder mässigem Schlag auf die Mitte der Aufnahme der Seilzüge zu übergehen. Dabei passiert folgendes:

das Zahnrad wird mit "Gewalt" von der Schneckenwelle gelöst. Die am Zahnrad befestigten Seilzüge geben nach und der Verdeckkasten springt auf.
Hierzu ist zu bemerken, dass die Verriegeler des Verdeckkastens von diesem Stellmotor in Postion ZU festgehalten werden. Durch die Kräfte, die bei derartigem Lösen enstehen kann meiner Meinung nach Zahnrad und Schneckenwelle geschädigt werden. Mit Sicherheit, wenn man das öfter tut!

verriegeln lässt sich der Verdeckkasten ohne Strom nicht mehr, denn dazu braucht es Strom, um den Motor wieder dazu zu bewegen die Seilzüge zuzuhalten. Das steht auch so im Bordbuch.

Dort ist diese Fehlerquelle beschrieben. Allerdings ist die Abhilfe für mich nicht nachvollziehbar. Man soll mit einem T-Schlüssel die Mittelschraube auf der Seilzugswelle drehen. M.E. ist dabei soviel Kraft notwendig dass man möglicherweise das Gewinde überdreht oder löst. Ich habe es versucht und gemerkt dass ich gleich das Gewinde schädige.....hab es dann gelassen. Man kann die Schraube aber entfernen und versuchen den Seilzugshalter von der Welle abzuziehen! Das hat bei mir wunderbar geklappt und hat den Vorteil, dass keine mechanische Spannung im Motor zu lösen ist.

Andere Möglichkeit wäre (NUR NOTLÖSUNG) : Druck auf die Seilzugswelle Richtung Kofferraum auszuüben, damit sich die Spannung löst. Das ist auch mechanisch so vorgesehen, denn im Motor hält eine Feder das Zahnrad auf Spannung. Mit Druck löst man genau diese Feder.

Meine Vermutung warum im Bordbuch nicht steht, dass man den Motor so entriegeln kann: Er geht dabei möglicherweise zu Bruch.....


FAZIT:

Dass diese Motoren offensichtlich oft kaputt gehen, kann ich nicht nachvollziehen. Vermutlich werden viele davon auch aus Unwissenheit ausgetauscht. Der Instandsetzungsaufwand ist jedenfalls WESENTLICH geringer als der Preis für eine Neuanschaffung!

Mechanisch ist das Kaputtgehen m.E. nach nur mit Gewalteinwirkung (häufiger Schlag auf die Mittelwelle) möglich. Auch hier kann ein Versetzen des beschädigten Zahnrades evtl. noch Abhilfe schaffen und den teueren Austausch des Motors verhindern.

Einzig versiffte Kollektoren oder abgenutzte Kohlen wären nachvollziehbar. Beides Cent-Reparaturen. Ich habe für Ein-und Ausbau, Zerlegung, Reinigung und Neuschmierung ca. 30 Min gebraucht.

Ich hoffe mein Beitrag hilft einigen von Euch bares Geld sparen......wenn ja, bitte die Differenz an mich zu spenden.....

Viele Grüße
Hexer

Geändert von Ragno rosso (14.07.2008 um 20:50 Uhr)
Nach oben
  #2  
Alt 29.06.2008, 18:27
christofs christofs ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 67 nw
Alfa Romeo: spider ts bj99 rot tief breit
Arrow Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten

hallo in die runde,also mich hats ja auch erwischt mit meinem verdeckmotor!da waren am zahnrad die haltestifte gebrochen und einige ritzel abgenutzt.
ich habe versucht mir ein zahnrad zu besorgen aber dieses teil gibt es definitiv nicht zu kaufen!nicht beim boschdienst oder ähnlichem(vieleicht nur wenn man bei alfa arbeitet).so ich habe dann mit dem hersteller unus per e-mail kontakt aufgenommen(auf italienisch)habe 2 -3 mails dorthingeschickt bekamm aber keine antwort auch nicht per fax!da dort der stellmotor wohl nur 130 euro kosten würde!.

ich habe ihn repariert und er funkt.seit einigen tagen ohne probeleme!sogar die manuelle notfallöffnung also die 2 schalter hinter dem sitz gehen jetzt ohne probleme!!!!

ich habe ihn so repariert: man braucht gedult, einen accu schrauber,4-5 schrauben aber keine zu dünnen,kraftkleber aus dem fachhandel den mit dem normalen sek.kleber kommt man nicht weit,eine feile und fett,

ich habe den motor zerlegt,gesäubert.der schwarze gummiering habe ich mit dem kraftkleber an das zahnrad geklebt und an den stellen wo die haltestifte waren am zahnrad habe ich die flachschrauben(keine nägel oder ähnliches)versenkt so das sie glatt aufliegen!!!wichtig!!!das kreuz muss glatt aufliegen !!!an der stelle am zahnrad wo die schrauben herausgekommen sind habe ich sie abgefeilt so das alles glatt ist! ! ein tip die schrauben mit dem kraftkleber im rad versenken halten dann besser!!!
ich habe dann wieder alles gut gefettet,das zahnrad auf die bessere fläche versetzt und wieder zusammengebaut nach dem der kleber hart war!!!ich hab den motor eingebaut die seilzüge angemacht meinen spider angemacht,handbremse gezogen auf den knopf fürs elektr.verdeck gedrückt und siehe da die scheiben senken sich das verdeck löst sich und die abdecklappe geht ganz normal auf und das verdeck senkt sich!!!und das seit 3 tagen ohne probleme!!!

so ich hoffe ich konnte euch vieleicht weiterhelfen,also wiegesagt bei mir funkt.das verdeck seit 3 tagen ohne probleme wenns bei euch nicht funkt dann bitte keine droh e-mails ok wiegesagt bei mir funkt.es seit 3 tagen ohne probleme!!!!!!!
Nach oben
  #3  
Alt 13.07.2008, 21:26
ixus ixus ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2004 - Wohnort: 8610 uster
Alfa Romeo: Stelvio 949 / Mercedes GLA45 AMG / 916 Spider 3.2 V6 24V
Bebilderte Anleitung zur Reinigung Stellantrieb Verdeckkastendeckel

also hier sind die fotos!
der ausbau des motor ist einfach! die seilzüge entfernen und wegschrauben.
das zerlegen ist auch easy! es gibt keine federn oder so die einem entgegen kommen! und dann wie auf den bilder reinigen! zusammenbauen fertig!
gruss aus zürich

ixus
Miniaturansicht angehängter Grafiken
Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten-p1030779.jpg   Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten-p1030783.jpg   Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten-p1030786.jpg   Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten-p1030787.jpg   Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten-p1030790.jpg  


Geändert von Ragno rosso (14.07.2008 um 20:52 Uhr)
Nach oben
  #4  
Alt 01.03.2010, 10:04
Cruizer Cruizer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2009 - Wohnort: 65185 n/a
Alfa Romeo: Spider 2.0
Hallo,

danke für die tolle Beschreibung (bezieht sich auf Post#2 - Rr), hab meinen danach zerlegt, repariert (aber erstmal ohne Schrauben und ohne das schwarze Gummiring mit dem Zahnrad zu verkleben) und auch wieder zusammengebaut und getestet. Funktioniert bisher tadellos (der Wagen ist noch nicht angemeldet, so dass ich nur im Stand ca. zwanzig mal das Verdeck komplett geöffnet und geschlossen habe).

Die Reparatur erfolgte bei mir dann mittels Zwei Komponenten Superkleber, Schraubzwingen und -klemmen und ein wenig Geduld. Die Arbeiten gestalten sich einfach. In gut 3 Stunden inkl. Aus- und Wiedereinbau ist man durch.
Wie lange es hält wird man sehen...


Gruss, Cruizer
Miniaturansicht angehängter Grafiken
Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten-spider_verdeckmotor_reparatur-5-.jpg   Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten-spider_verdeckmotor_reparatur-6-.jpg   Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten-spider_verdeckmotor_reparatur-8-.jpg  

Geändert von Ragno rosso (08.03.2010 um 18:13 Uhr)
Nach oben
 

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:53 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.