380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Top-Beiträge (Wissensdatenbank) > TopThreads: Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

 
 
Themen-Optionen Ansicht
  #76  
Alt 27.01.2006, 12:27
alfatobi156 alfatobi156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 99310 Arnstadt Thüringen
Alfa Romeo: 156 2,5 V6 Alfarosso, Bj. 99 @LPG
Wenn du andere Injektoren hast als ich mit meiner Landirenzo Omegas Anlage, dann hast du sicher auch kein Klickern im Motorraum!
Das ist so ziemlich das einzige was mich nervt.
Nachdem gestern nun mein Druck etwas höher gestellt wurde, hatte ich heute morgen am eiskalten Auto , -14 °C, den Effekt das er nach dem Umschalten auf Gas beim Gaswegnehmen fast ausgegeangen wäre!
Ladelampe war kurz an!
Werd heute nochmal schnell hinfahren.

Ciao Tobias
Nach oben
  #77  
Alt 27.01.2006, 12:45
blu_cosmo blu_cosmo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2004 - Wohnort: 50 n/a
Alfa Romeo: keinen mehr (R129 04/94 mit LPG)
AW: Der Autogasthread

bei mir klickert zum Glück gar nichts (zumind. nicht hörbar im Innenraum). Auch bei meinem 156 höre ich die Gasanlage nur bei geöffneter Motorhaube (mehr so ein leises Schnarren als ein deutliches Klickern).

Wenn Du Probleme beim Gaswegnehmen hast, kann es an zu langem Leitungswegen zwischen Verdampfer - Gasfilter - Injektor - Ansaugkrümmer liegen. Besonders das letzte Stück zu den Ansaugkrümmern sieht doch recht lang aus. Das ganze ist ja relativ schräg angebracht: Sind die Schlauchlängen auch unterschiedlich lang? Wenn ja würde ich da unbedingt nachbessern lassen - ich stelle morgen mal meine Bilder ein.

Gruß
blu_cosmo

(off topic): Sternwarte Kirchheim? Ist doch die VdS-Sternwarte, oder?
Nach oben
  #78  
Alt 27.01.2006, 13:18
alfatobi156 alfatobi156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 99310 Arnstadt Thüringen
Alfa Romeo: 156 2,5 V6 Alfarosso, Bj. 99 @LPG
AW: Der Autogasthread

Zitat:
Zitat von blu_cosmo
(off topic): Sternwarte Kirchheim? Ist doch die VdS-Sternwarte, oder?
Ja genau diese!!
Woher kennst du die??

Das das mit dem fast ausgehen was mit den Schlauchlängen zu tun hat, glaube ich meinem Fall eher nicht.
Bis gestern, als der Gasdruck nachgestellt wurde, gab es dieses Problem nicht.
Aber er hat auch heute etwas früher umgeschalten als wie es das letzte mal -14 °C waren. Vielleicht lag es daran.

Ciao Tobias

EDIT: habe gerade nochmal angerufen und das Problem geschildert. Man könnte da nun nicht mehr viel einstellen ausser dem Druck.
IN dem Fall war einfach das Auto noch etwas zu kalt. Ich soll mal weiter beobachten. Wenn nicht hilft nur die Umschalttemperatur deutlich hochzusetzen. Das will ich aber gerade nicht, weil ich viel Stadt fahre.
Nach oben
  #79  
Alt 27.01.2006, 13:28
blu_cosmo blu_cosmo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2004 - Wohnort: 50 n/a
Alfa Romeo: keinen mehr (R129 04/94 mit LPG)
AW: Der Autogasthread

Zitat:
Zitat von alfatobi156
Ja genau diese!!
Woher kennst du die??
Bin seit 1981 VdS-Mitglied (huch, ist ja dieses Jahr schon Jubiläum)...



wie schnell schaltet deiner denn um? bei mir sind 35°C eingestellt und bei -8° wurden daraus heute 600 m, das finde ich absolut OK (und im Sommer werde ich das auf 25° umstellen lassen). Bei meinem 156 dauert es im Moment doppelt so lange und der steht auf 30° (und hat einmal auch rumgezickt, bei nur -5° ging die Motorüberwachung an). Kälter als -8° war es bei uns noch nicht (wohne halt rel weit im Westen).


Wenn sonst alles OK ist, evtl. im Winter den Umschaltzeitpunkt etwas anheben lassen.
Bei zu hohem Druck kann die Gasanlage auch von sich aus abschalten, weil die wohl eine Drucküberwachung hat und aus Sicherheitsgründen abschaltet - vielleicht war es bei Dir kurz davor...

Gruß
blu_cosmo
Nach oben
  #80  
Alt 27.01.2006, 13:58
StokeR StokeR ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2001 - Wohnort: 13 Berlin
Alfa Romeo: Alfa Romeo von StokeR Alfa Stelvio 2.0 TB MA B-Tech , Alfa GTV 3.0 V6
AW: Der Autogasthread

Bei mir liegt die Umschaltetemperatur bei 45° und selbst bei -20° Außentemperatur, die wir anfang der Woche hatten schaltet die Gasanlage ohne Probleme nach 600-800m um.

Bei mir sind die Düsen auch direkt auf der Ansaugbrücke.
Nach oben
  #81  
Alt 27.01.2006, 15:33
alfatobi156 alfatobi156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 99310 Arnstadt Thüringen
Alfa Romeo: 156 2,5 V6 Alfarosso, Bj. 99 @LPG
AW: Der Autogasthread

Zitat:
Zitat von blu_cosmo
wie schnell schaltet deiner denn um? bei mir sind 35°C eingestellt und bei -8° wurden daraus heute 600 m,
Klingt eigendlich ähnlich wie bei mir!
bei 0 - -4 auch so 600m allerdings 30er Zone und fast nur bergab.
Heute warens eben -14 und er hat auch schon bei 900m geschalten.
Vielleicht wars nur Zufall. Ich werds mal beobachten. Die rote Motorleuchte des Alfas kam seit dem Gasumbau noch nie!! Auch nicht bei den gestrigen Gasabschaltungen wegen zu niedrigem Druck. Das spielte sich alles nur in der Gasanlage ab.
Heute morgen kam nur kurz die Ladelampe weil er auf geschätzte 500 abgesackt ist, sich aber sofort wieder gefangen hat. Es war immer nur der Moment wenn ich komplett, plötzlich vom Gas bin im Leerlauf´, dann hielt er die knapp 900 problemlos.

Ciao Tobias
Nach oben
  #82  
Alt 27.01.2006, 19:30
a_k52 a_k52 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2003 - Wohnort: 94 Bayerwald
Alfa Romeo: Giulietta 1.8tbi
AW: Der Autogasthread

Zitat:
Zitat von blu_cosmo
(optisch "ansprechender" als die von a_k52
Na dann bin ich ja schon auf Deine Bildchen gespannt...ich fand meine eigentlich ganz schön eingebaut

Wie lange (bzw. kurz ) sind denn Eure Schlauchwege? Bei mir ist zumindest alles gleichlang...kürzer glaub ich ginge auch kaum...

Grüße Andi
*der seine Hoffnung auf den Nachbesser-Montag setzt*
Nach oben
  #83  
Alt 28.01.2006, 20:24
blu_cosmo blu_cosmo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2004 - Wohnort: 50 n/a
Alfa Romeo: keinen mehr (R129 04/94 mit LPG)
AW: Der Autogasthread

Zitat:
Zitat von a_k52
Na dann bin ich ja schon auf Deine Bildchen gespannt...ich fand meine eigentlich ganz schön eingebaut
So und hier sind meine Bildchen....

Im Kofferrraum der 77l-Tank, die Originalabdeckung kann wunderbar zurückgeklappt werden und passt auch darüber, die 6-7 cm muss man nur links und rechts ausgleichen, damit die Abdeckung wieder Halt hat. In diesem Fall sehr praktisch!

Und meine Rails sehen doch wirklich schön eingebaut aus, oder?

die Schlauchlängen schätze ich auf 7-10 cm (schwer nachzumessen)

gruß
blu_cosmo





Nach oben
  #84  
Alt 28.01.2006, 21:00
alfatobi156 alfatobi156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 99310 Arnstadt Thüringen
Alfa Romeo: 156 2,5 V6 Alfarosso, Bj. 99 @LPG
AW: Der Autogasthread

Sieht in der Tat sehr ordentlich aus bei blu_cosmo!
Die Ansicht des V6 wird wenig verdeckt.

Bei mir wurde heute übrigens der Drucksensor gewechselt. Es war also nicht zu wenig Druck was die Notumshaltung in verschiedenen Situationen verursachte, sondern der Sensor brachte sporadisch und grundlos die Falschmeldung.
Bis jetzt nicht wieder aufgetreten!!
Der Mech hat aber auch fast 60 km Probefahrten gemacht. Aber egal!

Heute habe ich das Styrodur auf den Kofferraumboden gebastelt.
Ganz schöne Fummelei, jetzt siehts aber wieder besser aus.

Ciao Tobias
Nach oben
  #85  
Alt 28.01.2006, 21:22
blu_cosmo blu_cosmo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2004 - Wohnort: 50 n/a
Alfa Romeo: keinen mehr (R129 04/94 mit LPG)
AW: Der Autogasthread

... wird meinen Umrüster freuen, er meinte, so etwas muss ordentlich ausehen...
wobei - wichtig ist, dass er 1a läuft, ich merke es wirklich nicht, ob ich auf Gas oder Benzin fahre, nur die Leuchtdioden gehen halt an (und an der Tankstelle natürlich ).

und Dir wünsche ich ab jetzt störungsfreie Fahrt (60 km? Da wollte wohl mal einer V6 fahren...)

Gruß
blu_cosmo
Nach oben
  #86  
Alt 28.01.2006, 23:23
a_k52 a_k52 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2003 - Wohnort: 94 Bayerwald
Alfa Romeo: Giulietta 1.8tbi
AW: Der Autogasthread

Zitat:
Zitat von blu_cosmo
... wird meinen Umrüster freuen, er meinte, so etwas muss ordentlich ausehen...
Sieht wirklich besser aus als bei mir...
Aber nachdem ich ja seltenst reinschaue ists mir fast egal...hauptsache es funktioniert (bald).
Ich denke auch daß bei mir irgendein Sensor verrückt spielt, da ich auch hin und wieder völlig problemlose Fahrten hingelegt habe, meistens zickt er allerdings
Anywas...Montag sehen wir weiter.

Grüße, Andi
Nach oben
  #87  
Alt 29.01.2006, 11:51
Alfa-156 2.5 V6 Alfa-156 2.5 V6 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 36448 Steinbach
Alfa Romeo: Alfa Romeo 156 GTA
AW: Der Autogasthread

Hallo ihr da draußen.

Ich habe mir zu Weihnachten einen AR 156 GTA gekauft und möchte diesen auf Autogas umrüsten lassen. Was muss ich alles dabei beachten? Wie sieht es mit der Garantie aus? In welchen Preisklassen sollte der Spaß sein? Wieviel Ersparnis habt ihr so ca. auf 1000km? Wie zufrieden seit ihr nach der Umrüstung? Würde mich freuen von euch zuhören. Ich möchte meine Bella nicht stehen lassen müssen, nur weil das Super zu teuer wird.

Ciau....
Nach oben
  #88  
Alt 29.01.2006, 12:10
alfatobi156 alfatobi156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 99310 Arnstadt Thüringen
Alfa Romeo: 156 2,5 V6 Alfarosso, Bj. 99 @LPG
AW: Der Autogasthread

Ich könnte jetzt schreiben lies diesen Fred hier durch, Aber dann bist du eher in Rente bevor du fertig bist.
Kosten stehen 1 - 2Seiten weiter vorne. So zwischen 2 und 3 t€.
Umrüster müsste es mittlerweile in jeder mittleren Stadt mehrere geben.
Ich habe 2550 Pauschal bezahlt. Incl. TÜV Abnahme.
Dazu kommen 15 Euro Eintragung in die Papiere.

Die Einsparung kannst du dir selbst errechnen. Da gibt es einige Onlinerechner wo du Benzinpreis, Gaspreis, gefahrene Km im Jahr und Verbrauch in Benzin eingeben kannst. Dann erfährst du wieviel du Im Jahr Sparst. Bei mir mit ca 13 tkm im Jahr nahezu 1000 €!!
Gas hat einen um bis zu 25% niedrigeren Volumenenergiegehalt als Benzin.
Also musst du mit 10 - 25% Mehrverbrauch rechnen.
Da kannste es dir schon fast selbst ausrechnen.
Bei meinem 2.5 V6 waren es beim ersten Gastanken 14,8 gegenüber 12,5 L/100km macht also 18.4 Prozent mehrverbrauch, und das obwohl ich hin übermässig viel gefordert habe um alles zu testen.
Den genauen Verbrauch erfährt man aber erst nach mehreren Tankfüllungen.

Ciao Tobias
Nach oben
  #89  
Alt 31.01.2006, 10:36
alfatobi156 alfatobi156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 99310 Arnstadt Thüringen
Alfa Romeo: 156 2,5 V6 Alfarosso, Bj. 99 @LPG
AW: Der Autogasthread

Ich schon wieder.
Gestern wars wieder so weit. Er schaltete immer öfter auf Benzin um. Nach einem ersten "Umschalter" Vorgestern, bin ich aber noch ca. 50km problemlos gefahren.
Da aber gestern dann auch die 300km überschritten waren, beschlich mich der Verdacht, das das Gas langsam zur Neige geht.
Also zum Ausrüster gefahren, immer noch keine Tankkarten da seit 2 Wochen, deshalb tankt immer ein Mechaniker !
Wieder gingen nur 43 LIter rein. Beim ersten Tanken 40 Liter!! Bei der Erstbefüllung aber 52 L!!
Das ist aber bei einem 60L Bruttotank etwas wenig, meinte sogar der Mech!
Sind meine Umschaltungen etwa doch immer auf das zur Neige gehende Gas zurückzuführen??
Besonders bei den ersten Umschaltungen kam mir schon der Verdacht. Die passierten immer wenn ich kräftig den Berg hoch beschleunigte.
Das Multiventil sitzt bei meinem Tank in Fahrtrichtung vorn. Wenn ich also Anfahre oder eben am Berg gasgebe, fliesst ja das flüssige Gas nach hinten, weg vom Rohr. Dann zieht er Gasblasen ins Rohr und es kommt die Druckwarnung welche die Umschaltung auslöst. So stelle ich mir das jedenfalls mit meinen Physikkenntnissen vor.

Stuzig macht mich allerdings das nie mehr als 40-43 L beim Tanken reingehen.
Könnte es sein, das das "Ansaugrohr" welches das Flüssiggas nach vorne transportiert nicht weit genug im Tank an den Boden reicht??

Werkstatt meinte schon das sie erstmal höhere Temperaturen abwarten möchten, eventuell brignt die Tankstellenpumpe nicht genug Druck bei der Kälte, oder aber sie wollen beim nächten leeren Tank das Multiventil nochmal Ausbauen.

Was meinst du Engel?? Du hast doch da die meisten Erfahrungen von uns!

Ansonsten macht es schon Spass mit Gas zu fahren. Zum Glück geht er nicht komplett aus wie bei einigen mit denen ich sprechen konnte. Bei einem Bekannten im Firmen-Honda Accord sogar auf der Kreuzung! Keine Bremskraft und keine Servo mehr! Hätte fast einen Unfall gebaut deswegen.

Ciao Tobias
Nach oben
  #90  
Alt 31.01.2006, 18:18
blu_cosmo blu_cosmo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2004 - Wohnort: 50 n/a
Alfa Romeo: keinen mehr (R129 04/94 mit LPG)
AW: Der Autogasthread

Hallo,
bei meinem 166er habe ich noch keine Erfahrungswerte bzgl. Tankinhalt, fahre noch mit der ersten Tankfüllung (77l brutto, netto ca. 62, Erstbefüllung war auch 62,5l).

Bei meinem 156 ist es so, dass er auch oft vorzeitig auf Benzin schaltet, wenn man viel Gas gibt. Besonders in Rechtskurven beim Beschleunigen (sehr nett: Autobahnauffahrten...).
Das liegt daran, dass das Ventil auf der rechten Seite des Tanks sitzt und wirklich durch die Fliehkräfte rechts kein flüssiges Gas mehr angesaugt, sondern nur noch gasförmig entnommen wird, das reicht natürlich bei Vollgas nicht aus, also Umschaltung auf Benzin.

Ich habe dort einen 54l-Tank netto, der bei der Erstbefüllung auch so viel fasste. Erfahrungsgemäß habe ich ab ca. 45l Verbrauch diese Umschaltungen auf Benzin, kann dann mit gaaanz vorsichtigem Gasgeben noch ca. 20-40 km fahren, was dann so max. 50l Betankung ergibt, meistens nur 48, mehr geht nicht rein. D.h. meine Reichweite ist entspr. 6l oder 50 km niedriger als ursprünglich angenommen. Das liegt wohl auch an der nicht ganz günstigen Geometrie der Radmuldentanks und der Entnahmerohre, die nicht bis ganz unten hin reichen. Außerdem hängt das noch eintscheidend vom Druck der Tankstelle ab, mal aufs Manometer beim Betanken schauen...
Erfahrungswert: >=12 bar und ich bekommen 3 l mehr hinein.

Letztendlich also wie bei Dir, vielleicht nicht ganz so extrem. Im schlimmsten Fall zurück zum Umrüster und den Tank/Entnahmerohr usw. überprüfen lassen, dafür muss er aber erst ganz leer sein.

Dieses Verhalten beobachte ich jetzt seit ca. 30.000 km und habe mich darauf eingerichtet - mal sehen wie es im 166 ist, wenn ich dort auch nur nutzbare 55 l oder weniger habe, wären das ja nur 350 km Reichweite bei 15l Verbrauch ...

Gruß
blu_cosmo
Nach oben
 

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:26 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.