380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 05.07.2022, 00:02
Cativo Cativo ist derzeit abgemeldet
neu hier
 
Dabei seit: Jan 2008 - Wohnort: 97072 Würzburg
Alfa Romeo: 159 1,9 TI , 150 PS
Kraftstoffverbrauchanzeige läuft "Rückwärts"

Hallo zusammen,

habe folgendes Problem:

Wenn ich kein Gas bei meinem 159er gebe ist die Spritverbrauchsanzeige auf 50 Liter Verbrauch.
Wenn ich dann Gas gebe geht der Spritverbrauch zurück.

Wird also falsch herum Angezeigt.

Keine Werkstadt oder Tipp hat Abhilfe schaffen können.
Weiß hier jemand etwas oder hat einen Ratschlag.

Vielen Dank im Voraus
Nach oben Mit Zitat antworten
  #2  
Alt 05.07.2022, 22:03
panda141 panda141 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2009 - Wohnort: 78 n/a
Alfa Romeo: Giulia Veloce 2.2 JTDm Q4
AW: Kraftstoffverbrauchanzeige läuft "Rückwärts"

Hat sich evtl die Einheit verändert ?

Wahrscheinlich km/L was man oft in Italien nutzt (km pro Liter).

Fiat zeigt im Schubbetrieb 2L pro 100km (L/100km) an - somit würden nämlich 50km pro Liter angezeigt werden.
Nach oben Mit Zitat antworten
  #3  
Alt 06.07.2022, 19:40
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Kraftstoffverbrauchanzeige läuft "Rückwärts"

Stimmt, kann man umstellen. So nen Unsinn gibt es bei deutschen Autos eher selten....wobei, bei Opel springt die Momentananzeige von l/100km auf l/h wenn der Motor an ist, aber das Auto sich nicht bewegt.


Am Lenkstockschalter (Blinkerhebel) im Stand bei Zündung ein oder laufendem Motor auf Menü klicken und dann bis zum Eintrag "Einheiten" blättern, nochmal Menü drücken. Dann auf den 2. Menüpunkt blättern. Dort kann man von km/l auf l/100km umstellen. Dort kann man auch mal von km auf Meilen umstellen

Anschließend bis auf "beenden" blättern und mit Menü bestätigen

Geändert von Moselaner (06.07.2022 um 19:46 Uhr)
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 18:33 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione