380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 18.06.2021, 21:42
Leon Leon ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2002 - Wohnort: 55*** n/a
Alfa Romeo: Alfa 33 16v Bj.94 und Alfa 166 2,4 Jtd Facelift
Multiair laesst sich nicht anlernen P1320

Liebe Forums Gemeinde,

habe hier von einer bekannten einen Mito 1,4 Tb 135PS stehen.
Der den Fehler P1320 ausgibt Multiair einlernen bzw. Reglungverfahren.

Leider bricht des Anlernverfahren immer ab.

Das Fahrzeug hatte laut meiner Bekannte.
Eine neue Multiaireinheit bekommen und man konnte Sie nicht anlernen.
Dann hat man diese zurueck geschickt und eine neue auf Garantie bekommen und verbaut.
Auch diese konnte man nicht anlernen.
Dann hat man das Steuergeraet weggeschickt und Austauschen lassen.
Auch diese ohne Erfolg.
Dann gab man auf und hat meine Bekannte stehen lassen.

Symtome Blinkende Motorkontrolleuchte der Mito faehrt aber ganz normal.

Jemand eine Idee was noch dazu fuehrt das die Multiaireinheit sich nicht anlernen laesst? (
Versucht wurde es mit Original Fiat Tester. Mit Ecuscan und einen Dritten Tester alles ohne Erfolg.)

Laut Fiat sollte sich die Einheit auch selbst anlernen koennen im Stand 3x ueber 6000 umdrehen gehen und das Ding ist anglernt.

Die Diagnose Software sagt im Stand Afas nicht ok.

Oel ist jetzt das richtige drin hoffe beim Tausch wurde das richtige auch genommen.
( Sah optisch aber nicht so aus war sehr harzig und Klebrig)

Multiair einheit habe ich ausgebaut da mir mitgeteilt worden ist.
Wenn von der Einheit die Stoessel / Tassen rausfallen ist Sie defekt. ( War nicht der Fall)
Dann Motor gereinigt richtiges Oel rein und Filter gewechselt. ( Aber ohne Erfolg)

Steuerzeiten konnte ich noch nicht Pruefen brauche noch das Werkzeug.
Aber der Steuerriemen muss ja nicht runter beim Multiair tausch.

Alle Stecker dran Zuendkerzen fest, Temperatur beim Anlernen auch beachtet.

Jemand noch eine Idee was es noch sein koennte??

Ich bedanke mich im Vorraus

Geändert von Leon (18.06.2021 um 22:40 Uhr)
Nach oben Mit Zitat antworten
  #2  
Alt 07.07.2021, 21:30
maaatin maaatin ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2014 - Wohnort: 73 n/a
Alfa Romeo: Alfa Romeo von maaatin 166 3,0V624V, EZ:5/01, GTV 3,0V624V, EZ:5/98, Mito QV, EZ:01/13
AW: Multiair laesst sich nicht anlernen P1320

Hallo Leon,

als ich meine Einheit ausgewechselt habe, musst ich nichts anlernen. Wie Du schreibst, das macht die von ganz alleine. Evtl. liegt noch woanders ein Fehler. Ist den auch der separate Öltemperaturfühler der MA-Einheit richtig angeschlossen?

Viele Grüße
Martin
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 01:47 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. & alfisti.net Associazione