380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Oldtimer

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 14.05.2021, 16:43
r panther r panther ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2015 - Wohnort: 35 Giessen
Alfa Romeo: Giulietta Spider 101, Spider 2000 115
AW: Tacho funktioniert nicht richtig 115

Zitat:
Zitat von Peter_K Beitrag anzeigen

Zu dieser Theorie würde... auch passen, dass die Tachonadel... kräftig hin und her pendelt.
Hätte ich eigentlich auch erwartet, aber davon ist keine Rede.
Mag sein, die Bedämpfung des Anzeigesystems verhindert das?

Ich erinnere mich an Zeiten, in denen in den besten Familien die unbedämfte Tachonadel zitterte, wie der berühmte Lämmerschwanz.
Damals war es probate Abhilfe, zur Beruhigung die "Seele" aus der noch zerlegbaren Tachowelle zu entnehmen und mit sehr viel zähem (Heisslager-) Fett wieder einzusetzen.
Nicht zur Schmierung, sondern zur Dämpfung.
Sowas geht in modernerer Form natürlich auch ab Werk.
Nach oben Mit Zitat antworten
  #17  
Alt 19.05.2021, 22:02
SignorRossi SignorRossi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2006 - Wohnort: 48 NRW
Alfa Romeo: Aktuell: Spider 115, 166 davor Sud-33-164
AW: Tacho funktioniert nicht richtig 115

Zitat:
Zitat von Luigi355 Beitrag anzeigen
Dann solltest Du das komplette Instrumenten Gehäuse zu Carlo schicken. Das Thema/Problem wurde hier schon ausführlich beschrieben.
Carlo hilft !
Nach oben Mit Zitat antworten
  #18  
Alt 20.05.2021, 09:28
fasteddy fasteddy ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2020 - Wohnort: 76829 Landau
Alfa Romeo: Alfa Spider 2,0 , Bauj. 1989
AW: Tacho funktioniert nicht richtig 115

Zitat:
Zitat von Luigi355 Beitrag anzeigen
Dann solltest Du das komplette Instrumenten Gehäuse zu Carlo schicken. Das Thema/Problem wurde hier schon ausführlich beschrieben.
Ist Dein Spider jünger geworden?
hallo Luigi,
eigentlich wollte ich Dir eine PN schreiben, aber dazu bin ich
anscheinend zu...

wer ist Carlo und wie erreiche ich Ihn ??
Nach oben Mit Zitat antworten
  #19  
Alt 20.05.2021, 15:41
Joachim1 Joachim1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2011 - Wohnort: 66 n/a
Alfa Romeo: Spider (115) 2000
AW: Tacho funktioniert nicht richtig 115

einmal Carlostoe in die Suche hier eingeben
Ich glaube fast Tacho wuerde auch reichen

Gruese Joachim
Nach oben Mit Zitat antworten
  #20  
Alt 23.05.2021, 22:38
strados strados ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 40xxx Düsseldorf
Alfa Romeo: (leider nur noch den) Spider 916 V6 3.0
AW: Tacho funktioniert nicht richtig 115

Zitat:
Zitat von Joachim1 Beitrag anzeigen
einmal Carlostoe in die Suche hier eingeben
Ich glaube fast Tacho wuerde auch reichen
Gruese Joachim

Ich hab schon lange nichts mehr von carlo gelesen....
deshalb sicherheitshalber in sein Profil geschaut und war dann doch beruhigt:
Da steht nämlich:
Letzte Aktivität: 07.03.2021 09:53


P.S.: ich hab meinen (S4) Tacho auch bei carlo überholen lassen. Ergebnis war perfekt !
Nach oben Mit Zitat antworten
  #21  
Alt 25.05.2021, 15:11
fasteddy fasteddy ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2020 - Wohnort: 76829 Landau
Alfa Romeo: Alfa Spider 2,0 , Bauj. 1989
sauer AW: Tacho funktioniert nicht richtig 115

wenn mir jetzt noch jemand erklärt wie ich Kontakt
mit Ihm aufnehmen kann
Nach oben Mit Zitat antworten
  #22  
Alt 25.05.2021, 22:04
strados strados ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 40xxx Düsseldorf
Alfa Romeo: (leider nur noch den) Spider 916 V6 3.0
AW: Tacho funktioniert nicht richtig 115

Du kannst hier über das Forum die Suche öffnen, dann "Erweiterte Suche" und rechts oben bei "Benutzer suchen" carlostoe eingeben.

Wahrscheinlich nützt Dir das aber garnichts, weil "nichtzahlende" ForumsMitglieder keine Berechtigung für PN (private Nachrichten untereinander) haben (... sehr freundliche Einstellung der Betreiber.... )

ODER, Du schreibst ihn ganz einfach direkt an: carlostoe@gmx.de
(ich kann mir nicht vorstellen, dass es was dagegen hat, hier sein mail zu veröffentlichen, da es ja für einen neuen "Kunden" ist ).

P.S.: schöne Grüße in die Pfalz.... haben wir uns vor ein paar Jahren schon mal beim Oldtimertreff Edesheim gesehen ? damals hatte ich noch einen Spider S4 in rot metallic
Nach oben Mit Zitat antworten
  #23  
Alt 26.05.2021, 14:00
fasteddy fasteddy ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2020 - Wohnort: 76829 Landau
Alfa Romeo: Alfa Spider 2,0 , Bauj. 1989
AW: Tacho funktioniert nicht richtig 115

ODER, Du schreibst ihn ganz einfach direkt an: carlostoe@gmx.de
(ich kann mir nicht vorstellen, dass es was dagegen hat, hier sein mail zu veröffentlichen, da es ja für einen neuen "Kunden" ist ).

P.S.: schöne Grüße in die Pfalz.... haben wir uns vor ein paar Jahren schon mal beim Oldtimertreff Edesheim gesehen ? damals hatte ich noch einen Spider S4 in rot metallic [/QUOTE]
nein , ich bin erst seid einem halben Jahr Alfisti....
vorher btrieb ich mich quer Beet - Porsche, Triumph - durch die Oldieszene getrieben.
Würde mich freuen , wenn wir uns mal kennenlernen
Nach oben Mit Zitat antworten
  #24  
Alt Gestern, 23:56
carlostoe carlostoe ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2006 - Wohnort: 33449 OWL, Lipperland
Alfa Romeo: Spider Serie 4 Bj.1991
AW: Tacho funktioniert nicht richtig 115

Zitat:
Zitat von strados Beitrag anzeigen
Ich hab schon lange nichts mehr von carlo gelesen........

...........
P.S.: ich hab meinen (S4) Tacho auch bei carlo überholen lassen. Ergebnis war perfekt !
Also, liebe Alfisti,

den Carlo gibt es noch.
Auch wenn er sich in letzter Zeit vielleicht etwas rar gemacht hat, denn zum Thema Tacho und DZM beim S3 / S4 ist doch eigentlich schon alles gesagt oder geschrieben.

Freundliche Grüße von Carlo
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 14:28 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. & alfisti.net Associazione