380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 04.07.2022, 20:11
cxdirk2 cxdirk2 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2022 - Wohnort: 33590 JAU DIGNAC ET LOIRAC
Alfa Romeo: Alfa Romeo Miti 1.4tb
6 Ganggetriebe Mito 1.4tb Ausrücklager

Hallo,
ich bin neu hier und habe ein problem!
Ich habe letztes Jahr ein schönen Miti 1.4 tb in Deutschland gekauft.
Ein tolles Auto mit Tieferlegung,Sportauspuff und warscheinlich auch irgendetwas gemachtes am Motor.
Der Wagen rennt ohne Probleme 240 laut GPS und alles in allen war ich sehr
zufrieden.
Das einzige was am Anfang ein klein wenig startet war das leichte Summen von vorne.
Wie sich nach jetzt einen Jahr herausgestellt hat er das mir damals beim
Kauf noch nicht bekannte Problem mit den 6 Gang des Getriebes.
Na ja,nach den sehr schlechten Erfahrungen hier in Bordeaux bei einer
Alfa Werkstatt der das Problem suchen sollte und dieser meinte die hinteren
Radlager seien der Grund und diese ohne Auftrag für 450 Euro wechselte wollte ich den Wagen nicht wieder dorthin bringen.
Also ein Überholtes Getriebe hier in Frankreich bestellt (es kam aus Polen)
und Gedacht das ich diese mit 30 Jahren Schraubererfahrung selber wechseln kann.
Gesagt,getan und auch mit viel gefluche das Getriebe ab bekommen ( wo nimmt
man bloss den Platz zum Abbau her).
Da das Zentrale Ausrücklager noch gut aussah" Leider" dieses wieder
eingebaut und auch alles wieder perfekt zusammen bekommen und
dann die Hydraulikflüssigkeit eingefüllt und entlüftet.
Motor gestartet,alles funktioniert wie vorher und auch die Kupplung trennte
Perfekt
Da es schon spät war,wollte ich den Wagen am nächsten morgen von der Rampe fahren.
Und natürlich wisst ihr schon was jetzt kommt,das Kupplungspedal viel durch.
Keine Ahnung warum aber das Lager leckte.
Also alles noch einmal mit neuen Lager und ich halte mich jetzt kurz,gleiches Ende,kotz.
So nun mache ich es das 3 te mal,welchen fehler mache ich?
Kann es sein das das Lager so empfindlich ist das es beim Andocken an den Motor schon kaputt geht,ich habe es vorher nicht gedrückt da das ja schon
reichen soll um es zu zerstören.
Ich bin für alle Tipps dankbar,

gruss der Dirk

Geändert von cxdirk2 (04.07.2022 um 20:15 Uhr)
Nach oben Mit Zitat antworten
  #2  
Alt 04.07.2022, 23:27
Rainer Zufall Rainer Zufall ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2016 - Wohnort: 42 n/a
Alfa Romeo: zu viele
AW: 6 Ganggetriebe Mito 1.4tb Ausrücklager

Auch wenn es doof klingt:
Du bist sicher, dass die Bremsflüssigkeit aus dem Lager kommt?
Zum Entlüften musst Du ja den Kupplungsschlauch am Anschluss außerhalb der Glocke leicht zurück ziehen.
Nach oben Mit Zitat antworten
  #3  
Alt 05.07.2022, 13:48
cxdirk2 cxdirk2 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2022 - Wohnort: 33590 JAU DIGNAC ET LOIRAC
Alfa Romeo: Alfa Romeo Miti 1.4tb
AW: 6 Ganggetriebe Mito 1.4tb Ausrücklager

Hallo,
ja ich bin sicher da er beide mal aus der Getriebeglocke heraustropfte.
Nach oben Mit Zitat antworten
  #4  
Alt 07.07.2022, 19:48
Pzero Pzero ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 22 Nordd
Alfa Romeo: 4c
AW: 6 Ganggetriebe Mito 1.4tb Ausrücklager

keine ahnung, aber vielleicht bringt es was, wenn man bei der Montage
die Entlüftungsschraube erstmal offen lässt, damit sich kein druck aufbauen kann.
Nach oben Mit Zitat antworten
  #5  
Alt 08.07.2022, 11:53
cxdirk2 cxdirk2 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2022 - Wohnort: 33590 JAU DIGNAC ET LOIRAC
Alfa Romeo: Alfa Romeo Miti 1.4tb
AW: 6 Ganggetriebe Mito 1.4tb Ausrücklager

Hallo,
ich werde jetzt bei der Montage das lager plus der festen Hydraulischen Leitung die innerhalb des Getriebes sitzt diese vorher per kleiner Spritze mit Hydraulikflüssigkeit füllen.
Da wenn man das Getriebe an den Motor andockt im Prinzip das selbige ja auch "Trocken" zusammengeschoben wird,was man ja nicht machen soll.
Die Konstruktion im allgemeinen ist ja eine Katastrophe.
Da Problem mit den nicht vorhanden Platz habe ich jetzt dahingehend gelöst
das ich auch das Motorlager auf der Beifahrerseite gelöst habe ( der Motor steht auf einen untergestell) und diesen dann per Spangurt der durch das zwischenlager der Langen Antriebswelle geht ganz nach Links gezogen habe.
Damit habe ich ohne ausbau der ganzen Antriebseinheit genug Platz um das Getriebe abzuziehen.
Diese ruht ebenso auf einer Unterkonstruktion.
Ich halt euch auf den laufenden,
gruss der Dirk.
Nach oben Mit Zitat antworten
  #6  
Alt 20.07.2022, 07:43
Pzero Pzero ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 22 Nordd
Alfa Romeo: 4c
AW: 6 Ganggetriebe Mito 1.4tb Ausrücklager

Es wäre wohl besser gewesen, wenn du die defekten Ausrücker
einmal zerlegt und so den tatsächlichen Schaden festgestellt hättest.
Nach oben Mit Zitat antworten
  #7  
Alt 27.07.2022, 09:44
JnL JnL ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 95213 Münchberg
Alfa Romeo: Mito QV 170 PS, Giulietta TJET 120 PS
AW: 6 Ganggetriebe Mito 1.4tb Ausrücklager

Etwas off-topic aber mich würde interessieren, wie aufwändig es beim 1.4er TB ist, das Ausrücklager zu wechseln/wechseln zu lassen?
Nach oben Mit Zitat antworten
  #8  
Alt 02.08.2022, 16:43
cxdirk2 cxdirk2 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2022 - Wohnort: 33590 JAU DIGNAC ET LOIRAC
Alfa Romeo: Alfa Romeo Miti 1.4tb
AW: 6 Ganggetriebe Mito 1.4tb Ausrücklager

Hallo,
wenn man es das erste mal macht und wie bei mir keinerlei Infos
gefunden hat sehr aufwändig.
Wenn hier jetzt jemand es machen möchte spart man sehr viel zeit-
Ich hatte mir im Vorfeld ein Reparaturhandbuch auf Französisch
geholt wa steht das man die Gesamte Motor/Getriebeeinheit ausbauen muss.
Dies wird in der Realität wohl keine Werkstatt machen,aber es ist schon verdammt wenig Platz um das Getriebe abzubauen.
Wenn interesse besteht kann ich gerne erzählen was man machen muss.
Was den Defekt des Zentralen Ausrücklagers betrifft so leckt es auf der Rückseite die komplett aus Metall besteht.
Hier liegt ein Haarriss vor,keine Ahnung ob durch den einbau oder Fabrikations
Fehler.

Gruss der Dirk
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 23:26 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione