380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulia (952) & Stelvio (949)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 08.09.2021, 09:34
Rico1984 Rico1984 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2014 - Wohnort: 26434 n/a
Alfa Romeo: Giulia Quadrifoglio, MT6, Rosso Competizione
Giulia Q -> Fehler P0248 | Batterie defekt?!

Moin zusammen,

letzte Woche bin ich auf der Autobahn Nachts mit ca. 250 km/h gefahren.

Während der Fahrt ging auf einmal die Motor Kontrolleuchte an -> Motor kontrollieren lassen!

Das Auto fuhr dann nur noch auf N und der DNA Regler war tot.

Ich habe dann mit dem Tool AutoAid versucht die Fehler auszulesen, da kam nur Dünnschiss raus. Also Finger weg von diesem Mist für über 100 Euronen.

Gestern habe ich dann ein NoName OBD2 Scanner aus China angeschlossen und die Fehler ausgelesen -> P0248!

Hat jemand diesen Fehler bereits gehabt in der Q?

Das NoName Gerät hat den Fehler nun gelöscht und alles läuft wieder! Peinlich das AutoAid nicht mal die Fehler löschen kann!

Ich habe die Batterie gemessen und festgestellt, dass die bei 12Volt liegt! Bedeutet nur 50% geladen! Ich werde wohl eine neue Batterie besorgen.

Hat hier jemand Tipps welche Batterie mit 95AH oder stärker für die Q in Frage kommt?! Am besten VARTA.

Danke für eure Tipps.

Saluti

Rico
Nach oben Mit Zitat antworten
  #2  
Alt 08.09.2021, 10:29
Magnatron Magnatron ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 92348 n/a
Alfa Romeo: Alfa Romeo von Magnatron Giulia QV
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Der Fehler P0248 scheint mit dem Wastegate vom Turbo zusammenzuhängen: " P0248 indicates that the wastegate solenoid circuit has sent a signal to the PCM (powertrain control module) which is outside of the expected voltage, according to the manufacturer's specifications. This signal tells the PCM that the solenoid is not controlling wastegate activity in the intended manner."

Also eher ein Messfehler. Beobachte mal, ob das regelmäßig kommt.

Bitte miss einmal die Spannung bei laufendem Motor, die sollte ja dann hoch genug sein, so 13-14 Volt. Dann wäre zumindest genug Strom beim Fahren da und der P0248 kommt eher nicht von einer Unterspannung.

Das Batterieproblem ist ein separates Thema, da gibt es immer mal Probleme, weil unzureichend geladen wird oder die Batterie schnell im Stand leergezogen ist. Bei mir ist nach einer Woche im abgeschlossenen Wagen die Batterie leer. Daher habe ich umgerüstet: Zum einen habe ich einen CTEK Batteriewächter installiert, der mir die Spannung aufs Handy zeigt. Zum anderen habe ich eine Lithium LiFePO4 Auto Starter Batterie 12V / 60Ah eingebaut, die ist deutlich leichter und trennt sich, wenn sie leer ist, geht also nicht einfach kaputt wie eine Bleibatterie.

Als Diagnose-Tool habe ich MULTIECUSCAN im Bundle mit dem OBD2-Stecker für 150EUR, da kann man vernünftig mit arbeiten und ist nicht viel teurer als diese chinesischen Tools.
Nach oben Mit Zitat antworten
  #3  
Alt 08.09.2021, 11:19
pete23 pete23 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2010 - Wohnort: 70 n/a
Alfa Romeo: 105,916,952
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Wollte auch grade sagen, alle offenen Tools in Ehren, wirklich Infos bekommt man nur mit Multiecuscan und kann damit auch löschen.
Gibt es auch als Iphone app (kein android). Das kostet dann zwar 50€ im Jahr aber das ist es wert
Nach oben Mit Zitat antworten
  #4  
Alt 08.09.2021, 11:23
Rico1984 Rico1984 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2014 - Wohnort: 26434 n/a
Alfa Romeo: Giulia Quadrifoglio, MT6, Rosso Competizione
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Danke für eure Infos bisher

Wo genau sitzen diese Sensoren? So das ich mal schauen kann, ob diese korrodiert sind.

Habt ihr für mich ein Bild oder ähnliches? Das wäre Klasse!
Nach oben Mit Zitat antworten
  #5  
Alt 08.09.2021, 13:26
pete23 pete23 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2010 - Wohnort: 70 n/a
Alfa Romeo: 105,916,952
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Nimm mal den deckel ab und schau dir die ladeluftverrohrung an. An den Turbos sitzen dann die Wastegates (so ein schwarzes Teil mit Kabel dran).
Bei den frühen Baujahren waren die Kabel ab werk zu stramm gespannt, dann gab es fehlkontakte und den fehler.
Nach oben Mit Zitat antworten
  #6  
Alt 08.09.2021, 15:25
RomeoAlfaQ82 RomeoAlfaQ82 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2021 - Wohnort: 77 Ortenaukreis
Alfa Romeo: Alfa Romeo Giulia Quadrifoglio
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Ich hatte vor einem Monat praktisch den gleichen Fehler mit meiner Q. Unter starker Last sprang der DNA-Schalter von D in N und die gelbe Motorkontrollleuchte ging an. Wurde der Fehlerspeicher gelöscht fuhr das Auto wieder unter normalen Bedingungen völlig problemlos, bis man stark beschleunigt hat und die Leuchte dann wieder angegangen ist.
Das Problem bei mir war ein Schlauch am Ladeluftkühler der durchlässig war.
Seither läuft die Q wieder völlig problemlos.
Nach oben Mit Zitat antworten
  #7  
Alt 08.09.2021, 15:53
Rico1984 Rico1984 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2014 - Wohnort: 26434 n/a
Alfa Romeo: Giulia Quadrifoglio, MT6, Rosso Competizione
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Super das klingt schon mal gut.

Was genau war mit dem Schlauch nicht in Ordnung? War es die Schelle oder generell ein Riss?

Wo sitzt der Schlauch genau?

Da mein Alfa Partner 70 Kilometer entfernt ist, würde vorher erstmal selber schauen, ob der Schlauch evtl. einen Schaden hat.

Saluti

Rico
Nach oben Mit Zitat antworten
  #8  
Alt 08.09.2021, 16:24
pete23 pete23 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2010 - Wohnort: 70 n/a
Alfa Romeo: 105,916,952
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Nicht der Schlauch, sondern die elektrische Verkabelung ans Wastegate ran steht unter zu hoher Spannung. Da gabs in 2017 sogar eine Service Maßnahme für.
Ob es einen längeren kabelbaum oder nur die führung unter weniger spannung war weiß ich aber nicht.

Ladeluftschläuche wird schwierig das optisch von oben anzuschauen. Letztendlich musst du einfach der luft folgen (die ja dann oben mit den beiden schwarzen bögen in Richtung Ansaugbrücke abbiegt)
Nach oben Mit Zitat antworten
  #9  
Alt 08.09.2021, 16:51
RomeoAlfaQ82 RomeoAlfaQ82 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2021 - Wohnort: 77 Ortenaukreis
Alfa Romeo: Alfa Romeo Giulia Quadrifoglio
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Ich war bei der Fehlerbehebung nicht selbst mit in der Werkstatt dabei und kann daher nicht alles bis ins letzte Detail beantworten. Gesagt wurde mir (und steht auch so auf der Rechnung) das ein Schlauch am Ladeluftkühler durchlässig war und das die Undichtigkeit behoben wurde. Ob da nur die Schelle wieder angezogen worden ist oder der ganze Schlauch einen Riss hatte und ersetzt, geflickt oder sonst was wurde, weiß ich leider nicht.
Kannst ja mal die Schlauchverbindungen überprüfen ob du da was feststellen kannst, ich befürchte das das ohne Hebebühne aber schwierig wird.
Nach oben Mit Zitat antworten
  #10  
Alt 15.09.2021, 13:22
Rico1984 Rico1984 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2014 - Wohnort: 26434 n/a
Alfa Romeo: Giulia Quadrifoglio, MT6, Rosso Competizione
AW: Giulia Q -> Fehler P0248 | Batterie defekt?!

Moin,

danke für eure Hilfen.

Ich habe die Fehler gelöscht und seitdem ist nichts mehr aufgetreten. Auch mit hohen Geschwindigkeiten war alles TOP.

Sie hat wohl ihre Tage oder so.......passiert
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 22:08 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. & alfisti.net Associazione