380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 20.04.2015, 17:39
tomatenkiste tomatenkiste ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: Spider 3.0 12V - Öl im Kühlwasser

Zitat:
Zitat von Caosmaker Beitrag anzeigen
was Du da markiert hast ist meines Erachtens die Ventildeckeldichtung.
Zumal der Abgaskrümmer erst darunter zu sehen ist.
Nach oben Mit Zitat antworten
  #17  
Alt 11.07.2015, 11:19
AndyArese AndyArese ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 86 n/a
Alfa Romeo: Alfa Spider 916 V6 12V 192 ps
AW: Spider 3.0 12V - Öl im Kühlwasser

Hat einer schon mal das öl leck stop probiert?
Nach oben Mit Zitat antworten
  #18  
Alt 04.08.2022, 10:49
Jack Vincennes Jack Vincennes ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2002 - Wohnort: 82 n/a
Alfa Romeo: Spider 3.0 V6 12v
AW: Spider 3.0 12V - Öl im Kühlwasser

Hi.

Beim meinem Spider findet sich Öl im Ausgleichsbehälter (s. Foto). An sich ein klares Zeichen für eine defekte Zylinderkopfdichtung.

Kleine „Abers": Habe den Wagen vor 7 Jahren aus seriöser erster Hand gekauft, seitdem war er nie überhitzt (immer < 90 Grad laut Anzeige); 100 TKM sind für so eine ZKD ja auch nicht die Welt. Kein weißer Rauch, kein Leistungsverlust, kein Wasser- und Ölverlust, CO2-Leak-Test zeigt keine Abgase im Kühlwasser, beim Ölwechsel hatte sich kein Wasser unten in der Wanne gesammelt (Öl scheint auch normale Konsistenz auf dem Messstab zu haben).

„Nur" Öl im Kühlkreislauf - kann das auch durch etwas anderes verursacht sein als eine malade ZKD? Ein defekter Ölkühler bspw.?? Wie geht man da bei der Diagnostik vor?

Wenn es trotzdem, was ich vermute, auf ZKD-Wechsel hinausläuft: Genieße ich unbeschwert weiterfahrend noch den Sommer und lasse es im Winter machen - immer auf Temperatur und genug Öl achtend - oder könnte ich da auch noch mehr kaputt machen (würde jetzt allerdings keine Vollgas-Urlaubstour nach Portugal machen)?

Wenn ZKD-Wechsel: Was bietet sich an, es noch mitzumachen, um den Spider für die nächsten 500TKM fit zu machen Im Ernst: Den möchte ich erhalten und evtl. bietet sich eine zusätzliche Revisionsarbeit in einem Aufwasch an.

Grüße
J.V.

P.S. Wieviel Stunden sind erfahrungsgemäß nötig beim Spider 12v für den ZKD-Wechsel? Motor muss nicht raus, habe ich schon gelernt.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_3523.jpg
Hits:	43
Größe:	96,4 KB
ID:	27557   Klicke auf die Grafik für eine größere Ansicht

Name:	IMG_3524.jpg
Hits:	49
Größe:	69,8 KB
ID:	27558  
Nach oben Mit Zitat antworten
  #19  
Alt 05.08.2022, 07:56
Giallorossi Giallorossi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2007 - Wohnort: 4100 AT
Alfa Romeo: 164, 166, 75, GTV6, 156, 155, 145, Giulietta 116
Re: Spider 3.0 12V - Öl im Kühlwasser

Also: Kein Wasserverlust, kein Wasser im Öl, CO2 Test negativ, kein weißer Rauch.
Da würd ich mir nicht zu viel scheißen.
Die Bussos tendieren ja zu eher zu verdreckten Ausgleichsbehältern. Eventuell mal das Kühlwasser tauschen und beobachten?

Weil ich den Tausch grad hinter mir habe, zwar beim 156, aber beim Spider wird es nicht viel anders sein. Würde immer die gesamte Antriebseinheit rausholen, das dauert nicht wirklich lange und dann lässt es sich bequem arbeiten.
Nach oben Mit Zitat antworten
  #20  
Alt 05.08.2022, 21:53
sirmike sirmike ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 95 Wil
Alfa Romeo: 164 Q4 ● 156 3.0 V6 ● Giulietta QV
AW: Spider 3.0 12V - Öl im Kühlwasser

Zitat:
Zitat von AndyArese Beitrag anzeigen
Ich glaube dass das öl im kühlerkreislauf von der ZKD kommt. Kann es mir nicht vorstellen dass es was mit der fertigungstoleranz zu tun hat. Das sollte die zkd eigentlich abdichten können.
Ist jetzt zumindest meine überlegung.
Ist aber so. Der Busso hat nasse Laufbuchsen. Spezis sagen, das Öl kommt von der Fussdichtung der Laufbuchsen. Wie das gehen soll ohne Wasser ins Öl zu bekommen, keine Ahnung. Wegen etwas Schnodder im Expansionsgefäss habe ich aber noch keinen V6 auseinander gerissen. Expansionsgefäss ausbauen und mit Bremsenreiniger fluten, schütteln, glücklich sein...
Nach oben Mit Zitat antworten
  #21  
Alt 08.08.2022, 11:07
Jack Vincennes Jack Vincennes ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2002 - Wohnort: 82 n/a
Alfa Romeo: Spider 3.0 V6 12v
AW: Spider 3.0 12V - Öl im Kühlwasser

Danke, Jungs!

Also der Ausgleichsbehälter ist nicht nur etwas schmodderig, sondern eher so, als ob das jemand einen halben Liter Öl reingekippt hätte. Etwas Ölablagerungen kenne ich gut von meinem ersten Spider 3.0 (merkwürdigerweise hatte ich das nie bei 2.0 V6 TB oder 3.0 24v in 164 & 166...), aber das hat jetzt schon ein anderes Ausmaß.

Da ich ein „im Anfangsstadium geht Öl in Kühkreislauf, danach Wasser in verdünnentes Öl"-Szenario vermeiden möchte, werde ich da schon mal nachschauen lassen müssen.

Merkwürdig sind halt die fehlenden sonstigen Begleiterscheinungen bei defekter ZKD. Und eigentlich sollen die ja auch fast nie hinüber sein, lese ich im Forum.
Aber eine andere Sollbruchstelle bei dem Schadensbild ist beim 12v auch nicht bekannt?

Wie würdet Ihr bei der Fehlersuche vorgehen? Was anderes als Köpfe runter wird ja kaum möglich sein. Wie lange dauert das in etwa?

Dank + Gruß
J.V.
Nach oben Mit Zitat antworten
  #22  
Alt 08.08.2022, 11:41
Giallorossi Giallorossi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2007 - Wohnort: 4100 AT
Alfa Romeo: 164, 166, 75, GTV6, 156, 155, 145, Giulietta 116
Re: Spider 3.0 12V - Öl im Kühlwasser

Wie schaut es mit dem Ölverbrauch aus? So könnte man ungefähr bestimmen wie viel Öl er tatsächlich reinpumpt.
Ich würde erstmal Kühlkreislauf spülen und Behälter sauber machen und dann genau beobachten.
Die O- Ringe der Laufbuchsen können es meiner Meinung nicht sein. Wären diese undicht, würde das Wasser runter in die Ölwanne gelangen, nicht aber das Öl bergauf ins Kühlwasser.

Sonst bleibt nix anderes übrig als Köpfe runter und dann nachsehen, nur um festzustellen, dass man nix besonderes sieht
Tja, wennst es selber machen willst rechne mit zwei lässigen Samstagen
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 03:42 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione