380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 02.08.2022, 16:13
MKG909 MKG909 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2006 - Wohnort: 33 Paderborn
Alfa Romeo: Alfa 166 3.0 V6 sportronic u. Mini Cooper S und 166 2,4 JTDm
Elektrische Spiegeleinstellung 166er 2,4 JTDm 2007geht nur

wenn die grüne Memorytaste der Fahrersitzverstellung leuchtet. Hatte schon die Sicherung 15 im Kofferraum Abb. 93 in der Bedienungsanleitung im Verdacht, diese ist dafür zuständig.... Habe den ganzen Sitz ausgebaut, Strafarbeit, alle Kabel okay, 2 dünne schwarze etwa 0,7 mm sind unplausibel, sie gehen in das Gurtschloß, Masse für was alles?

Kann es möglich sein, daß durch die defekte Memorybirne eine Unterbrechung auch für die Spiegel entsteht? Da sitzt ja auch noch ein Widerstand davor.

Von wo kommt der Strom für Sicherung 15, würde messtechnich auch helfen....

Solche Mätzchen kenne ich vom 3LV6 überhaupt nicht....
Nach oben Mit Zitat antworten
  #2  
Alt 18.08.2022, 08:57
MKG909 MKG909 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2006 - Wohnort: 33 Paderborn
Alfa Romeo: Alfa 166 3.0 V6 sportronic u. Mini Cooper S und 166 2,4 JTDm
AW: Elektrische Spiegeleinstellung 166er 2,4 JTDm 2007geht nur

Reparatur erfolgreich:
Sitzausbau (Strafarbeit) und Kabel anders verlegt, nicht mehr durch die Polster!!! Die Spiegelverstellung und Memorysitzverstellung hängen alle am Relais ABB. 93 C (Bedienungsanleitung)
Diese Relais hatte mal Kontakt zwischen Klemme 85 und 87 dort muss ein Wert beim durchmessen stehen, bei mir 0,5 Ohm, mal nicht. Da es ein Standartrelais ist , kann man es mit dem daneben von der Frontscheibenheizung, tauschen und testen. Nun funktioniert alles!:-)
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 04:35 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione