380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 05.05.2008, 00:06
ti156 ti156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2005 - Wohnort: 06 Sachsen-Anhalt
Alfa Romeo: 159 1.9 JTS SW
Confused 159 springt nicht an !

hallo alfisti, fahr' ich doch heute ca. 200 km und mache an einem autohof halt. nach ca. 25 min. will ich weiter und... nix da! beim drücken des starterknopfes (mit huf auf kupplung) macht es "klick" und der elektronische schlüssel wird ausgeworfen! das ganze ein paar mal probiert, auch mit zweitschlüssel, nix! denke die elektronik hat den code nicht erkannt. jedenfalls schon den alfa notruf benachrichtigt, 'ne stunde gewartet (sollte nach 30 - 45 min. da sein!) und nochmal probiert,... rabumm sprang er an, als wär nix gewesen! hat jemand von euch schon mal so etwas erlebt. mein autodealer wird morgen sicher einen schlechten start in die woche haben!!! ( obwohl die nix dafür können, aber egal, hat mir den alfa schliesslich für geld aufgedrängt!) p.s. 159 1.9 jts, 8000 km ohne murren gelaufen!

Geändert von ti156 (05.05.2008 um 00:12 Uhr)
Nach oben Mit Zitat antworten
  #2  
Alt 05.05.2008, 07:33
147_S 147_S ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2003 - Wohnort: 97078 Würzburg
Alfa Romeo: 105, 907A, 939, FIAT 500 + Fremdfabrikat + Volvo ohne Räder
AW: 159 springt nicht an !

Gruß an Deine Werke, sie sollen schonmal eine TEG-Reader bestellen, da das Teil i.d.R. in D nicht vorrätig ist und direkt aus bella italia bestellt werden muss. Kann bis Ende der Woche dauern, bis das Teil eintrifft - auch wenn die Werkstatt "stehendes Fahrzeug" meldet.

Mir passiert letztes Jahr in den Marken, Super-Werkstatt in Pesaro und eine Woche Fiat Bravo als Ersatzwagen.
Nach oben Mit Zitat antworten
  #3  
Alt 05.05.2008, 10:46
Strolchi Strolchi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2002 - Wohnort: 79346 Endingen
Alfa Romeo: E91 320d..mein Letzter hat mich zur Konkurrenz getrieben
AW: 159 springt nicht an !

..zum Glück hab ich noch "nur" einen (oder zwei ) normale Zündschlüssel für mein Auto.. Ich sag's ja immer wieder: Je mehr elektronische Helferlein so 'ne Kiste hat, desto mehr geht kaputt.. Mein Eindruck: Die Piepserei von manchen dieser Teile benebelt ausserdem den Verstand des entsprechenden Lenkers..

Strolchi
Nach oben Mit Zitat antworten
  #4  
Alt 05.05.2008, 17:53
147_S 147_S ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2003 - Wohnort: 97078 Würzburg
Alfa Romeo: 105, 907A, 939, FIAT 500 + Fremdfabrikat + Volvo ohne Räder
AW: 159 springt nicht an !

Zitat:
Zitat von Strolchi Beitrag anzeigen
..zum Glück hab ich noch "nur" einen (oder zwei ) normale Zündschlüssel für mein Auto.. Ich sag's ja immer wieder: Je mehr elektronische Helferlein so 'ne Kiste hat, desto mehr geht kaputt.. Mein Eindruck: Die Piepserei von manchen dieser Teile benebelt ausserdem den Verstand des entsprechenden Lenkers..

Strolchi
Und in wieweit hat diese deine Erkenntnis nun dem Thread-Ersteller bei seinem Problem geholfen?

Anscheinend kann man aber auch ohne Piepserei dauerhaft benebelt sein...
Nach oben Mit Zitat antworten
  #5  
Alt 05.05.2008, 22:55
ti156 ti156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2005 - Wohnort: 06 Sachsen-Anhalt
Alfa Romeo: 159 1.9 JTS SW
AW: 159 springt nicht an !

Zitat von 147 S : "Gruß an Deine Werke, sie sollen schonmal eine TEG-Reader bestellen, da das Teil i.d.R. in D nicht vorrätig ist und direkt aus bella italia bestellt werden muss. Kann bis Ende der Woche dauern, bis das Teil eintrifft - auch wenn die Werkstatt "stehendes Fahrzeug" meldet."



jou, recht hast du! war heute durchchecken lassen und das ergebnis war: vorsorglich teg-reader bestellen und wechseln, weil beim auslesen nix gefunden wurde! (wie auch, ging ja seit gestern dann wieder!)
also, vielen dank für deine hilfe
...und über den kollegen "strolchi" schweig ich hier aus höflichkeit!

Geändert von ti156 (05.05.2008 um 22:58 Uhr)
Nach oben Mit Zitat antworten
  #6  
Alt 06.05.2008, 12:44
dtmthosch dtmthosch ist derzeit abgemeldet
neu hier
 
Dabei seit: May 2008 - Wohnort: n/a
AW: 159 springt nicht an !

Hört sich vielleicht blöd an - hatte ein ähnliches Erlebnis. Hatte den Wagen kurz ausgemacht und wollte nach kurzer Pause weiter. Schlüssel rein - Starterknopf : nichts! Fahrzeugsicherungssystem verhindert Starten des Wagens. Alfa-Dienst gerufen und siehe da -er springt an.

Antwort des Alfa-Mannes: kann schonmal passieren, wenn an den Pedalen ein Kontakt hängenbleibt. Geht aber ganz einfach: Ziehen Sie mit dem Fuß lediglich von unten das Kupplungspedal nach vorne, dann geht das Signal für das Sicherungssystem aus und der Wagen kann gestartet werden. Seitdemhabe ich, so blöd und simpel es sich anhört, damit kein Problem mehr.

Natürlich weiss ich nicht, ob das jetzt auch für Dein Problem gilt.

Fand allerdings die ganze Sache schon sehr sonderbar, aber vielleicht für potentielle Diebe äusserst hilfreich.
Nach oben Mit Zitat antworten
  #7  
Alt 06.05.2008, 14:09
147_S 147_S ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2003 - Wohnort: 97078 Würzburg
Alfa Romeo: 105, 907A, 939, FIAT 500 + Fremdfabrikat + Volvo ohne Räder
AW: 159 springt nicht an !

Am Examiner liefert ein defekter TEG Reader nach meiner Erfahrung einen Fehlercode, der nirgends ausreichend dokumentiert ist. Faxt man das Examinerprotokoll zur Service-Zentrale, erhält die Werkstatt sofort die Freigabe für den Tausch des TEG-Readers.

Der nicht näher ausgeführte Fehlercode taucht auch auf, wenn zum Zeitpunkt der Protokollerstellung der TEG-Reader noch oder wieder funktioniert, da der Fehler im Steuergerät abgelegt wird.

War bei mir auch so, in der (italienischen) Werkstatt ließ sich der Wagen plötzlich wieder mehrfach starten, der italienische Meister schaute mich ziemlich mitleidig an, bis er mir dann den Wagen aus der Halle fahren wollte und die Kiste wieder nicht ansprang. Ab da war er mein Freund, der mich zweimal täglich über den Fortschritt der Reparatur informierte, bis die Kiste wieder lief. War mir bei Abholung eine gute Flasche Grappa wert, da Heimfahrt nach Deutschland am nächsten Tag anstand.
Nach oben Mit Zitat antworten
  #8  
Alt 06.05.2008, 14:14
147_S 147_S ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2003 - Wohnort: 97078 Würzburg
Alfa Romeo: 105, 907A, 939, FIAT 500 + Fremdfabrikat + Volvo ohne Räder
AW: 159 springt nicht an !

Zitat:
Zitat von dtmthosch Beitrag anzeigen
Antwort des Alfa-Mannes: kann schonmal passieren, wenn an den Pedalen ein Kontakt hängenbleibt. Geht aber ganz einfach: Ziehen Sie mit dem Fuß lediglich von unten das Kupplungspedal nach vorne, dann geht das Signal für das Sicherungssystem aus und der Wagen kann gestartet werden. Seitdemhabe ich, so blöd und simpel es sich anhört, damit kein Problem mehr.
Normalerweise muss doch Kupplung oder Bremse getreten werden, damit sich der Wagen starten lässt --> Schalter muss gedrückt werden. Nach Deiner Beschreibung würde ja der Schalter in die "off" Stellung gebracht, in der er das Starten unterbindet.
Nach oben Mit Zitat antworten
  #9  
Alt 06.04.2021, 17:48
Susi159 Susi159 ist derzeit abgemeldet
neu hier
 
Dabei seit: Apr 2020 - Wohnort: 48 n/a
Alfa Romeo: Alfa 159 150PS
AW: 159 springt nicht an !

Hab da nen ähnliches Problem....
Habe am Wochenende neue/gebrauchte Xenon Scheinwerfer eingebaut.
Seit dem springt mein 159 nicht mehr an. (Mit Starthilfe sprang er an)Dachte erst an Batterie leer da die im Winter schon mal gezickt hat, also ausgetauscht.
Immer noch nichts. Schlüssel wird manchmal erkannt, manchmal nicht.
Wenn er dann erkannt wird ist beim Start-Knopf drücken Schluss. Anzeige im Tacho flackert kurz und geht dann aus, als wäre kein „Saft“ da.

Hat jemand ne Idee
Nach oben Mit Zitat antworten
  #10  
Alt 06.04.2021, 18:29
Rocketman Rocketman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2018 - Wohnort: 64 Darmstadt
Alfa Romeo: 159 1.8 TBi
AW: 159 springt nicht an !

Zitat:
Zitat von Susi159 Beitrag anzeigen
Hat jemand ne Idee
Vielleicht ist kein Saft da?
Batterie ist ausgemessen und voll? Sicherungen sind alle heile? Kannst Du mit überbrückter Batterie Fehler auslesen?
Warum verbaust Du gebrauchte Xenons? Nur die Brenner getauscht oder die kompletten Scheinwerfer?
Nach oben Mit Zitat antworten
  #11  
Alt 06.04.2021, 18:55
Susi159 Susi159 ist derzeit abgemeldet
neu hier
 
Dabei seit: Apr 2020 - Wohnort: 48 n/a
Alfa Romeo: Alfa 159 150PS
AW: 159 springt nicht an !

Sicherungen checke ich morgen.
Fehler auslesen noch nicht probiert da heute erst die neue Batterie verbaut und keine Zeit mehr war.

Hab komplette Scheinwerfer getauscht.
Nach oben Mit Zitat antworten
  #12  
Alt 07.04.2021, 13:21
Susi159 Susi159 ist derzeit abgemeldet
neu hier
 
Dabei seit: Apr 2020 - Wohnort: 48 n/a
Alfa Romeo: Alfa 159 150PS
AW: 159 springt nicht an !

Problem gelöst 🙈🙈
Simpler Fehler. Masseband von Batterie zu Karosserie hatte keinen richtigen Kontakt.
Gelöst, Kontaktflächen wieder blank gemacht (war alles etwas „gammelig“) drangeschraubt, Kiste springt 1A an.

Das das jetzt gerade nach Scheinwerfertausch passiert war wohl Zufall.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 02:02 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. & alfisti.net Associazione