380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Oldtimer

Antwort
 
Themen-Optionen Ansicht
  #46  
Alt 10.08.2022, 19:33
bergischer jung bergischer jung ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2020 - Wohnort: 41564 Kaarst
Alfa Romeo: 1974 Giulia Nuova 1.3 Super , 1988 Spider 115 1.6
AW: 105 "lauwarmer" Motor springt nicht an

@ r panther

die Synchronisierung stimmt 100% . Ganz sicher.
Nach oben Mit Zitat antworten
  #47  
Alt 10.08.2022, 22:44
r panther r panther ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2015 - Wohnort: 35 Giessen
Alfa Romeo: Giulietta Spider 101, Spider 2000 115
AW: 105 "lauwarmer" Motor springt nicht an

Merkwürdig.
Ich wüsste keinen Grund, warum ein richtig eingestellter Nord-Motor auf 4,5 % CO überfettet werden müsste, um rund zu laufen.
Nach oben Mit Zitat antworten
  #48  
Alt 10.08.2022, 22:57
bergischer jung bergischer jung ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2020 - Wohnort: 41564 Kaarst
Alfa Romeo: 1974 Giulia Nuova 1.3 Super , 1988 Spider 115 1.6
AW: 105 "lauwarmer" Motor springt nicht an

.... Ich habe die 40 DCOE 106/107 Vergaser . Dazu die 10548 Nockenwellen.
Um einen schönen Leerlauf hinzubekommen verlangt der Motor nach " Futter "
Durch das anfetten im Leerlauf bekommt er es - der Preis dafür ist ein zu fettes Gemisch über die gesamte Bandbreite. Daraus resultiert dann das schlechte Anspringen wenn der Motor heiss ist - so zumindest meine Theorie
Nach oben Mit Zitat antworten
  #49  
Alt 11.08.2022, 12:41
stangman stangman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2018 - Wohnort: 47 NRW
Alfa Romeo: 1750 Spider Veloce und na ja so Autos halt
AW: 105 "lauwarmer" Motor springt nicht an

@bergischer jung & @oliviero,
Ich möchte keinen neuen Zündkerzen Fred aufmachen; aber warum fahrt
ihr NGK BP6ES Kerzen?!
Mein 1750iger (leichtes Tuning und 123-Ignition) springt mit B7ES beim
Kalt- (ohne Choke) und Heißstart einwandfrei an.
Keine Verrußung, Aussetzer, Ruckeln etc.
Hatte kürzlich die Diskussion bei VGS, welche ratz fatz beendet wurde,
als ich nach NGK B(P)6ES gefragt hatte. Herr Moog sagte nur "Lass es"!!
Nach oben Mit Zitat antworten
  #50  
Alt 11.08.2022, 15:00
Benutzerbild/Avatar von Oliviero
Oliviero Oliviero ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Aug 2001 - Wohnort: 30.. Niederösterreich
Alfa Romeo: Berlina - Bertone - Spider - 2x Alfetta: 1°S. & qo - GTV6 -159
AW: 105 "lauwarmer" Motor springt nicht an

Zitat:
Zitat von Oliviero Beitrag anzeigen
Nochmals Überprüfung der Schwimmer, die sind wie vorgeschrieben auf 8,5 - 6,5 = 15,0 mm von mir eingestellt.
Zitat:
Zitat von bergischer jung Beitrag anzeigen
Zumal Oliveiro ja schrieb er hätte 8,5-6,5 mm eingestellt - das sind immerhin 2 mm Differenz.
Nein, da ist ein Missverständnis:
8,5 Abstand Schwimmer in waagrechter Ruheposition von der Deckelkante
6,5 Weg Schwimmer bis zum Anschlag
15,0 Gesamtabstand Schwimmer Deckelkante - Anschlag

c.o.

________________________________________ ___
Pedal To The Metal - and keep on rollin' ♪♫♪♫
Olivieros Userpage UPDATE Februar 2012 9.273 Worte!
Nach oben Mit Zitat antworten
  #51  
Alt 11.08.2022, 23:02
bergischer jung bergischer jung ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2020 - Wohnort: 41564 Kaarst
Alfa Romeo: 1974 Giulia Nuova 1.3 Super , 1988 Spider 115 1.6
AW: 105 "lauwarmer" Motor springt nicht an

@ stangman

Danke für den Tip... ich besorg morgen mal ein paar B7ES und berichte dann !

Grüße Jürgen
Nach oben Mit Zitat antworten
  #52  
Alt 12.08.2022, 06:42
mario mario ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2001 - Wohnort: 42697 Solingen
Alfa Romeo: GTV6 3l Bj.83, 33 Q4 Bj.92, Giulietta 1.8 Bj.82
AW: 105 "lauwarmer" Motor springt nicht an

Kann man probieren, kostet ja so gut wie nichts. Aber mir haben sie bei VGS auch direkt 7er Kerzen reingemacht. Damit lief mein etwas getunter 1750 kalt äußerst bescheiden. Zurück auf 6er, und alles war gut.

Grüße,

Mario
Nach oben Mit Zitat antworten
  #53  
Alt 12.08.2022, 09:43
r panther r panther ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2015 - Wohnort: 35 Giessen
Alfa Romeo: Giulietta Spider 101, Spider 2000 115
AW: 105 "lauwarmer" Motor springt nicht an

Ich verstehe nicht, wieso der Wärmewert einer sauberen Zündkerze irgendeinen Einfluss auf das Startverhalten und den Leerlauf bei korrekt eingestelltem Vergaser haben könnte.
Kann das jemand begründen?
Nach oben Mit Zitat antworten
  #54  
Alt 12.08.2022, 10:24
bergischer jung bergischer jung ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2020 - Wohnort: 41564 Kaarst
Alfa Romeo: 1974 Giulia Nuova 1.3 Super , 1988 Spider 115 1.6
AW: 105 "lauwarmer" Motor springt nicht an

der "Vorteil" der NGK B7ES ist wohl , das die 7er Kerze auch bei Vollgas mitspielt. Darum wird VGS die wohl empfohlen haben.
Das Startverhalten wird eher durch die Vergaser /Zündung beeinflusst - denke ich mal.
Mein Spiderle läuft nun übrigens mit 2,5 %Co im Stand schön rund....
Habe ja die 106/107 Weber verbaut - und die mochten die 10548 Nocke nicht...
Mit den OEM Nocken läuft der Motor nun gut. Bleibt nur noch das. "orgeln bei heißem Motor...... das war bei den 151 er WEBER sofort weg - dafür kann man die 151er kaum vernünftig abstimmen, da es so gut wie keine Info über diese Vergaser im Bezug auf Alfa Romeo 1600 Motore gibt.
Nach oben Mit Zitat antworten
  #55  
Alt 12.08.2022, 14:46
mario mario ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2001 - Wohnort: 42697 Solingen
Alfa Romeo: GTV6 3l Bj.83, 33 Q4 Bj.92, Giulietta 1.8 Bj.82
AW: 105 "lauwarmer" Motor springt nicht an

Das Kaltlaufverhalten kann durch Rußablagerungen an der Kerze beeinflusst werden, die erst ab ca. 400 Grad verschwinden. Und die erreicht eine 6er halt schneller. Bei mir war der Unterschied deutlich, obwohl Zündung und Vergaser bei VGS eingestellt wurden. Muss natürlich nicht immer so sein.

Grüße,

Mario
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 22:14 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione