380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulietta (940)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 09.04.2021, 18:04
ARUK ARUK ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2020 - Wohnort: 34 n/a
Alfa Romeo: Giulietta 120 PS
Rücklicht defekt: Zu geringe ankommende Spannung

Probleme mit ankommender Spannung für Rücklicht: Mein rechtes Rück-/Bremslicht ist ausgefallen. Lange Zeit kamen einfach statt 12 V nur 7-9 an, mittlerweile kommt gar nichts mehr. Ich habe jetzt mal am Übergang in den Kabelbaum im Innenraum des Wagens das Kabel getrennt und gemessen: 0,35 Volt kommen an. Ich vermute, dass ich also nicht drumherumkomme, den Kabelbaum im Wagen (also unter der Decke etc.) zu prüfen. Hat jemand eine Idee oder gibt es Anleitungen, was vorher ausprobiert werden kann oder sollte? Könnte auch ein Steuergerät verantwortlich sein? Könnte das Abklemmen der Batterie einen Versuch wert sein?

Ich suche
- Explosionszeichnung der Verkabelung im Innenraum (nicht in der Heckklappe)
- Reperaturanleitung
- Empfehlungen und Informationen von Menschen, die das gleiche Problem hatten.
- Empfehlung für einen Dienstleister, der das Problem beheben kann und sich bestenfalls mit der Giulietta auskennt.
Nach oben Mit Zitat antworten
  #2  
Alt 18.09.2021, 13:07
tombuddy tombuddy ist derzeit abgemeldet
neu hier
 
Dabei seit: Apr 2019 - Wohnort: 94 XXXXX
Alfa Romeo: Giulietta 1.4 T Progr. 170 PS
AW: Rücklicht defekt: Zu geringe ankommende Spannung

Ich habe ein ähnliches Problem. Das Rücklicht/Bremslicht sowie das Rückfahrlicht im Kofferraumdeckel funktioniert auf der rechten Seite nicht mehr, obwohl ich Spannung auf den Anschlüssen habe (11,3 Volt).

Konntest du für dein Problem eine Lösung finden?
Nach oben Mit Zitat antworten
  #3  
Alt 18.09.2021, 17:51
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Rücklicht defekt: Zu geringe ankommende Spannung

Das deutet eventuell auf ein Masseproblem hin.
Nach oben Mit Zitat antworten
  #4  
Alt 18.09.2021, 20:15
pugamer pugamer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2005 - Wohnort: 8181 oststeiermark
Alfa Romeo: spider 2.0 bj 85, giuletta1,6, stelvio 150 ps, Jeep jk, jku
AW: Rücklicht defekt: Zu geringe ankommende Spannung

Kabelbruch, links oder rechts im Übergang von Karosserie zur heckklappe.

Liebe Grüße
Werner
Nach oben Mit Zitat antworten
  #5  
Alt 20.09.2021, 11:29
Nescio Nescio ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2003 - Wohnort: 56 Tief im Westerwald..
Alfa Romeo: Giulietta 1.4 TB 16V MultiAir 125kW (170PS) TCT MY2018
AW: Rücklicht defekt: Zu geringe ankommende Spannung

Zitat:
Zitat von pugamer Beitrag anzeigen
Kabelbruch, links oder rechts im Übergang von Karosserie zur heckklappe.

Liebe Grüße
Werner
Ja! Altes Kriegsleiden. Darüber gibt es schon viele Threads samt Reparaturanleitung.
Nach oben Mit Zitat antworten
  #6  
Alt 24.09.2021, 12:23
ARUK ARUK ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2020 - Wohnort: 34 n/a
Alfa Romeo: Giulietta 120 PS
AW: Rücklicht defekt: Zu geringe ankommende Spannung

Bei mir war es am Ende ein Wackelkontakt am Sicherungskasten vorne unter dem Lenkrad.
Nach oben Mit Zitat antworten
  #7  
Alt 13.07.2022, 16:46
Schleicher Schleicher ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2019 - Wohnort: 4X n/a
Alfa Romeo: Giulietta QV 1.8 TBi // Giulia Veloce 2.0 Q4
AW: Rücklicht defekt: Zu geringe ankommende Spannung

Bei meiner Giulietta leuchtet die dritte Bremsleuchte nicht mehr auf. Ich habe bereits die Reparatursätze hier aus dem Shop verbaut und die letzten Zentimeter durch die Heckklappe ab der ersten zu crimpenden Verbindung auf Durchgang überprüft - keine Beanstandung. Es fließen auch bei mir bestenfalls 0,8 Volt. Die dritte Bremsleuchte hat beim ersten Versuch kurz, aber schwach geleuchtet und danach nicht mehr. Auch das Neuteil, das ich gekauft habe, leuchtet nicht auf.
Im Anschluss habe ich den Weg von der Heckklappe durch das Fahrzeug bis zum Sicherungskasten überprüft. Hier scheint es eine Unterbrechung zu geben, sofern ich dabei keinen (Denk-) Fehler gemacht habe. Anbei zwei Fotos von den beiden vermeintlichen Kabelenden, die ich auf Durchgang überprüft habe. Es handelt sich um das dünne grün-schwarze Kabel. Habe ich den richtigen Stecker erwischt? Wie läuft der Kabelbaum durch das Auto? Entlang der linken A-Säule zum Dach? Den weiteren Verlauf hinter dem Sicherungskasten kann ich nur erahnen. Kennt jemand die Teilenummer des gesamten Kabelbaumes? Bekommt man den Kabelbaum leicht durch das Fahrzeug gezogen?

Update: Ich habe kurz Strom von der Kofferraumbeleuchtung abgezwackt und das Massekabel der dritten Bremsleuchte mit einem Behelfskabel verdrillt und bin dann an die Kontakte der alten und neuen Bremsleuchten gegangen. Die Lampen leuchten. Es ist also kein Problem der Leuchten oder der Masse. Wenn ich die richtigen beiden Enden des grün-schwarzen Kabels erwischt habe, dann scheint dieses Kabel irgendwo im Fahrzeug gebrochen zu sein.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	img001.jpg
Hits:	50
Größe:	118,6 KB
ID:	27451   Klicke auf die Grafik für eine größere Ansicht

Name:	img002.jpg
Hits:	49
Größe:	63,5 KB
ID:	27452  

Geändert von Schleicher (13.07.2022 um 17:14 Uhr)
Nach oben Mit Zitat antworten
  #8  
Alt 13.07.2022, 21:35
Schleicher Schleicher ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2019 - Wohnort: 4X n/a
Alfa Romeo: Giulietta QV 1.8 TBi // Giulia Veloce 2.0 Q4
AW: Rücklicht defekt: Zu geringe ankommende Spannung

Anbei der Schaltplan…

Ich habe das grün-schwarze Kabel vom Heck bis zum Stecker F (grün) am Sicherungskasten auf Durchgang geprüft. Das Kabel scheint nicht beschädigt. Der Stecker auf dem ersten Foto ist der falsche. Ich habe erneut die Masse überprüft und sogar testweise eine neue Masse verlegt (zunächst an die Karosse, in einem weiteren Versuch direkt an den Minuspol der Batterie). Aber die dritte Bremsleuchte bleibt dunkel. Ich bin echt ratlos.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	img003.jpg
Hits:	33
Größe:	46,0 KB
ID:	27453  
Nach oben Mit Zitat antworten
  #9  
Alt 18.07.2022, 21:44
Schleicher Schleicher ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2019 - Wohnort: 4X n/a
Alfa Romeo: Giulietta QV 1.8 TBi // Giulia Veloce 2.0 Q4
AW: Rücklicht defekt: Zu geringe ankommende Spannung

Ich habe den Fehler gefunden - aber nicht die Ursache. Oder so…

Die beiden Kabel für Strom und Masse sind in Ordnung. Allerdings liegt am Pin für die dritte Bremsleuchte am Bodycomputer keine Spannung an. Ich habe das mit der linken Bremsleuchte, die am selben Kabelbaum hängt, gegengecheckt. Am entsprechenden Pin liegen knapp 12 Volt an, wenn man das Bremspedal betätigt.

Ich habe den Bodycomputer ausgebaut, mir die dazugehörigen Lötstellen angeschaut, aber konnte keine fehlerhaften Stellen erkennen wie es etwa bei den Widerständen für das bekannte Problem mit dem (Heck-) Scheibenwischer der Fall war.

Ist das Steuergerät hinüber (alles andere funktioniert, kein Fehler abgelegt), oder kommen auch andere Ursachen infrage? Das grün-schwarze Kabel im schwarzen Stecker kommt aus dem Motorraum. Könnte es sein, dass dieses Kabel kein Signal ins Steuergerät gibt?
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 04:18 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione