380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Oldtimer

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 12.07.2019, 19:34
miragtv1750 miragtv1750 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2019 - Wohnort: 8135 Zürich
Alfa Romeo: GTV Bertone 1750
Pfeifendes Geräusch beim Ansaugbrücke

beim Alfa GTV 1750 Bertone haben wir ein pfeifendes Geräusch unter den Weber Vergasern, das wir nicht lokalisieren können. Speziell gut wahrnehmbar im Leerlauf, jedoch auch bei höheren RPMs. Kupplung oder Gangwechsel hat keinen Einfluss. Keilriemen ist richtig eingestellt. Gibt’s Erfahrungen?
Nach oben Mit Zitat antworten
  #2  
Alt 12.07.2019, 21:20
SoloBari1970 SoloBari1970 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2008 - Wohnort: 70132 Bari Centrale
Alfa Romeo: Spider 2000 //115-38 // AR 530
AW: Pfeifendes Geräusch beim Ansaugbrücke

drück mal den luftfilterkasten hoch und runter...verändert sich das zissschen?
Nach oben Mit Zitat antworten
  #3  
Alt 15.07.2019, 08:59
Peter_K Peter_K ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2001 - Wohnort: 90 90 Nürnberg
Alfa Romeo: einige 105er/115er/116er
AW: Pfeifendes Geräusch beim Ansaugbrücke

Ich bin ziemlich sicher, dass da etwas undicht ist und das der Motor Nebenluft zieht. Hast Du die Vergaser kürzlich ab- und wieder angebaut?

Viele Grüße,
Peter
Nach oben Mit Zitat antworten
  #4  
Alt 15.07.2019, 20:47
miragtv1750 miragtv1750 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2019 - Wohnort: 8135 Zürich
Alfa Romeo: GTV Bertone 1750
AW: Pfeifendes Geräusch bei der Ansaugbrücke

Habe heute den Luftfilter demontiert und den Kasten bewegt, das pfeifende Geräusch verändert sich nicht. Die Vergaser habe ich kürzlich nicht ab/angebaut (wurden jedoch vor ca 8 Monaten von einer Werkstätte gereinigt...).
Nach oben Mit Zitat antworten
  #5  
Alt 15.07.2019, 22:45
Benutzerbild/Avatar von Alfa72
Alfa72 Alfa72 ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Jan 2004 - Wohnort: 82110 Germering
Alfa Romeo: 115.09 / 105.91 / 105.64 / 162C / 907B / 916 / 932 / 937
AW: Pfeifendes Geräusch beim Ansaugbrücke

bei mir war mal eine Schraube der Ansaugbrücke lose, das hat sich genauso angehört. Geprüft, ob alle angezogen sind?

Grüße
Michael

______________________________________

Alfa Romeo -- Geschmack macht einsam --
Die Userpage mit echten Alfas!
Nach oben Mit Zitat antworten
  #6  
Alt 16.07.2019, 00:41
Alex Alex ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2001 - Wohnort: 48149 Münster
Alfa Romeo: 2000 GT Veloce; 164 Super V6; Giulia JTD
AW: Pfeifendes Geräusch beim Ansaugbrücke

Hallo,

schau mal, ob die Kaltstarteinrichtungen (Choke) beide komplett geschlossen sind. Manchmal rutscht am hinteren Vergaser der Bowdenzug aus der Halterung am Mechanismus, dadurch ist an einem oder beiden Vergasern diese immer ein kleines bisschen geöffnet. Das kann zischen/pfeiffen.

Sind Weber DCOE 32 montiert oder andere?

Gruß Alex
Nach oben Mit Zitat antworten
  #7  
Alt 17.07.2019, 08:47
miragtv1750 miragtv1750 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2019 - Wohnort: 8135 Zürich
Alfa Romeo: GTV Bertone 1750
AW: Pfeifendes Geräusch bei der Ansaugbrücke

Besten Dank für die Tipps, habe auch die Chockes überprüft, ist Alles ok. Im GTV 1750 sind die Original Weber eingebaut. Das Pfeif/Sauggeräusch scheint unter dem hinteren Weber zu kommen (schwierig das genau zu lokalisieren).
Nach oben Mit Zitat antworten
  #8  
Alt 17.07.2019, 09:30
anton siegfried anton siegfried ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2015 - Wohnort: 72 72
Alfa Romeo: Berlina 2000. KTM XBOW
AW: Pfeifendes Geräusch beim Ansaugbrücke

Hast du dir mal den Unterdruckschlauch für das Bremsservo angesehen? Oder ist der am Ende gar nicht montiert? Auch der Anschluss selbst kann mal undicht werden.
Nach oben Mit Zitat antworten
  #9  
Alt 17.07.2019, 10:19
miragtv1750 miragtv1750 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2019 - Wohnort: 8135 Zürich
Alfa Romeo: GTV Bertone 1750
AW: Pfeifendes Geräusch beim Ansaugbrücke

den Unterdruckschlauch für den Bremsservo habe ich bereits ausgewechselt. Der war etwas undicht, hatte jedoch keinen Einfluss auf das Pfeifen. Doch wenn ich auf die Bremse stieg, senkte sich die Leerlauf Tourenzahl, das ist nun behoben.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:32 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.