380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Oldtimer

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 19.06.2017, 09:32
strados strados ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 40xxx Düsseldorf
Alfa Romeo: Spider S4 2.0, Spider 916 V6 3.0
AW: 115er schlechter Warmstart

Zitat:
Zitat von Th Dinter Beitrag anzeigen
.....
Aber nach der ganzen Fummelei hat sich trotzdem eins bemerkbar gemacht: es riecht immernoch stark nach Sprit. Ich habe alles im Motorraum abgesucht, es ist alles trocken. Auch unterm Auto ist nix zu sehen und ich habe den Eindruck, daß es von unterm Auto kommt.....
Hast Du auch mal die Nase IN den Kofferraum gehalten (links, da wo sich hinter / unter dem Teppich der Schlauch des Tankeinfüllstutzens und die Druck- bzw. Rücklaufleitungen befinden) ?

Mein S4 roch auch stark nach Benzin bis ich alle undichten Stellen gefunden und mit neuen Schellen und weiteren Maßnahmen abgedichtet hatte.
Wenn die runde Platte, an der der Tankgeber und die zweite Benzinpumpe (im Tank) hängt, leicht nass ist, hast Du eine Stelle schon gefunden. Es gibt aber mit Sicherheit mehrere.
Leider sieht man austretende Benzin"dämpfe" nicht direkt. Um auch die Stellen aufzuspüren, hab ich mir einen Gasdetektor gekauft (BG30; 79,-€). Man glaubt es kaum, an wieviel Stellen der Schnüffler dann angeschlagen hat.
Und nicht nur an den Enden der Gummischläuche können Dämpfe rauskriechen, sondern auch durch das Gewinde der 6 Schrauben, mit denen die Platte am Tank angeschraubt ist. Die hab ich mit "Polyamid" Unterlegscheiben dicht bekommen.
Nach der ganzen Prozedur gibt es jetzt bei mir keinerlei Benzingeruch mehr.
Nach oben Mit Zitat antworten
  #17  
Alt 19.06.2017, 13:51
Th Dinter Th Dinter ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2009 - Wohnort: 27809 Großraum Bremen
Alfa Romeo: 115, 2.0
AW: 115er schlechter Warmstart

hej,
es ist immer wieder erfrischend, wie schnell und präzise ihr seid.......
Prinzipiell bin ich ja hier ein newbie, auch wenn ich schon öfter mal geschrieben habe.
Ich werde ab und zu ein paar Infos über mich selbst einfließen lassen, damit ihr mich und meine themenbezogene Motivation(es gibt ja nicht nur technische Probleme bei Alfas) kennenlernt.
So komme ich also über meine Frau zu Alfa. Wobei ich anmerken muß, daß ich früher nicht den Mut hatte, einen Alfa als daily driver zu nehmen, z.B. eine Giulia. Allerdings hätte ich da Diskussionen mit meiner Frau gehabt: ihr gefällt/gefiel so ein Auto nicht. Allerdings: es wäre ja meins gewesen....
Und jetzt, vor ca. 1,5 Jahren habe ich nach einer Alfetta geschaut, da war nix Brauchbares, also ist es wieder ein alter BMW geworden(auch mit Motronic). Das mußte halt schnell gehen damals: jemand hat mir mein Auto hinten breit gefahren, unrettbar, und ich wollte im Winter den S4 meiner Frau nicht unnötig fahren. Heute würde ich es ganz anders machen.
Ich weiß, daß "Oldtimer als daily Driver" ein Reizthema ist. Für mich insofern nicht, als ich noch nie ein Auto von nach 1986 besessen habe. Interessante Erfahrung: wenn Autos Fahrzeuge sind, auch ganz alte(!), haben sie kaum Defekte......
soviel für heute
Fazit: auch der Spritgeruch bedarf einer systematischen Bearbeitung
schöne Woche wünsche ich allen
gruß
thomas
Nach oben Mit Zitat antworten
  #18  
Alt 18.07.2017, 16:24
Th Dinter Th Dinter ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2009 - Wohnort: 27809 Großraum Bremen
Alfa Romeo: 115, 2.0
daumen hoch AW: 115er schlechter Warmstart

moin,
hier also jetzt meine Rückmeldung: ich habe den Druckregler, die Zündkerzen und den TempSensor eingebaut.
Und siehe da: es ist wieder alles im Lot.
Ich kann sogar sagen, daß der Motorlauf jetzt schöner, runder und auch etwas spritziger ist als vorher. Man staunt selbst, wie man sich an eine unmerkliche Verschlechterung gewöhnt.....
Allerdings habe ich auch bei der Schrauberei festgestellt, daß es noch einen handfesten Grund für die Verschlechterung gibt: das Zündkabel zum ersten Zylinder taugt oben am Kerzenkontakt nicht mehr.
Gibt es diese Kabel(Originalausführung werksseitig) noch, auch einzeln...? ....soll ja wieder einheitlich aussehen......
Oder aber, wenn es das nicht mehr gibt und ich den ganzen Satz wechseln muß, was sollte ich nehmen(es darf ruhig wieder +20 Jahre halten....)
danke
gruß
thomas
Nach oben Mit Zitat antworten
  #19  
Alt 18.07.2017, 17:55
spiderserie4 spiderserie4 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2012 - Wohnort: 50 NRW
Alfa Romeo: 1990 spider 4
AW: 115er schlechter Warmstart

Zitat:
Zitat von Th Dinter Beitrag anzeigen
moin,
hier also jetzt meine Rückmeldung: ich habe den Druckregler, die Zündkerzen und den TempSensor eingebaut.
Und siehe da: es ist wieder alles im Lot.
Ich kann sogar sagen, daß der Motorlauf jetzt schöner, runder und auch etwas spritziger ist als vorher. Man staunt selbst, wie man sich an eine unmerkliche Verschlechterung gewöhnt.....
Allerdings habe ich auch bei der Schrauberei festgestellt, daß es noch einen handfesten Grund für die Verschlechterung gibt: das Zündkabel zum ersten Zylinder taugt oben am Kerzenkontakt nicht mehr.
Gibt es diese Kabel(Originalausführung werksseitig) noch, auch einzeln...? ....soll ja wieder einheitlich aussehen......
Oder aber, wenn es das nicht mehr gibt und ich den ganzen Satz wechseln muß, was sollte ich nehmen(es darf ruhig wieder +20 Jahre halten....)
danke
gruß
thomas
erstens, vielen Dank für die Rückmeldung.
Und schön dass es wieder wie eine Katze schnurrt

zur Zündkabel:
Orig. Teil im grossen Bucht nummer #112073095378
Verkäufer ist normalerweise s. teuer....deswegen weiss ich nicht 100% ob dabei nur einen Kabel gemeint ist, er schreibt Kabel nicht Kabelsatz! (dann verstehst Du was ich meine mit s. teuer)

.......wenn er aber einen Satz meint, dann würde ich sofort zugreifen.
Neue Kabel sind immer gut zu haben, ob die anderen sehen gut aus oder nicht!

oder die von Magnetti (Bucht # 390658094734) (passen, habe ich auch mal gehabt)

ansonsten bei ricambi (Bucht # 391193225999) - sehen zumindest vom Typ richtig aus

Die orig. Bosch waren immer um die 150+ teurochens für einen satz.

Gruß
Dom
Nach oben Mit Zitat antworten
  #20  
Alt 18.07.2017, 20:03
jonny709 jonny709 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2004 - Wohnort: 52 n/a
Alfa Romeo: Alfa Romeo von jonny709 Spider 115 Serie 4, PSA Pampersbomber
AW: 115er schlechter Warmstart

Zitat:
Zitat von spiderserie4 Beitrag anzeigen
oder die von Magnetti (Bucht # 390658094734) (passen, habe ich auch mal gehabt)
Genau die von dem Händler hab ich vor ca. 3 Monaten montiert, passen zünden.

Jörg
Nach oben Mit Zitat antworten
  #21  
Alt 18.07.2017, 23:17
spiderserie4 spiderserie4 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2012 - Wohnort: 50 NRW
Alfa Romeo: 1990 spider 4
AW: 115er schlechter Warmstart

dazu kann ich nur empfehlen, Verteilerkappe und Verteilerfinger neu...aber nur Bosch, alles andere ist quatsch hier und passt schlecht.

Besonders der Finger ist spezial für S4 da ursprünglich würden sie geklebt, d.h falls Deiner noch geklebt ist, ist sehr wahrscheinlich 25 Jahre alt...kein problem aber es mit einer Zange abzubrechen/abzubekommen und es zu tauschen, danach kein Klebstoff benötigt.
Finger: Bosch 1 234 332 370 - R1 (oder kurze T/N # 04168)
Kappe: Bosch 1 235 522 056 – (oder # 03010)
Nach oben Mit Zitat antworten
  #22  
Alt 20.07.2017, 22:01
Th Dinter Th Dinter ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2009 - Wohnort: 27809 Großraum Bremen
Alfa Romeo: 115, 2.0
AW: 115er schlechter Warmstart

moin,
danke für die Hinweise.
Der einzige wirklich ärgerliche Defekt(weil Auto mußte abgeschleppt werden), war ein gebrochener Verteilerfinger.....war so ungefähr bei 80tsd. Werkstatt: "sowas haben wir noch nicht gesehen....".
Und dann war der Rest irgendwie ziemlich festgegammelt, hat man meiner Frau erzählt.
Ich habe es nicht gesehen, war beruflich unterwegs.
Daher bin ich mit dem Verteiler"gedöns" gewarnt.....
gruß
thomas
Nach oben Mit Zitat antworten
  #23  
Alt 21.07.2017, 00:37
strados strados ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 40xxx Düsseldorf
Alfa Romeo: Spider S4 2.0, Spider 916 V6 3.0
Angry AW: 115er schlechter Warmstart

Zitat:
Zitat von Th Dinter Beitrag anzeigen
Ich weiß, daß "Oldtimer als daily Driver" ein Reizthema ist. Für mich insofern nicht, als ich noch nie ein Auto von nach 1986 besessen habe.
Nun ja, ich benutze meinen S4 inzwischen zumindest als Zweitwagen, den auch meine Frau und sogar (!) Tochter ab und ab als solchen benutzt.
Zuerst hatte ich ein ganz flaues Gefühl, besonders wenn ich nicht dabei war, aber inzwischen hat sich das gelegt.
Wenn es ein Z3 oder Z4 wäre, würde ich gar nicht auf die Idee kommen, darüber nachzudenken, also warum sollte ich bei einem S4.

Zitat:
Zitat von Th Dinter Beitrag anzeigen
Interessante Erfahrung: wenn Autos Fahrzeuge sind, auch ganz alte(!), haben sie kaum Defekte......
Ähmm, irgendwie versteh ich den Satz nicht !?
Meinst Du damit je älter, desto weniger kaputt, oder wie ?
Nach oben Mit Zitat antworten
  #24  
Alt 21.07.2017, 10:19
spiderserie4 spiderserie4 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2012 - Wohnort: 50 NRW
Alfa Romeo: 1990 spider 4
AW: 115er schlechter Warmstart

Zitat:
Zitat von Th Dinter Beitrag anzeigen
moin,
danke für die Hinweise.
Der einzige wirklich ärgerliche Defekt(weil Auto mußte abgeschleppt werden), war ein gebrochener Verteilerfinger.....war so ungefähr bei 80tsd. Werkstatt: "sowas haben wir noch nicht gesehen....".
'damals' wenn es zum V-Finger austausch kam, hatte mancher freundliche Vertragshändler dir die Ganze Welle (für 180 DM + Lohn) andrehen wollen:
Miniaturansicht angehängter Grafiken
115er  schlechter Warmstart-rotor-arm.jpg  
Nach oben Mit Zitat antworten
  #25  
Alt 21.07.2017, 11:22
jonny709 jonny709 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2004 - Wohnort: 52 n/a
Alfa Romeo: Alfa Romeo von jonny709 Spider 115 Serie 4, PSA Pampersbomber
AW: 115er schlechter Warmstart

Zitat:
Zitat von strados Beitrag anzeigen

Ähmm, irgendwie versteh ich den Satz nicht !?
Meinst Du damit je älter, desto weniger kaputt, oder wie ?
Achtung Wortspiel: " Fahrzeug/Stehzeug "
Nach oben Mit Zitat antworten
  #26  
Alt 21.07.2017, 16:54
Th Dinter Th Dinter ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2009 - Wohnort: 27809 Großraum Bremen
Alfa Romeo: 115, 2.0
AW: 115er schlechter Warmstart

.....genau so ist das gemeint.
In meinem (Auto-)Bekanntenkreis "bewegen" viele ältere(+20J)BMW, aber zu wenig. Da heißt es dann oftmals: "der hat doch erst 110tsd Km -in 25 Jahren, davon in den letzten 10 Jahren nur 10tsd - wieso läuft der nicht mehr?".......Und dann stellt sich eben heraus, daß da das Relais und diese Düse und die Leerlaufelektronik einen Schwächeanfall haben....
Die Autos mit 400tsd auf dem Tacho haben das viel seltener.....
Und die noch älteren Autos (+40J) haben da kaum Probleme, die haben oftmals noch nicht mal die berühmten "Standschäden", wenn man sie 5 Jahre nicht benutzt(außer mech. E-Pumpen), lediglich auf den Sprit sollte man (schon beim Abstellen) achten....
gruß
thomas
Nach oben Mit Zitat antworten
  #27  
Alt 21.07.2017, 17:13
strados strados ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 40xxx Düsseldorf
Alfa Romeo: Spider S4 2.0, Spider 916 V6 3.0
AW: 115er schlechter Warmstart

Zitat:
Zitat von jonny709 Beitrag anzeigen
Achtung Wortspiel: " Fahrzeug/Stehzeug "
ja, ja ....
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:16 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.