380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Newtimer

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 26.06.2020, 00:30
AlfaTrike AlfaTrike ist derzeit abgemeldet
neu hier
 
Dabei seit: Apr 2020 - Wohnort: 56283 56283 Pfaffenheck
Alfa Romeo: Trike mit A33 1,7 Ltr IE 8V Boxer
Meister Zündverteilerproblem A33-1,7Ltr Ie-V8

Guten Abend @ Alfafreunde

Ich fahre einen A33-1,7 Ltr. IE 8V Boxer in einem Trike.
In dem Trike ist eine Jetronic und ein Bosch Zündverteiler 0237507009, also kontaktfreie Zündung verbaut.
Das Problem; bei der Korossenmontage mit dem Montiereisen abgerutscht und die Unterdruckdose am Verteiler verschoben, welche ich wie ich nachgelesen habe für die Zündkurve verantwortlich ist.

Die Dose lässt sich ca. einen halben Cm bewegen. Der eigentliche Zündverteiler ist fest und sollte sich nicht bewegt haben.
Die Auswirkung; der Motor hat einen gewaltigen Leistungsverlust-- Beim Anfahren und Beschleunigen treten Löcher auf-- bei Bergfahrt/ Steigung und Endgeschwindigkeit fehlt die Leistung. Der Motor wird wesentlich schneller warm und flatscht beim Gaswegnehmen in den Auspuff.
Der Versuch das frei Schautze wieder hin zu bekommen war nicht möglich. Im Leerlauf oder bei Gas ohne Last ist der Unterschied durchaus merklich jedoch nicht jedoch genauer auszumachen. Zum Probefahren muss jeweils erst die Karosse montiert werden- was jeweils eine gute Stunde Montage bedeutet.

Gibt es Möglichkeiten für einen Halbleien wie mich.. der von Zündung sehr wenig Ahnung hat, das wieder vernünftig einzustellen?

Mich an Bosch oder Alfawerkstatt zu wenden war ergebnislos, da die an das Trike nicht ran wollen-- Leider muss die Karosse demontiert werden um an den Verteiler zu kommen. Auch sind über diese Stellen , keine Einstellwerte für die Zündung zu bekommen, da der Motor vermeintlich zu alt ist und es an Unterlagen fehlt.

Ich bin über jeden Rat/ Hilfe wirklich sehr dankbar. Vieleicht gibt es einen versierten Motor-Schrauber Nähe Koblenz, der helfen möchte?
PS. Verteilerkappe und Finger sind neu.

Lieben Gruß Marquis
Nach oben Mit Zitat antworten
  #2  
Alt 28.06.2020, 13:03
Pzero Pzero ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 22 Nordd
Alfa Romeo: 4c
AW: Zündverteilerproblem A33-1,7Ltr Ie-V8

Ein Alfa-Trike,
also wenn es nur am verschieben der Dose liegen sollte, müßte es doch möglich sein,anhand der "Abdrücke" am Gehäuse die alte Position wieder zu finden.
Dann l müßte man prüfen, ob die Membrane in der Dose den Gewalteinsatz überhaupt überlebt hat und noch funktioniert.Also am Schlauchanschluß
einmal mit dem Mund saugen und schauen, ob sich die verteilerplatte innen bewegt.
So und dann müßte man mit einem Stroboskop jedenfalls einmal die Grundeinstellung der Zündung prüfen.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:11 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.