380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Car-HIFI, Navigation & Telefon

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 30.07.2020, 18:59
PC Spider PC Spider ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2002 - Wohnort: 44 44 Lünen
Alfa Romeo: Spider 916, Bj. 96
Lautsprecher geben kein Ton raus

Hallo alfisti,

ich habe von jetzt auf gleich ein Problem mit meinen Lautsprechern im Spider 916, Bj. 4/96.
Habe vor zwei Monaten die großen Türlautsprecher gegen neue getauscht und auch die hintere Bassbox erneuert.
Dann habe ich mir ein zeitgenössisches Blaupunkt Viking zugelegt. Anschluss mit den beiden Normsteckern am Radio war schnell gemacht.
Lief alles hervorragend unt hörte sich gut an.
Von jetzt auf gleich geben alle Lautsprecher keinen Ton mehr aus. Augenscheinlich läuft das Radio, auch CD. Man kann alles ein- und verstellen, hört aber nichts mehr. Radio ausgebaut und überprüft, läuft einwandfrei in der Teststation beim Techniker.
Habe keine Ahnung, warum ich keinen Ton mehr aus den Lautsprechern bekomme.
Wer kann mir einen hilfreichen Tip geben.

Gruß Peter
Nach oben Mit Zitat antworten
  #2  
Alt 01.08.2020, 15:39
duetto156 duetto156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2004 - Wohnort: 68 Mannem
Alfa Romeo: Duetto Spider, Q4 Crossi & Giulia Q MT6
AW: Lautsprecher geben kein Ton raus

Sicherung von einem Zwischenverstärker ( falls verbaut )?
Nach oben Mit Zitat antworten
  #3  
Alt 02.08.2020, 10:23
Benutzerbild/Avatar von markusw
markusw markusw ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Aug 2001 - Wohnort: 31 beim Prügelprinzen
Alfa Romeo: Alfa Romeo von markusw Spider 916 V6 12V und einen FCA-Mexikaner
AW: Lautsprecher geben kein Ton raus

Zitat:
Zitat von PC Spider Beitrag anzeigen
...läuft einwandfrei in der Teststation beim Techniker...
Heißt das, dass dort etwas zu hören ist?
Dann kämen ja nur die Kabel und/oder die Lautsprecher in Frage. Kannst du die Kabel auf Durchgang prüfen?

Gruß
Markus

________________________
Gruppo Quadrifoglio Rosso [Sektion Wildwest]
Nach oben Mit Zitat antworten
  #4  
Alt 03.08.2020, 21:23
PC Spider PC Spider ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2002 - Wohnort: 44 44 Lünen
Alfa Romeo: Spider 916, Bj. 96
AW: Lautsprecher geben kein Ton raus

Hallo zusammen,

danke für eure Hinweise. Ich habe dann mal wie ihr gesagt habt, alle Kabelverbindungen der Lautsprecher, die ich eingebaut hatte, überprüft.
Angefangen mit der Bassbox. Kabel abgezogen und Radio an; kein Ton zu hören.
Kabel wieder dran. Dann Fahrertür die große Box, Kabel abgezogen und siehe da, aus den anderen Boxen kam Musik. Hat sich dann herausgestellt, dass ein Stecker des vorkonfektionierten Kabels (der mit dem gelben Plastikstecker) total labberig auf dem Kabelschuh der Box steckte. Also neuen, stabilen Stecker drangebaut und alles lief wieder.
Hätte ich eigentlich selber drauf kommen können. OK, beim nächsten Mal.
Bin froh, dass wieder alles läuft.
Besten Dank nochmal für eure Beiträge.
Peter
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:02 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.