380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Car-HIFI, Navigation & Telefon

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 04.02.2016, 11:25
France159Tbi France159Tbi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2016 - Wohnort: 79xxx n/a
Alfa Romeo: Akt Giulia Veloce 2.0Tb, ex 159 TI 1.8Tbi, ex 147GTA, ex GT Jdtm
Alfa 159 SW Bose umbau, Hilfe & Tips gesucht

Hallo zusammen,

Ich bin seit heute neu in diesem Forum und möchte mich kurz vorstellen.

Ich bin der Francesco und wohne in der Nähe von der Schweiz.

Bin seit 2011 Alfa Fahrer, davor bin ich ein Fiat Brava und ein Punto GT gefahren.

Mein erster Alfa war ein wunderschöner GT 1.9JTDM von mir dezent umgebaut.
Mein zweiter Alfa war ein 147 GTA auch von mir dezent angepasst.

Als alltagsauto fahre ich auch noch einen Fiat Panda 100HP.

Nun bin ich seit einem Jahr stolzer Besitzer eines 159er SW mit Ti Austattung und 1.8Tbi Motor.
Leistung ca 245PS, 19Zoll Competizione (Brera S) Felgen, eigenbau Auspuffanlage usw.

Nun zu meiner Frage :-)

Ich hab daheim eine komplette Bose Anlage rumliegen (9 LS, Sub & Verstärker).
Mir ist bewusst das man für das Geld eine bessere Anlage verbauen kann jedoch hab ich mich trotzdem fur die Bose entschieden.

Ich hab verzweifelt stundenlang im netz nach einer Anleitung gesucht, wie man die Bose Anlage nachrüstet, leider ohne Erfolg.
Serienmäßig hab ich das originale Navi drin (letzte Geneation).

Was muss ich achten? Der Verkäufer meinte ich soll den Stecker vom
bose Kabelbaum in der Mittelkonsole anstecken?!
Kann ich wirklich nur die Boxen und Hochtöner in den Türen umtauschen ohne das ich was an den Kabel machen muss? Wie siehts mit dem dem oben mittleren LS in der Lüftung aus?

Bin sehr dankbar für jede Hilfe.
Möchte sobald die Temperaturen es erlauben mit dem Umbau anfangen, natürlich werden dann die Türen auch mit Alubutyl gedämmt.

Vielen dank im vorraus.

LG France
Nach oben Mit Zitat antworten
  #2  
Alt 05.02.2016, 09:15
Amore156 Amore156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2001 - Wohnort: 0*** n/a
Alfa Romeo: lol
AW: Alfa 159 SW Bose umbau, Hilfe & Tips gesucht

Hallo France,

erstmal willkommen

Tja, warum mann so wenig über den BOSE "Rückbau" findet, ist einfach erzählt..es macht keiner, da
a. der Aufwand in keinem Verhältniss zum Klang steht

Nun, neben dem ganzen Euqipment (BOSE AMP, Subwoofer, Lautsprecher) benötigst Du noch den kompletten orig. Kabelbaum, inlcu. den Leitung zu den Lautsprechern in den Türen und auf dem A-Brett.

Warum, das schildere ich kurz :

"Radio" Verkabelung :
- ohne BOSE
-- vom Radio (8-PIN ISO Anschluss) gehen die Lautsprecherleitungen direkt zu den Lautsprecherseiten. d.h. eine Leitung (je 2 Adern) geht nach vorne links, vorne rechts, hinten links und hinten rechts.
Ingesamt 4 paar Leitungen.
Vor den Lautsprechern teilen sich dann die Leitung auf, in Anschluss für Türlautsprecher und für den Hochtöner.

- mit BOSE
-- vom Radio gehen Lautsprecherleitungen (8-pin ISO Stecker) zum BOSE-Verstärker (4 paar)
-- vom BOSE Verstärker geht zu jedem Lautsprecher (Subwoofer, Tür, Mittlekonsole sowie Hochtöner) eine Leitung (je 2 Adern), d.h. bei 9 Lautsprechern 9 Paar Leitungen mit je 2 Adern, wie schon gesagt, kommend vom BOSE-Verstärker (und nicht wie beim "normalen Radio" vom Radio).

Dazu kommen noch Anschlussleitungen für den BOSE-AMP, (Dauer-und Zündugnsplus, Remote, etc.)

Da der BOSE-Verstärker hinten im Kofferraum platziert ist, muss Du also die Kabel von vorne, quer durchs Auto, nach hinten legen..

Sofern Du den kompletten BOSE-Kabelbaum hast, sollte das also kein Problem sein, wenn nicht vorhanden od. nur teilweise, dann müsstest Du selbst einen "bauen".

Daher, "einfach" irgendwelche Stecker anschließen, iss nicht..
Hilfreich ist, wenn Du Dir noch die "Werkstatt CD" (elearn) besorgst, dort findest Du alles "haarklein" beschrieben, sprich, wo welcher Stecker hinn kommt und welche Funktion er hat.

Ach ja, ich bin mir nicht sicher, ob hier oder im anderen Alfa-Forum, ein od. mehrere 147er Eigner, haben das BOSE-Geraffel eingebaut, samt Kabelbeaum, etc.
musste mal suchen..

Grüße
Nach oben Mit Zitat antworten
  #3  
Alt 13.07.2016, 18:41
hypnomoto hypnomoto ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2008 - Wohnort: 97688 Bad Kissingen
Alfa Romeo: Alfa 166 3.2 TI und Alfa 159 2.4 JTD TI
Einbau Bose Anlage Alfa 159

Hallo.
trotz der vielen Einträge zu diesem Thema komme ich NICHT weiter.
Ich habe das kleine Radio mit CD von Alfa, inkl. Blue&Me und kein Bose.
Jetzt soll das Bose System eingebaut werden und das große Navi von Alfa.
Hier habe ich folgendes Problem.
Am Stecker für die Stromversorgung am großen Navi habe ich auf den PIN4 Schaltspannung/Zündung geändert und den fehlenden PIN7 mit Dauerspannung versehen.
Mein Fahrzeug hat aber keinen weißen Stecker für die Systembuchse, oberhalb der Radio Antenne. Vermutlich liegt dies an meinem Blue&me. Hier habe ich einen großen blauen Stecker an dem vermutlich all die Anschlüsse sind, die an den weißen Stecker sollten. Jetzt die Kretchenfrage: Wie Umbau?
Zweites Problem. Am original Bose Kabelbaum der hinten vom Subwoofer/Verstärker kommt und nach vorne geht, sind zwei große Stecker. Wo bitte werden die angeschlossen? Gibt es dafür in der Mittelkonsole oder Armaturenbrett einen verdeckten Anschluss den ich nicht finde?
Bitte daher um Hilfe !!!
Nach oben Mit Zitat antworten
  #4  
Alt 03.03.2019, 19:09
Manolo81 Manolo81 ist derzeit abgemeldet
neu hier
 
Dabei seit: Sep 2018 - Wohnort: 86989 Steingaden
Alfa Romeo: Alfa 147 1.9 140 ps kat alfa 159 sw 2.0 mjet 170 ps TI
AW: Alfa 159 SW Bose umbau, Hilfe & Tips gesucht

Hallo.zusammem
Ich bin neue in der Gruppe, ich bin Manolo und schreibe von Deutschland in der nahe von Neuschwanstein schloss, ich fahre eine 147 1.9 jtd 16v 140 ps und ein 159 sw 2.0 mjet 170 ps TI, habe gemerkt das mein Subwoofer bose funktioniert nicht, habe schon ganzen Sicherung Kasten geschaut und alle Sicherung sind neu, bin sogar bei alfa gegangen hab das auto kontrollieren lassen aber laut die hat kein Problem, die sagen das ein endstufe von navi kaputt ist, ich habe mich schlau gemacht und hab geforscht und habe gefunden das die bose ist nicht komplett aktiv, kann mir jemand helfen? Danke im voraus
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:08 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.