380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 03.09.2010, 22:06
growa1 growa1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2010 - Wohnort: 1230 Wien
Alfa Romeo: MiTo 1.4 MultiAir
Confused MultiAir ruckelt im Kaltlauf

Hi,

bei meinem erst 7 Wochen alten MultiAir läuft der Motor im Kaltlauf nicht ganz sauber und ruck im ersten Gang...

Werkstatt hat die Einspritzventile neu kalibriert, hat leider nix gebracht, jetzt fragen´s in Turin nach...

kennt das Problem noch jemand ?
Nach oben Mit Zitat antworten
  #2  
Alt 03.09.2010, 23:23
Kupfe Kupfe ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2009 - Wohnort: 01 Sachsen
Alfa Romeo: MiTo 95PS
AW: MultiAir ruckelt im Kaltlauf

is bei meinem 95psler auch, aber sobald er etwas gelaufen ist, ruckelt er nicht mehr. ich denke das ist normal. ist ja auch nicht problematisch, oder fährst du die ganze zeit im 1. gang?
Nach oben Mit Zitat antworten
  #3  
Alt 04.09.2010, 09:43
Firefighter147 Firefighter147 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2006 - Wohnort: 93133 Burglengenfeld
Alfa Romeo: Alfa Romeo von Firefighter147 Alfa MiTo 1.4TB MultiAir (135PS) TCT
AW: MultiAir ruckelt im Kaltlauf

Hey Leutz. In gewissem Maße macht das Jeder Motor. Hab den Multiair mit 135PS und auch der ruckelt ein wenig. Das ist normal! Heut zu Tage werden die Motoren soooo dermaßen abgemagert, da kann er kalt nimmer richtig laufen
Nach oben Mit Zitat antworten
  #4  
Alt 04.09.2010, 10:51
mito5 mito5 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2009 - Wohnort: 70 n/a
Alfa Romeo: Mito
AW: MultiAir ruckelt im Kaltlauf

Bei meinem Mito tritt das im kalten Zustand auch auf fühlt sich an als wenn er kurz kein benzin bekommt, man darf nicht zu konstant fahren dann merkt man es nicht .
Nach oben Mit Zitat antworten
  #5  
Alt 04.09.2010, 18:49
chemielehrer chemielehrer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2010 - Wohnort: 25xx Bezirk Baden
Alfa Romeo: Alfa MiTo 1.4 Multiair Turbo 135
AW: MultiAir ruckelt im Kaltlauf

Ja, das dürfte dasselbe Phänomen sein, welches ich auch bei meinem Mito feststelle.

Tritt aber meiner Erfahrung nach nur auf, wenn man während des Anfahrvorgangs die Drehzahl zu sehr abfallen lässt. Dann habe ich die ersten paar Hundert Meter eine etwas zähe, ruckelige, "rupfige" Leistungsentfaltung. Gibt sich schon nach kurzer Zeit, bzw verschwindet, wenn man stärker beschleunigt... Fährt man mit ausreichend Gas an, tritt es erst gar nicht auf!

Mich störts nicht wirklich,

Hannes
Nach oben Mit Zitat antworten
  #6  
Alt 05.09.2010, 22:15
Alfa-Jens Alfa-Jens ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2005 - Wohnort: 066 n/a
Alfa Romeo: Alfa Romeo von Alfa-Jens seit 1997 mit kleinen Unterbrechungen...
AW: MultiAir ruckelt im Kaltlauf

Mein 135PS MA ruckelt ebenfalls, ist nach etwa einen Kilometer aber weg. Macht sich nur blöde mit kalten Motor aus der Tiefgarage zu fahren. Die Werkstatt findet angeblich nichts bzw. ist der Fehlerspeicher leer.
Guter Rat ist teuer...
Nach oben Mit Zitat antworten
  #7  
Alt 06.09.2010, 14:41
MilanoTorino MilanoTorino ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2010 - Wohnort: xx n/a
Alfa Romeo: mag ich!
AW: MultiAir ruckelt im Kaltlauf

Mein MA 135 PS ist auf ca. dem ersten Kilometer minimal unwillig in der Gasannahme, sobald bei ca. 1.500 Touren bereits der Turbo einsetzt. Und da der Turbo bei diesem Motor derart früh einsetzt, lässt sich der Einsatz praktisch auch kaum vermeiden. Dann merkt man, dass man das Gaspedal ein klein wenig tiefer treten muss, was sicher nicht perfekt ist. Als Ruckeln würde ich das aber nicht gleich bezeichnen. Und sowie es hier aussieht, scheinen das alle zu haben, falls hier alle vom selben Phänomen sprechen. In meinen Augen aber kein Defekt.
Nach oben Mit Zitat antworten
  #8  
Alt 06.09.2010, 18:05
growa1 growa1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2010 - Wohnort: 1230 Wien
Alfa Romeo: MiTo 1.4 MultiAir
AW: MultiAir ruckelt im Kaltlauf

Zitat:
Zitat von Kupfe Beitrag anzeigen
is bei meinem 95psler auch
Zitat:
Zitat von Firefighter147 Beitrag anzeigen
In gewissem Maße macht das Jeder Motor
Zitat:
Zitat von mito5 Beitrag anzeigen
Bei meinem Mito tritt das im kalten Zustand auch auf
Zitat:
Zitat von chemielehrer Beitrag anzeigen
Ja, das dürfte dasselbe Phänomen sein, welches ich auch bei meinem Mito feststellte
Zitat:
Zitat von Alfa-Jens Beitrag anzeigen
Mein 135PS MA ruckelt ebenfalls
Zitat:
Zitat von MilanoTorino Beitrag anzeigen
Mein MA 135 PS ist auf ca. dem ersten Kilometer minimal unwillig in der Gasannahme
das Problem kommt scheinbar öfter vor...

ich versteh nur nicht wieso ihr das als "is hat so" hin nehmt

ich habe eine steile und halbkreisförmige Garagen Ausfahrt, die geht nur im 1.Gang und ich seh nicht ein warum ich die jeden morgen wie ein Gasbock raufspringen soll...
Nach oben Mit Zitat antworten
  #9  
Alt 06.09.2010, 18:12
NB-TT NB-TT ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2005 - Wohnort: 17489 Greifswald
Alfa Romeo: Alfa Romeo Giulia Quadrifoglio AT8
AW: MultiAir ruckelt im Kaltlauf

Zitat:
Zitat von growa1 Beitrag anzeigen
das Problem kommt scheinbar öfter vor...

ich versteh nur nicht wieso ihr das als "is hat so" hin nehmt

ich habe eine steile und halbkreisförmige Garagen Ausfahrt, die geht nur im 1.Gang und ich seh nicht ein warum ich die jeden morgen wie ein Gasbock raufspringen soll...
Tja, scheint halt Leute zu geben, die das Verhalten nicht als Problem sehen.
Nach oben Mit Zitat antworten
  #10  
Alt 06.09.2010, 19:02
mito5 mito5 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2009 - Wohnort: 70 n/a
Alfa Romeo: Mito
AW: MultiAir ruckelt im Kaltlauf

Zitat:
Zitat von growa1 Beitrag anzeigen
das Problem kommt scheinbar öfter vor...

ich versteh nur nicht wieso ihr das als "is hat so" hin nehmt

ich habe eine steile und halbkreisförmige Garagen Ausfahrt, die geht nur im 1.Gang und ich seh nicht ein warum ich die jeden morgen wie ein Gasbock raufspringen soll...
Dann scheint es bei Dir gravierend zu sein , also wie ein Bock springt mein Mito nicht.
Nach oben Mit Zitat antworten
  #11  
Alt 06.09.2010, 21:14
Alfa-Jens Alfa-Jens ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2005 - Wohnort: 066 n/a
Alfa Romeo: Alfa Romeo von Alfa-Jens seit 1997 mit kleinen Unterbrechungen...
AW: MultiAir ruckelt im Kaltlauf

Schön ist es nicht und es stört mich auch, aber was soll die Werkstatt machen wenn sie nichts findet (im Fehlerspeicher)??
Finde es von Alfa selbst etwas beschämend ein Fahrzeug auf den Markt zu bringen welches so eine recht negative Eigenschaft aufweist. Bin aber schon der Zweitbesitzer, von daher kann ich keine Wandlung das Fahrzeuges anstreben.
Nach oben Mit Zitat antworten
  #12  
Alt 27.09.2010, 15:30
kape03 kape03 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2004 - Wohnort: 74855 im schönen Neckartal
Alfa Romeo: MiTo 1,4 TB, 135PS
AW: MultiAir ruckelt im Kaltlauf

Zitat:
Zitat von Alfa-Jens Beitrag anzeigen
... von daher kann ich keine Wandlung das Fahrzeuges anstreben.
Kann mich nur einreihen in die Schlange derer, die dieses Phänomen auch haben - aber Wandlung würdest du wegen einer solchen "Kleinigkeit" nie und nimmer hinbekommen!

Grüße
Klaus
Nach oben Mit Zitat antworten
  #13  
Alt 27.09.2010, 21:12
growa1 growa1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2010 - Wohnort: 1230 Wien
Alfa Romeo: MiTo 1.4 MultiAir
Arrow AW: MultiAir ruckelt im Kaltlauf

an alle mit dem Kaltlauf Problem!!!

habt ihr K+N Filter (oder ähnlichen) eingebaut ?

würd mich mal interessieren
Nach oben Mit Zitat antworten
  #14  
Alt 27.09.2010, 21:42
mito5 mito5 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2009 - Wohnort: 70 n/a
Alfa Romeo: Mito
AW: MultiAir ruckelt im Kaltlauf

Zitat:
Zitat von growa1 Beitrag anzeigen
habt ihr K+N Filter (oder ähnlichen) eingebaut ?
ich nicht, jetzt wo es kälter wird ruckelt er noch mehr, und die Gänge lassen sich auch wieder schwer einlegen.
Nach oben Mit Zitat antworten
  #15  
Alt 28.09.2010, 16:34
Alfa-Jens Alfa-Jens ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2005 - Wohnort: 066 n/a
Alfa Romeo: Alfa Romeo von Alfa-Jens seit 1997 mit kleinen Unterbrechungen...
AW: MultiAir ruckelt im Kaltlauf

Zitat:
Zitat von growa1 Beitrag anzeigen
an alle mit dem Kaltlauf Problem!!!

habt ihr K+N Filter (oder ähnlichen) eingebaut ?

würd mich mal interessieren
...nein, ist Original
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:44 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.