380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 06.09.2019, 19:09
Mito Mito ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2012 - Wohnort: 41462 n/a
Alfa Romeo: Alfa Mito
AW: MultiAir ruckelt im Kaltlauf

Hallo,

ich fahre den 135 TB Multiair und habe das gleiche Problem. Jetzt wo es morgens anfängt kälter zu werden ruckelt auch mein Mito die ersten 1 - 2 Minuten, dann ist es weg. Wenn es im Winter richtig kalt ist, dann nimmt er auch kein Gas an, fährt sich wie im Notlauf. Aber auch dann ist es nach 1 -2 Minuten weg.
Im Sommer ruckelt er gar nicht, da läuft er völlig problemlos.
Im Winter gehe ich mittlerweile dazu über den Wagen im Stand 2 Minuten laufen zu lassen und erst dann loszufahren. Ich will ungerne den rückwärtigen Verkehr ausbremsen. Ein Kollege von mir fährt auch einen, der hat das Problem ebenfalls. Es sieht so aus, als sei es normal. Falls einer ne Lösung hat, wäre natürlich super...


Gruß
Nach oben Mit Zitat antworten
  #32  
Alt 11.09.2019, 12:18
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: MultiAir ruckelt im Kaltlauf

Schon mal ausprobiert ob es in "D" Stellung des DNA-Schalter gleich ist? Da ein Kollege von dir das gleiche Fahrzeug fährt, wäre es interessant wenn du ihn auch mal um Feedback frägst.
Ich habe das Gefühl, dass es in D weniger bis gar nicht vorhanden ist. Es scheint irgendwie zu sein, als würde er am Anfang zögerlicher auf Gaspedal-Befehle reagieren (das heisst, wenn man nicht genug Gas gibt zuckt er).
Da die Kennlinie in D eine andere ist, gibt man bei weniger Gaspedalstellung bereits mehr Gas.
Nach oben Mit Zitat antworten
  #33  
Alt 12.09.2019, 19:48
luis1 luis1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2017 - Wohnort: 8700 Leoben
Alfa Romeo: Giulietta 1,4 tb
AW: MultiAir ruckelt im Kaltlauf

Wichtig auch beim Multiair nicht sofort nach dem Starten gleich losfahren. Mindestens 10 Sekunden laufen lassen. Müsste so auch in der Bedienungsanleitung stehen.
Nach oben Mit Zitat antworten
  #34  
Alt 08.10.2019, 10:10
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: MultiAir ruckelt im Kaltlauf

Also hab tatsächlich mal einen schnellen Blick in die Bedienungsanleitung (welche in meinem Handschuhfach liegt) geworfen. Da steht nichts in dieser Art drin. Online hab ich jetzt noch nicht nach der aktuellsten Ausgabe geschaut.
Aber könnte tatsächlich stimmen. Wenn ich ihn kurz laufen lasse, bevor ich los fahre (und das sind oft keine 10 Sekunden) scheint es besser zu funktionieren.
Nach oben Mit Zitat antworten
  #35  
Alt 08.10.2019, 11:39
Krachbummente Krachbummente ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2019 - Wohnort: 21 n/a
Alfa Romeo: Mito 1.4 16V 105 PS
AW: MultiAir ruckelt im Kaltlauf

Ich glaube mal gelesen zu haben, dass erst dann das Öl in der MA Einheit ausreichend vorhanden und verteilt ist, vor allem bei kälteren Temperaturen
Nach oben Mit Zitat antworten
  #36  
Alt 18.10.2019, 07:20
luis1 luis1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2017 - Wohnort: 8700 Leoben
Alfa Romeo: Giulietta 1,4 tb
AW: MultiAir ruckelt im Kaltlauf

Stimmt genau.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:52 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.