380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 12.03.2020, 21:18
mcdaniels mcdaniels ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 86 n/a
Alfa Romeo: Alfa Romeo Mito - Benzin 78PS
Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

So,
einen Monat nachdem der Saugrohrdrucksensor (in Summe zum dritten Mal) getauscht wurde (siehe https://www.alfisti.net/alfa-forum/a...-reinigen.html) und ich ca. 50km gefahren bin (ich brauch das Auto selten), wieder die gleichen Probleme. ABS, Start/Stopp, Hill Holder, ESR ausgefallen (deaktiviert), Motor prüfen lassen. Notmodus aktiviert sich. Nach Neustart, bleiben die Alarmmeldungen bestehen, aber der Motor funktioniert wenigstens... bis er halt dann wieder irgendwann in den Notmodus schaltet.

Ich denke, es wird Zeit meinen Alfa zu verabschieden. Die Werkstatt hat erklärt dass dieser Fehler schwer/nicht zu finden ist, da sich hier wohl etwas zurückstaut und das den Sensor zerstört.

Man kann sich nicht erklären, wodurch das ausgelöst wird.

Find ich genial.

Nach knapp 5,5 Jahren und 60.000km ist der Alfa also Schrott.
Nach oben Mit Zitat antworten
  #2  
Alt 12.03.2020, 22:11
Sitting Bull Sitting Bull ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2018 - Wohnort: 65232 n/a
Alfa Romeo: Alfa Romeo Mito 955, 1.4, 95PS
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Bring mal zu den Autodoktoren...
Nach oben Mit Zitat antworten
  #3  
Alt 12.03.2020, 23:10
mcdaniels mcdaniels ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 86 n/a
Alfa Romeo: Alfa Romeo Mito - Benzin 78PS
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

...blöde Frage... wer/wo sind die?

Edit: Ach du meinst die auf Youtube....

ich bin aus Österreich...

Geändert von mcdaniels (12.03.2020 um 23:13 Uhr)
Nach oben Mit Zitat antworten
  #4  
Alt 12.03.2020, 23:13
Sitting Bull Sitting Bull ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2018 - Wohnort: 65232 n/a
Alfa Romeo: Alfa Romeo Mito 955, 1.4, 95PS
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Zitat:
Zitat von mcdaniels Beitrag anzeigen
...blöde Frage... wer/wo sind die?
Ihre Videos findest du auf dem gleichnamigen Youtube Kanal und ihre Werkstätten sind bei Köln.
Nach oben Mit Zitat antworten
  #5  
Alt 12.03.2020, 23:31
mcdaniels mcdaniels ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 86 n/a
Alfa Romeo: Alfa Romeo Mito - Benzin 78PS
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Zitat:
Zitat von Sitting Bull Beitrag anzeigen
Ihre Videos findest du auf dem gleichnamigen Youtube Kanal und ihre Werkstätten sind bei Köln.
bin aus Österreich, wie gesagt... aber danke!
Nach oben Mit Zitat antworten
  #6  
Alt 13.03.2020, 00:34
Sportivo Sportivo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2006 - Wohnort: 84 Niederbayern
Alfa Romeo: GTDa Silva, (MiTo, 156)
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

es gibt hier Threads wo diese Ausfälle der elektronischen Helferlein bei einem 159er durch mangelnde Batteriespannung ausgelöst wurde - also würde ich einfach mal testweise eine gute Batterie reinhängen
Nach oben Mit Zitat antworten
  #7  
Alt 13.03.2020, 00:45
Lordstyle Lordstyle ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2020 - Wohnort: 88456 n/a
Alfa Romeo: Mito QV
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Wär ein bisschen schade, wenn der MiTo nach einer solchen Laufleistung Schrott wäre...
Nach oben Mit Zitat antworten
  #8  
Alt 13.03.2020, 01:19
mcdaniels mcdaniels ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 86 n/a
Alfa Romeo: Alfa Romeo Mito - Benzin 78PS
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Zitat:
Zitat von Lordstyle Beitrag anzeigen
Wär ein bisschen schade, wenn der MiTo nach einer solchen Laufleistung Schrott wäre...
Das Problem ist... ich hab NULL Ahnung von Autos und die hier situierten Fachwerkstätten auch, wie es scheint... (etwas überspitzt formuliert).

Vlt. ist es wirlich die Batterie (die ist 5,5 Jahre alt), ich merk aber nix von Schwächeln.

Letztens war der Sensor auch arg "versaut" - wie beschrieben, deshalb wär ich jetzt nich unbedingt auf die Batterie gekommen.

Werd das mal testen und nochmal was investieren.
Nach oben Mit Zitat antworten
  #9  
Alt 13.03.2020, 16:30
Sunny61 Sunny61 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2017 - Wohnort: __ Bayern
Alfa Romeo: Alfa Romeo von Sunny61 159 2.0 JTDM ti
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Du kannst dich hier mit dem Auto und dem Problem bewerben: https://die-autodoktoren.tv/tv-bewerbung
Nach oben Mit Zitat antworten
  #10  
Alt 13.03.2020, 16:52
allesalfa allesalfa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 59 n/a
Alfa Romeo: spider 105 2.0, Giulia Mjet, 75 TB, 159 SW ti
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Das hilft dem Jungen doch nicht.

@mcdaniels
Bevor Du das Auto vorschnell abschreibst, würde ich (in der Reihenfolge)

1. Tatsächlich mal eine neue Batterie einbauen (lassen), das ist eigentlich wirklich ganz einfach, aber wenn Du keinerlei Affinität zum Schrauben hast, lass es lieber machen oder frage jemanden der es kann. Wenn die nun wie schriebst, fünf- sechs Jahre alt ist, dann ist das ohnehin kein Luxus.

2. Mal angenommen, das Ölproblem am Sensor taucht ruckzuck wieder auf: dann fahre in eine Werkstatt, die eine halbwegs guten Leumund hat, das muss nicht zwingend eine Alfa-Werke sein und lass einen Kompressions- und einen Kompressionsdruckverlusttest machen. Das kostet nicht die Welt und dann weißt Du anschließend, ob der Motor ggf. größere Probleme hat.

Danach meldest Du Dich wieder hier und berichtest bitte wie es ausgegangen ist!

.
Nach oben Mit Zitat antworten
  #11  
Alt 13.03.2020, 18:55
mcdaniels mcdaniels ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 86 n/a
Alfa Romeo: Alfa Romeo Mito - Benzin 78PS
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Hallo,
danke für die Rückmeldungen. Ich war heute noch beim Auto Touring Club (ÖAMTC) und habe dort den Fehlerspreicher auslesen lassen:

Batterie ist ok lt. deren Messung.

Fehler ist wieder der Höhensensor/Saugrohrdrucksensor : Strom außer Bereich max.


Und Luftmassen- oder Lufmengenmesser Signalvergleich fehlt.

Der Fehlerspeicher wurde gelöscht. Aufgrund dessen, dass mir auch geraten wurde (extremer Kurzstreckenfahrer zur Zeit) ich sollt die Kiste mal ordentlich aufdrehen, da sich Kondensat bilden kann... (Kurbelwellengehäuse?!)... bin ich vorhin eine Zeit lang mit 4500 - 5000 Umdrehungen dahingebrettert...

Der Fehler ist momentan nicht vorhanden und auch nicht zu provozieren.

Mir ist nur aufgefallen, dass er bislang immer "aufgetreten" ist wenn ich in den Leerlauf (Standgas ) gegangen bin. Also zb. beim Stehenbleiben vor dem Garagentor, oder als ich von der Autobahn kam, auskuppelte und den Wagen rollen lies (Standgas)....

Ich finde, es kann ja nicht sein, dass -wenn man Kurzstrecken fährt - dieses Problem ausgelöst wird... (passt irgendwie nicht zusammen).

Werde mal versuchen eine gute Werke zu finden...
Nach oben Mit Zitat antworten
  #12  
Alt 13.03.2020, 18:58
mcdaniels mcdaniels ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 86 n/a
Alfa Romeo: Alfa Romeo Mito - Benzin 78PS
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Zitat:
Zitat von allesalfa Beitrag anzeigen
eine neue Batterie einbauen (lassen), das ist eigentlich wirklich ganz einfach, aber wenn Du keinerlei Affinität zum Schrauben hast, lass es lieber machen oder frage jemanden der es kann. Wenn die nun wie schriebst, fünf- sechs Jahre alt ist, dann ist das ohnehin kein Luxus.
.
Der Touringclub hätte das heute machen können, meinte aber aufgrund der Messung dass es sinnlos ist.

Ich kann schon ein wenig rumschrauben, hab aber etwas von Anlernen vieler der Komponenten im Auto gelesen, wenn man die Batterie tauscht. Das klang kompliziert.

Wenns nur ein: Klemmen ab Batterie raus / neue rein, Klemmen wieder drauf ist, dann würd ich das schon schaffen.
Nach oben Mit Zitat antworten
  #13  
Alt 13.03.2020, 19:22
Lordstyle Lordstyle ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2020 - Wohnort: 88456 n/a
Alfa Romeo: Mito QV
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Am MiTo musst nix anlernen. Batterie weg, neue dran, glücklich sein.
Nach oben Mit Zitat antworten
  #14  
Alt 13.03.2020, 20:23
mcdaniels mcdaniels ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 86 n/a
Alfa Romeo: Alfa Romeo Mito - Benzin 78PS
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Ok, vielen Dank :-)
Nach oben Mit Zitat antworten
  #15  
Alt 14.03.2020, 10:48
allesalfa allesalfa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 59 n/a
Alfa Romeo: spider 105 2.0, Giulia Mjet, 75 TB, 159 SW ti
AW: Alfa Mito nach 60.000km und 5,5 Jahren Schrott?

Kann sein, das der ÖAMTC Deine Batterie kalt (Auto über Nacht gestanden und vor der Messung nicht angelassen) und unter Last (also während des Anlassens) gemessen hat. Wenn das der Fall war und die dann gesagt haben, alles OK, dann sollte das so sein.

Wenn nicht, wäre ich bei einer sechs Jahre alten Batterie erst mal skeptisch. Und wie schon geschrieben, die 60-70€ sind gut angelegt, angesichts des Alters der Batterie.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:32 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.