380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 10.02.2019, 11:45
Finadis Finadis ist derzeit abgemeldet
neu hier
 
Dabei seit: Feb 2019 - Wohnort: 336 Luzern
Alfa Romeo: Alfa Romeo Mito 1.4l 135 Ps
??? Pfeifen / Zwitschergeräusch Turbo defekt?

Hallo Zusammen

Mein kleiner Mito ( 1,4l 135PS Bj2009) pfeift wie ein kleiner Vogel. 😁

https://youtu.be/EtGcD0JTx_c

Kalt warm spielt dabei keine rolle.
Wenn der Motor im Leerlauf ist hört man auch nix erst beim Gas geben.
Kein Leistungsverlust spürbar.
Wenn ich die Wastegatedose von Hand öffne bei laufendem Motor wird das Pfeifen leiser was für einen defekt am Turbo spricht?
Was mich wiederrum verwirrt wenn ich denn Endschaldämpfer blockiere bzw abdichte höre ich das Geräusch auch im Leerlauf.
Könnte es auch nur eine Dichtung sein? oder ist jemanden dieses Phänomen schon mal begegnet?
Nach oben Mit Zitat antworten
  #2  
Alt 11.02.2019, 23:59
Pino156 Pino156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2010 - Wohnort: 04178 Leipzig
Alfa Romeo: Alfa Romeo von Pino156 Alfa Romeo Stelvio 2.2 Diesel 16V 210 AT8 - Q4
AW: Pfeifen / Zwitschergeräusch Turbo defekt?

Also ich würde ja auf einen abgerissenen Krümmerbolzen tippen, dann pfeift es so durch die Krümmerdichtung. So war es zumindest bei meinem 159er.
Nach oben Mit Zitat antworten
  #3  
Alt 12.02.2019, 00:41
Finadis Finadis ist derzeit abgemeldet
neu hier
 
Dabei seit: Feb 2019 - Wohnort: 336 Luzern
Alfa Romeo: Alfa Romeo Mito 1.4l 135 Ps
AW: Pfeifen / Zwitschergeräusch Turbo defekt?

Danke für diesen Tipp. Ich vermute auch so was.
Werde mich morgen mal krumm machen und nach sehen.
Nach oben Mit Zitat antworten
  #4  
Alt 13.02.2019, 22:08
Pino156 Pino156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2010 - Wohnort: 04178 Leipzig
Alfa Romeo: Alfa Romeo von Pino156 Alfa Romeo Stelvio 2.2 Diesel 16V 210 AT8 - Q4
AW: Pfeifen / Zwitschergeräusch Turbo defekt?

Zitat:
Zitat von Finadis Beitrag anzeigen
Danke für diesen Tipp. Ich vermute auch so was.
Werde mich morgen mal krumm machen und nach sehen.
Gibt es inzwischen eine Diagnose?
Nach oben Mit Zitat antworten
  #5  
Alt 16.02.2019, 20:57
Finadis Finadis ist derzeit abgemeldet
neu hier
 
Dabei seit: Feb 2019 - Wohnort: 336 Luzern
Alfa Romeo: Alfa Romeo Mito 1.4l 135 Ps
AW: Pfeifen / Zwitschergeräusch Turbo defekt?

Ja gibt es. Aber einfach war es nicht :-)

Wie schon vermutet war die Krümmerdichtung defekt.
Ich habe dann eine neue Dichtung montiert und als ich die letzte Mutter angezogen habe ist dieser #### Stehbolzen abegerissen.

Dann gab es eine etwas grössere Operation.

Aber kurz gesagt es war die Dichtung.

Geändert von Finadis (16.02.2019 um 21:03 Uhr)
Nach oben Mit Zitat antworten
  #6  
Alt 17.02.2019, 00:00
Pino156 Pino156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2010 - Wohnort: 04178 Leipzig
Alfa Romeo: Alfa Romeo von Pino156 Alfa Romeo Stelvio 2.2 Diesel 16V 210 AT8 - Q4
AW: Pfeifen / Zwitschergeräusch Turbo defekt?

Zitat:
Zitat von Finadis Beitrag anzeigen
Ja gibt es. Aber einfach war es nicht :-)

Wie schon vermutet war die Krümmerdichtung defekt.
Ich habe dann eine neue Dichtung montiert und als ich die letzte Mutter angezogen habe ist dieser #### Stehbolzen abegerissen.

Dann gab es eine etwas grössere Operation.

Aber kurz gesagt es war die Dichtung.
Freut mich, dass Du es im Griff hast! Ich hab an meinem 159 schon zwei mal abgerissene Bolzen ausgebohrt und einmal den Turbolader getauscht, ist immer wieder eine Mutprobe den Krümmer fest zu ziehen
Nach oben Mit Zitat antworten
  #7  
Alt 17.02.2019, 10:44
Finadis Finadis ist derzeit abgemeldet
neu hier
 
Dabei seit: Feb 2019 - Wohnort: 336 Luzern
Alfa Romeo: Alfa Romeo Mito 1.4l 135 Ps
Confused AW: Pfeifen / Zwitschergeräusch Turbo defekt?

Ja das stimmt.
Aber bin froh das der kleine wieder zusammen ist.
Aber einfach war es nicht :-)

Ich kann hier leider nichts finden so wie auch im Netz nichts brauchbares.

https://m.autoteiledirekt.de/febi-bilstein-7695795.html


Ich habe einen ähnlichen Druckwandler drin und bin mir nicht mehr sicher ob ich alles richtig angeschlossen habe. Nach viel einsatz des Bremsreiniger sind die Makierungen leider weg.

Geändert von Finadis (17.02.2019 um 13:43 Uhr)
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:14 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.