380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 09.07.2018, 21:11
PatrickQV PatrickQV ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2014 - Wohnort: 74 Heilbronn
Alfa Romeo: Giulietta 1.4 TB Multiair 150 PS Veloce Paket
Leistungsverlust, Knallen beim Schalten und merkwürdiges Anlassen

Hallo zusammen
Mein Mito macht mal wieder Zicken.

Die Fakten :
BJ 2008, 130tkm gelaufen, 155 PS

Zündkerzen bei 120000 km getauscht.
Bei 70000tkm kam ein Austauschturbolader rein.


Mir ist in den letzten Tagen aufgefallen, dass beim Gas geben einfach Leistung fehlt.
Er geht einfach nicht wie normal vorwärts.
Im unteren Drehzahlbereich fühlt er sich total kraftlos an.

Ich habe bemerkt, dass es 1x aus dem Auspuff knallt , wenn ich den zweiten Gang Vollgas bis ca 4000 Umdrehungen drehe und dann in den dritten Gang schalte. Von 3. Auf den 4. Gang derselbe Knall. War bisher nie So. Hört sich an, als würde ein Luftballon platzen.

Ob das knallen wirklich aus dem Aufpuff kommt bin ich mir nicht sicher. Schwer zu sagen beim Fahren. Hört sich aber an, als wenn ein Luftballon platzt.

Verbrauch liegt normal bei ca. 8L. Derzeit zeigt mir der Bordcomputer 10,4L an. Bisschen was ist daran vermutlich dem "testen" zuzuschreiben.

Beim Kaltstart dreht er normal direkt auf ca 1300 Umdrehungen hoch. Grade kommt er immer erst auf 800 und geht dann nach 2-3 Sekunden erst auf die 1300 hoch. Außentemperatur ist egal.

Es brennt keine Motorkontrollleuchte.
Turboanzeige im D Modus hat bei Vollgas den vollen Ausschlag.

Beim Auslesen kein Fehler abgelegt.

Heute wurde in der Werkstatt ein Marderbiss am Ladedruckschlauch festgestellt. Da nicht schnell lieferbar, wurde es mit Isolierband abgedichtet.

Hat aber leider keinen Effekt gehabt. Problem bleibt.
Am Samstag kommt der neue Schlauch. Habe aber wenig Hoffnung, da die Abdichtung mit Isolierband garkeinrn Effekt hatte.

Was meint ihr?

LG und danke

Geändert von PatrickQV (09.07.2018 um 21:15 Uhr)
Nach oben Mit Zitat antworten
  #2  
Alt 11.07.2018, 15:54
Benutzerbild/Avatar von Martin
Martin Martin ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 22926 Ahrensburg; D
Alfa Romeo: Jepp
AW: Leistungsverlust, Knallen beim Schalten und merkwürdiges Anlassen

Zitat:
Zitat von PatrickQV Beitrag anzeigen

Heute wurde in der Werkstatt ein Marderbiss am Ladedruckschlauch festgestellt. Da nicht schnell lieferbar, wurde es mit Isolierband abgedichtet.

Hat aber leider keinen Effekt gehabt. Problem bleibt.
Am Samstag kommt der neue Schlauch. Habe aber wenig Hoffnung, da die Abdichtung mit Isolierband garkeinrn Effekt hatte.
Und das wundert dich jetzt?

Grüße
Martin
Nach oben Mit Zitat antworten
  #3  
Alt 11.07.2018, 17:27
JnL JnL ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 95213 Münchberg
Alfa Romeo: Mito QV 170 PS
AW: Leistungsverlust, Knallen beim Schalten und merkwürdiges Anlassen

Hatte bei mir einen höheren Verbrauch und weniger Leistung bei einem dichten Ölabscheider (sitzt beim Multiair-Motor rechts auf dem Zylinderkopf). Er klang auch anders. Vlt kannst du das ja mal spaßeshalber checken.
Nach oben Mit Zitat antworten
  #4  
Alt 12.07.2018, 18:19
PatrickQV PatrickQV ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2014 - Wohnort: 74 Heilbronn
Alfa Romeo: Giulietta 1.4 TB Multiair 150 PS Veloce Paket
AW: Leistungsverlust, Knallen beim Schalten und merkwürdiges Anlassen

Hallo zusammen.
Danke für eure Antworten

Die Werkstatt rief eben an und teilte mir mit, dass der Katalysator nach wenigen km regelrecht glühen würde.

Sie vermuten, dass der Katalysator zu ist und die ganzen Abgase die Temperatur soweit erhöhen, dass er zu glühen beginnt. Die Abgase kommen also kaum noch durch.

Sie wollen nun den Katalysator tauschen. Warte nun auf Kostenvoranschlag.

Was denkt ihr, wäre hier ein fairer Preis?

LG Patrick
Nach oben Mit Zitat antworten
  #5  
Alt 13.07.2018, 11:55
Benutzerbild/Avatar von Martin
Martin Martin ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 22926 Ahrensburg; D
Alfa Romeo: Jepp
AW: Leistungsverlust, Knallen beim Schalten und merkwürdiges Anlassen

Sollte es wirklich ein defekter Katalysator sein, wird das ein teurer Spaß
Bei der Fiat kostet der Kat 1.368,92 EUR zzgl. Einbau. Also ungefähr € 1.500,- komplett.....

Aufgrund einer Vermutung, würde ich allerdings keinen Kat für € 1.500,- tauschen lassen

Grüße
Martin
Nach oben Mit Zitat antworten
  #6  
Alt 13.07.2018, 13:42
PatrickQV PatrickQV ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2014 - Wohnort: 74 Heilbronn
Alfa Romeo: Giulietta 1.4 TB Multiair 150 PS Veloce Paket
AW: Leistungsverlust, Knallen beim Schalten und merkwürdiges Anlassen

Danke Martin für die Info.
Das ist ja Wahnsinn der Preis...

Wäre es auch möglich, dass bei der Zündung was nicht passt und unverbrannter Sprit dann erst im Kat gezündet wird und der deswegen so glüht? Würde vielleicht auch das knallen beim Schalten unter Last erklären...

Oder macht das keinen Sinn? Kann eine Werkstatt die Zündung ohne großen Aufwand komplett testen, auch ohne Fehler auslesen (da ist nichts drin)...


Gibt es auch passende Kats die nicht original sind, aber in der STVO zugelassen? Wenn ja, welche? Ich werde irgendwie nicht richtig fündig.


Stimmt es, dass bei meinem Mito-Modell der Kat bzw. Krümmer "ein Teil" sind? So hat mir die Werkstatt das erklärt...


LG und danke!!!

Geändert von PatrickQV (13.07.2018 um 14:47 Uhr)
Nach oben Mit Zitat antworten
  #7  
Alt 16.07.2018, 18:30
PatrickQV PatrickQV ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2014 - Wohnort: 74 Heilbronn
Alfa Romeo: Giulietta 1.4 TB Multiair 150 PS Veloce Paket
AW: Leistungsverlust, Knallen beim Schalten und merkwürdiges Anlassen

Also der Kat scheint wohl hinüber zu sein.

Hat jemand eine günstigere Lösung parat, als einen neuen original Kat einzubauen?

Gebrauchte finde ich leider keine... Werkstatt hat auch noch nichts gefunden...
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:05 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.