380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 24.11.2017, 16:12
Quadrifoglisti Quadrifoglisti ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2017 - Wohnort: 40 n/a
Alfa Romeo: Mito QV (170PS)
Quietschende Lenkung nach Wechsel Radnabe + Lager

Hallo zusammen, brauche mal einen Rat aus der wissenden Gemeinde.
Fahrzeug: Mito QV/ 2011

Folgender Sachverhalt:
Ich wollte selber auf Winterreifen wechseln. Radschrauben Hinterachse kein Problem.
Vorne wie festgeschweißt! - Beide Vorderräder!- Ein Freund wusste Rat und nach lose kam dann ganz lose, nämlich ab! - Hurra, ab in die nächstgelegene freie Werkstatt und Hilfe gesucht! - Die sollten es schaffen, aber selbst die hatten enorme Schwierigkeiten die restlichen Schrauben zu lösen.
Vorweg, die Sommeräder wurden vorher mit den erforderlichen 90Nm angezogen bzw. angeknackt!

Mit Rostlöser und Trick17 gingen alle bis auf eine weitere Schraube ab. Glück im Unglück, gleiche Seite, sprich gleiche Radnabe, die erneuert werden musste.
Der Aufwand die beiden Schrauben, die natürlich bündig abgerissen waren, raus zu holen, wäre lt. Werkstatt größer gewesen als die Nabe zu tauschen.
Neben der Radnabe wurde auch das Radlager ausgetauscht. Natürlich wurden vorne direkt komplett neue Radschrauben verbaut. Laut Werkstatt, minderwertiges Material. Die Flüche gebe ich jetzt nicht wieder!
Nun gut, knapp 400,- Euro für die ital. Prinzessin bezahlt und raus auf die Straße.

Soweit die Vorgeschichte. Jetzt kam das Problem.

Quietschen beim Lenken. Vorne rechts wo gewechselt wurde.
Nicht im Stand, nur während der Fahrt.

Zurück in die Werkstatt. Die wussten dann auch nicht woher das kommen könnte, tippten aber auf die Brembos. Wieso weiß ich nicht. Schließlich quietschte es nur beim Lenken. jedenfalls behielten die den Wagen da und schliffen irgendetwas ab.
Heute wieder abgeholt und quietscht immer noch.
Nicht mehr so schlimm, aber immer noch da. Da ich am Montag noch einmal wieder kommen sollte und ich schon drauf und dran bin direkt zu Alfa zu fahren. (Ja ich weiß: "Wieso bist du da nicht direkt hingefahren".)

Meine Frage: Kommt das den Fachleuten hier bekannt vor? - Oder hat jemand eine Idee was das sein könnte.
Dann kann ich den Jungs am Montag vielleicht einen kleinen Tipp geben.

Danke schon einmal für die Mühe den langen Text zu lesen.
Hoffe ich habe nicht zu weit ausgeholt.
Nach oben Mit Zitat antworten
  #2  
Alt 29.11.2017, 10:13
Quadrifoglisti Quadrifoglisti ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2017 - Wohnort: 40 n/a
Alfa Romeo: Mito QV (170PS)
AW: Quietschende Lenkung nach Wechsel Radnabe + Lager

Update:
So, war jetzt direkt bei Alfa und habe kommende Woche einen Termin.
Einen Reim konnte der gute Mann, an der Service-Annahme, sich auf meine Schilderungen auch nicht machen.

Da niemand bisher einen Lösungsansatz hatte, denke ich mal, dass eine quietschende Lenkung nicht wirklich typisch für den Mito ist. Hoffe es jedenfalls!

Werde es, wenn ich weiß was es war, hier zum Besten geben.
Nach oben Mit Zitat antworten
  #3  
Alt 06.12.2017, 15:34
Quadrifoglisti Quadrifoglisti ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2017 - Wohnort: 40 n/a
Alfa Romeo: Mito QV (170PS)
AW: Quietschende Lenkung nach Wechsel Radnabe + Lager

2. Update:
So, nach meinem Besuch in der Alfa Werkstatt, war die Sache mit der quietschenden Lenkung relativ schnell behoben.
Laut Protokoll war es ein:"Abschirmblech an der Bremsscheibe, dass gerichtet wurde, da es zu nah an der Bremsscheibe war."
Nun gut, dass hätte die freie Werkstatt wohl auch sehen können, wenn nicht gar müssen!

Werde den Jungs dort mal die Ursache und die Rechnung unter die Nase halten. Wird nix bringen, aber dafür müssen die nicht dumm sterben!

Jedenfalls habe ich jetzt wieder meine kleine Prinzessin und kein Quietsche-Entchen mehr

Vielleicht hilft der Post ja irgendwann jemandem der vor dem gleichen Problem steht.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:11 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.