380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 30.07.2017, 22:11
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Liebe MiTo-Gemeinde,

ich habe seit ein paar Wochen ein Problem mit meiner kleinen Rennsemmel:

Kurz nach dem Kaltstart (der Wagen springt problemlos an!) nimmt mein MiTo das Gas nicht mehr richtig an. Es fühlt sich an, als würde der Motor nicht auf allen Zylindern laufen. Nach kurzer Zeit erledigt sich das Problem von selbst und tritt dann auch nicht mehr auf. Bis zum nächsten Kaltstart dann.

Es leuchtet keinerlei Kontrollleuchte auf und auch sonst macht das Auto keine Probleme.

Ich hatte zuerst den Verdacht, dass es vielleicht an Kondenswasser liegt, das sich an irgendwelchen Kontakten zu schaffen macht, weil das Problem zunächst insbesondere morgens aufgetreten ist, nach Sonnenaufgang, also wenn die Temperaturen schnell ansteigen.

Hatte hier jemand schon mal ein ähnliches Problem mit seinem QV 1.4 MultiAir mit 170 PS?

Ich glaube (hoffe) nicht, dass es eine große Sache ist. Habe für kommenden Freitag einen Termin für einen Zündkerzenwechsel ausgemacht, weil ich gelesen hatte, dass das Problem hier begraben sein könnte. Ist aber eine reine Vermutung.

Ich fahre relativ viele kurze Strecken (ich weiß schon, dass das dafür nicht das richtige Auto ist, aber es ist halt im Moment so) und hatte gelesen, dass dadurch die Zündkerzen in Mitleidenschaft gezogen werden können. Aber vielleicht hat jemand ja noch andere Tipps.

Geändert von Jompi1860 (31.07.2017 um 00:41 Uhr)
Nach oben Mit Zitat antworten
  #2  
Alt 31.07.2017, 22:52
Benutzerbild/Avatar von bonsai666
bonsai666 bonsai666 ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Apr 2002 - Wohnort: 96103 Hallstadt
Alfa Romeo: Alfa Romeo von bonsai666 Giulietta QV TCT; Peugeot 205 Rallye; Vespa GTS 300 Supersport
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Hallo,

das keine Kontrollleuchte kommt, ist schon mal eher außergewöhnlich.
Ich hatte das 2 Mal bei meinem Abarth Punto Evo, allerdings kam da die Leuchte - Schaden am Multiairsystem.
Das mit den Zündkerzen klingt plausibel, kontrolliere mal ob deine Zündspulen alle richtig sitzen bzw. ob eines der Kerzenlöcher evtl. mit Öl vollgelaufen ist.
Wieviele Kilometer hat er denn drauf?

Gruß
Nach oben Mit Zitat antworten
  #3  
Alt 31.07.2017, 23:08
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Servus Bonsai!

Das werde ich tun. An das dachte ich auch schon, hab mich aber wegen Unerfahrenheit und zweier linker Hände noch nicht rangetraut.

Muss ich irgendetwas beachten, wenn ich mich an die Zündkerzen heranmache?

Mein Kleiner hat jetzt knapp 100.000 km drauf...hoffe mal, es ist nicht die MultiAir-Einheit. Das wäre relativ hässlich für den Geldbeutel, fürchte ich

Danke für Deine Hilfe!!
Nach oben Mit Zitat antworten
  #4  
Alt 01.08.2017, 08:40
Benutzerbild/Avatar von bonsai666
bonsai666 bonsai666 ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Apr 2002 - Wohnort: 96103 Hallstadt
Alfa Romeo: Alfa Romeo von bonsai666 Giulietta QV TCT; Peugeot 205 Rallye; Vespa GTS 300 Supersport
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Hallo,

das ist leicht zu bewerkstelligen.
Wenn Du die Motorabdeckung abnimmst, siehst Du die 4 Zündspulen: schwarze rechteckige Kästchen, sie sind jeweils mit einer Schraube gesichert (10 mm Außensechskant im Normalfall).
Diese Schrauben löst Du und ziehst die Zündspulen einfach heraus.
Am besten jede einzeln - wenn Dir keine Flüssigkeit im Kerzenloch/am Gummi der Zündspule auffällt - gleich wieder rein damit.

Gruß
Nach oben Mit Zitat antworten
  #5  
Alt 01.08.2017, 09:25
volterra volterra ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2002 - Wohnort: 68 n/a
Alfa Romeo: MiTo QV
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Ich kann dir fast garantieren, dass die Multi-Air Einheit defekt ist. Bei meinem QV war sie auch bei 100.000 km defekt. Das Verhalten des Motors war genauso wie du beschrieben hast. Keine Kontrollleuchte ging an. Das wird etliche 100 EUR kosten, mit Einbau sogar mehr.
Nach oben Mit Zitat antworten
  #6  
Alt 01.08.2017, 09:33
Benutzerbild/Avatar von bonsai666
bonsai666 bonsai666 ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Apr 2002 - Wohnort: 96103 Hallstadt
Alfa Romeo: Alfa Romeo von bonsai666 Giulietta QV TCT; Peugeot 205 Rallye; Vespa GTS 300 Supersport
Confused AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von volterra Beitrag anzeigen
Ich kann dir fast garantieren, dass die Multi-Air Einheit defekt ist..........Keine Kontrollleuchte ging an.
Hallo,

das ist aber sehr seltsam das keine Leuchte anging bei einem MA Fehler.
Und es wird sich in Richtung min. in Richtung 1.100 Euro bewegen, eher darüber......

Gruß
Nach oben Mit Zitat antworten
  #7  
Alt 01.08.2017, 11:54
wernerh80 wernerh80 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2014 - Wohnort: 2225 n/a
Alfa Romeo: Giulietta 1,6 JTDM
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Jompi1860 Beitrag anzeigen

Kurz nach dem Kaltstart (der Wagen springt problemlos an!) nimmt mein MiTo das Gas nicht mehr richtig an. Es fühlt sich an, als würde der Motor nicht auf allen Zylindern laufen. Nach kurzer Zeit erledigt sich das Problem von selbst und tritt dann auch nicht mehr auf. Bis zum nächsten Kaltstart dann.

Es leuchtet keinerlei Kontrollleuchte auf und auch sonst macht das Auto keine Probleme.
Habe das Phänomen auch bei meiner Giulietta QV (240 PS) mit Gasannahme und Fehlzündungen bei Gaswegnahme beim Kaltstart. Nach ca. 500 Metern ist es vorbei. Hört sich zwar super an aber ist wohl nicht das richtige Verhalten.
Auch keine Fehlermeldungen.

Neue Zündkerzen und neuer Luftfilter brachten keine Änderung. An manchen Tagen tritt dies überhaupt nicht auf (eher selten).

gruss

werner
Nach oben Mit Zitat antworten
  #8  
Alt 01.08.2017, 11:56
rudi rudi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2001 - Wohnort: 93 n/a
Alfa Romeo: keinen mehr
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von bonsai666 Beitrag anzeigen
Hallo,

das ist aber sehr seltsam das keine Leuchte anging bei einem MA Fehler.
War bei meinen MiTo seinerzeit ebenfalls so, dass kein Fehler angezeigt wurde. Beim Auslesen des Fehlerspeichers stand nur drin, dass beim 3. oder 4. Zylinder keine Zündung erfolgt. Nach Tausch von Zündkerze und Zündspule wurde schlußendlich die Multiaireinheit erneuert.
Nach oben Mit Zitat antworten
  #9  
Alt 01.08.2017, 13:24
Raptor155 Raptor155 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2005 - Wohnort: 71554 Unterweissach
Alfa Romeo: Alfa 155 3.0 V6 24V, 156 GTA SW, MiTo QV
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Mal ein wenig OT Frage:

Zählt die MA-Einheit klassisch zu einem Verschleißteil?
Hintergrund der Frage: MiTo hat zwei Jahre Gebrauchtwagengarantie. Ausgenommen sind natürlich Verschleißteile...
Nach oben Mit Zitat antworten
  #10  
Alt 01.08.2017, 15:28
Putzi94 Putzi94 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2015 - Wohnort: 02708 Rosenbach
Alfa Romeo: Alfa Romeo Mito QV (1.4 Multiair 170PS)
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Raptor155 Beitrag anzeigen
Mal ein wenig OT Frage:

Zählt die MA-Einheit klassisch zu einem Verschleißteil?
Hintergrund der Frage: MiTo hat zwei Jahre Gebrauchtwagengarantie. Ausgenommen sind natürlich Verschleißteile...
Nein! Die Gebrauchtwagengarantie müsste es abdecken.
Nach oben Mit Zitat antworten
  #11  
Alt 01.08.2017, 18:40
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Vielen Dank für Eure Antworten, die in die von mir fast schon befürchtete Richtung namens MultiAir-Einheit gehen
Nach oben Mit Zitat antworten
  #12  
Alt 02.08.2017, 16:50
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Bei mir kam damals ebenfalls eine Fehlermeldung, als das Sympton das erste Mal auftrat (damals nicht direkt nach dem Starten).
Bin zu Hause los gefahren, nach wenigen 100 m dann plötzlich geruckelt und Warnleuchten an etc. Also rechts ran, aus gemacht und kurz gewartet. Dann Neustart und alles "normal" beim fahren. Bin dann allerdings direkt zur Werkstatt (kein Kilometer entfernt) und habe es damals auf Garantie tauschen lassen. Kann also nicht beurteilen wie es weiter gegangen wäre hätte ich es nicht direkt getauscht. Ob man danach eventuell erst mal wochenlang wieder nichts mehr gemerkt hätte.
Nach oben Mit Zitat antworten
  #13  
Alt 02.08.2017, 17:40
volterra volterra ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2002 - Wohnort: 68 n/a
Alfa Romeo: MiTo QV
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Es ist so wie du es beschreibst. Oft war nach einem Neustart nichts mehr zu bemerken, auch über hunderte von Kilometern nicht. Der Fehler wird auch nur indirekt detektiert, bei meinem Mito waren es Zündaussetzer im 3. Zylinder, hervorgerufen durch die Ölundichtigkeit der Multi-Air Einheit.
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei volterra für den hilfreichen Beitrag:
  #14  
Alt 03.08.2017, 15:58
JnL JnL ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 95213 Münchberg
Alfa Romeo: Mito QV 170 PS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Im abarth-forum verkauft gerade jemand eine Multi-Air-Einheit.
Nach oben Mit Zitat antworten
  #15  
Alt 03.08.2017, 16:52
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von JnL Beitrag anzeigen
Im abarth-forum verkauft gerade jemand eine Multi-Air-Einheit.
Danke für den Hinweis. Ist die baugleich mit der MiTo-MA?

Mal sehen, was die Werke morgen rausfindet als Ursache.

Witzig übrigens, dass das Problem gestern und heute gar nicht aufgetreten ist. Grüße an Murphy's Gesetz
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:49 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.