380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 23.08.2017, 11:45
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Quadrifoglisti Beitrag anzeigen
Danke erst einmal für die schnelle Antwort.
Das hört sich also nicht nach "normal" an.
Vorführen ist ja leider das Problem, da es nur am Anfang, sprich nach Kaltstart auftritt und ich dann mit dem warmen Motor vorfahre.
Werde aber den Rat befolgen und mal beim Händler vorstellig werden.
Mal sehen was dabei heraus kommt, wenn das Problem nicht nachvollzogen werden kann. Sprich wie der Händler argumentiert!

Aber kann das denn wirklich schon die MA Einheit sein?
Scheckheft bei Alfa gepflegt, mit letztem Ölwechsel bei 36t km.

Gruß
Wie alt ist der Mito denn?
Bei mir war auch eine neue Einheit bei ca. 33tkm fällig, kurz nach dem ersten Ölwechsel. Allerdings wurde ja die Einheit zumindeste 1 Mal überarbeitet. Und man hört in letzter Zeit eigentlich weniger etwas von Problemen.
Nach oben Mit Zitat antworten
  #32  
Alt 23.08.2017, 18:58
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

So, jetzt muss ich ungefähr 200 km mit dem Zeugs im Öl fahren und dann wird der Ölwechsel durchgeführt. Hab ihm auch gleich aufgetragen, den Ölfilter der MA zu tauschen :-)
Nach oben Mit Zitat antworten
  #33  
Alt 23.08.2017, 22:25
Quadrifoglisti Quadrifoglisti ist derzeit abgemeldet
neu hier
 
Dabei seit: Aug 2017 - Wohnort: 40 n/a
Alfa Romeo: Mito QV (170PS)
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Cooli Beitrag anzeigen
Wie alt ist der Mito denn?
Bei mir war auch eine neue Einheit bei ca. 33tkm fällig, kurz nach dem ersten Ölwechsel. Allerdings wurde ja die Einheit zumindeste 1 Mal überarbeitet. Und man hört in letzter Zeit eigentlich weniger etwas von Problemen.
Hallo Cooli,
Ende 2011, genau gesagt: 12/2011
Bin übrigens heute gefahren und habe diesmal kurz nach dem Losfahren nix gemerkt!!! - Grübel....
Dann überlegt man sich schon mal, ob man vielleicht weiße Mäuse sieht!

Ich muß dazu sagen, dass der Wagen auch nicht jeden Tag bewegt wird.
Hatte daher ja auch die Vermutung das das normal ist.

Ich werde das Ganze jetzt mal eine Zeit lang beobachten. (Garantie bis 03/2018)

Eigentlich hatte ich auch vor kurz vor Ablauf der Garantie, also nach dem Winter, den jährlichen Ölwechsel machen zu lassen.
Überlege aber das vielleicht doch vor zu ziehen. Blödsinn oder anzuraten?

Gruß
Nach oben Mit Zitat antworten
  #34  
Alt 23.08.2017, 23:05
Benutzerbild/Avatar von bonsai666
bonsai666 bonsai666 ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Apr 2002 - Wohnort: 96103 Hallstadt
Alfa Romeo: Alfa Romeo von bonsai666 Giulietta QV TCT; Peugeot 205 Rallye; Vespa GTS 300 Supersport
Hallo AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Quadrifoglisti Beitrag anzeigen
Hallo Cooli,
Ende 2011, genau gesagt: 12/2011
Bin übrigens heute gefahren und habe diesmal kurz nach dem Losfahren nix gemerkt!!! - Grübel....
Dann überlegt man sich schon mal, ob man vielleicht weiße Mäuse sieht!

Ich muß dazu sagen, dass der Wagen auch nicht jeden Tag bewegt wird.
Hatte daher ja auch die Vermutung das das normal ist.

Ich werde das Ganze jetzt mal eine Zeit lang beobachten. (Garantie bis 03/2018)

Eigentlich hatte ich auch vor kurz vor Ablauf der Garantie, also nach dem Winter, den jährlichen Ölwechsel machen zu lassen.
Überlege aber das vielleicht doch vor zu ziehen. Blödsinn oder anzuraten?

Gruß
Hallo,

in Anbetracht das

- Du den Wagen nicht oft bewegst
- Du nur noch ein halbes Jahr Garantie hast
- eine neue Multiair Einheit inkl. Einbau min. 1.100 Euro (eher mehr) kostet

würde ich Dir raten, so fern das möglich ist, den Wagen öfter mal zu bewegen und auf den Fehler zu achten - bei erneutem/wiederholtem Auftreten so bald wie möglich (natürlich innerhalb der Garantie!) ab in Werkstatt und machen lassen.
Der Ölwechsel bringt Dir in Bezug auf die MA-Einheit nichts mehr, soll heißen wenn sie wirklich was "weg" hat, "richtet" das der Ölwechsel auch nicht mehr.
Achte darauf das Du ihn nach Vorschrift machst (Intervall einhalten) und verwende das richtige Öl, damit einem möglichen Garantieanspruch nichts "im Wege" steht.

Bleib in jedem Fall dran, damit Du den Schaden ggf. noch in der Garantie abwickeln kannst.

Gruß
Nach oben Mit Zitat antworten
  #35  
Alt 24.08.2017, 08:35
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Quadrifoglisti Beitrag anzeigen
Hallo Cooli,
Ende 2011, genau gesagt: 12/2011
Bin übrigens heute gefahren und habe diesmal kurz nach dem Losfahren nix gemerkt!!! - Grübel....
Dann überlegt man sich schon mal, ob man vielleicht weiße Mäuse sieht!

Ich muß dazu sagen, dass der Wagen auch nicht jeden Tag bewegt wird.
Hatte daher ja auch die Vermutung das das normal ist.

Ich werde das Ganze jetzt mal eine Zeit lang beobachten. (Garantie bis 03/2018)

Eigentlich hatte ich auch vor kurz vor Ablauf der Garantie, also nach dem Winter, den jährlichen Ölwechsel machen zu lassen.
Überlege aber das vielleicht doch vor zu ziehen. Blödsinn oder anzuraten?

Gruß
Bei 2011er Baujahr und unter der Voraussetzung dass die MA Einheit noch nicht gewechselt wurde ist ziemlich sicher noch die alte Version drin (es gab meines Wissens Ende 2012 neue Teilenummern - obwohl glaube ich keiner so genau weiss was geändert wurde).
Falls die MA Einheit wirklich einen weg hat, könnte ein Ölwechsel das Unvermeidliche evtl. hinauszögern und das ist in deinem Fall ja eher kontraproduktiv da du ja lieber jetzt den Schaden hast, als im April 2018. Ich würde daher wie mein Vorredner empfehlen den Wagen weiter zu fahren und darauf achten alle Inspektionen gemäss Intervall und Vorgabe machen zu lassen.
Wann war denn der letzte Ölwechsel? Was wurde für Öl eingefüllt (Alfa/Fiat Werkstatt oder woanders)?
Nach oben Mit Zitat antworten
  #36  
Alt 24.08.2017, 17:49
Quadrifoglisti Quadrifoglisti ist derzeit abgemeldet
neu hier
 
Dabei seit: Aug 2017 - Wohnort: 40 n/a
Alfa Romeo: Mito QV (170PS)
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Cooli Beitrag anzeigen
Bei 2011er Baujahr und unter der Voraussetzung dass die MA Einheit noch nicht gewechselt wurde ist ziemlich sicher noch die alte Version drin (es gab meines Wissens Ende 2012 neue Teilenummern - obwohl glaube ich keiner so genau weiss was geändert wurde).
Falls die MA Einheit wirklich einen weg hat, könnte ein Ölwechsel das Unvermeidliche evtl. hinauszögern und das ist in deinem Fall ja eher kontraproduktiv da du ja lieber jetzt den Schaden hast, als im April 2018. Ich würde daher wie mein Vorredner empfehlen den Wagen weiter zu fahren und darauf achten alle Inspektionen gemäss Intervall und Vorgabe machen zu lassen.
Wann war denn der letzte Ölwechsel? Was wurde für Öl eingefüllt (Alfa/Fiat Werkstatt oder woanders)?
Alles klar, dann werde ich den Wagen erst einmal weiterfahren und beobachten.
Die 60t Inspektion bekomme ich vor Ablauf der Garantie nicht mehr hin. Wie gesagt, fahre nicht regelmäßig.
Seit Kauf im März bin ich bisher knapp 4000km runtergeritten.

Was den letzten Ölwechsel angeht, dachte ich eigentlich der wäre beim Kauf (36t km) vom Alfa-Händler vorgenommen worden.
Nach einem kurzen Blick ins Serviceheft war dies ein Trugschluß! - Bei knapp 33t km / Juni 2016 wurde der "Kleine" (bei Alfa direkt) neu eingefettet.
Da ist der jährliche Wechsel wohl mehr als überfällig! - Hoffentlich nicht schon zu spät?
Werde mal einen Termin bei Alfa machen und das Ruckeln gleich mit ansprechen!

Übrigens welches Öl benutzt wurde kann ich nicht sagen! - Geht aus dem Schild nicht hervor. Leider hat sich niemand dafür verantortlich gefühlt ein Kreuz in das passende Feld zu machen!!!
Denke aber mal, dass Alfa selbst wohl wissen sollte, was da am Besten rein kommt. Selenia war es wohl. Die Hoffnung stirbt ja zuletzt

Danke für die schnellen und fachkundigen Antorten

Gruß
Nach oben Mit Zitat antworten
  #37  
Alt 31.08.2017, 18:51
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Kleines Update:

Nach rund 250 km Fahrt mit der Ölspülung wurden heute das Öl und der (normale) Ölfilter gewechselt.

Der Filter der MultiAir-Einheit ist laut Werkstatt (auch nach Rückfrage in Frankfurt) nicht mehr einzeln lieferbar. Es gibt ihn nur noch zusammen mit der kompletten MA-Einheit.

Die Werkstatt hat den MA-Filter ausgebaut und manuell gereinigt.

Mal sehen, ob das einen Erfolg gebracht hat. Vorhin beim Kaltstart lief er jedenfalls einwandfrei ohne Ruckeln. Kann natürlich Zufall gewesen sein.

Ich werde das jetzt ein paar Tage beobachten und dann wieder hier "updaten" (der Werkstattmeister ist auch schon neugierig).
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei Jompi1860 für den hilfreichen Beitrag:
  #38  
Alt 01.09.2017, 08:10
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Jompi1860 Beitrag anzeigen
Kleines Update:

Der Filter der MultiAir-Einheit ist laut Werkstatt (auch nach Rückfrage in Frankfurt) nicht mehr einzeln lieferbar. Es gibt ihn nur noch zusammen mit der kompletten MA-Einheit.
Das sieht hier aber anders aus:
https://www.alfisti.net/alfa-forum/a...f-llig-13.html

Aber den Thread kennst du ja schon.
Ich würde schwer davon ausgehen, dass es der gleiche Filter ist. Kann es aber nicht beurteilen. Habs leider auch verpasst bei meiner letzten Inspektion bei meiner Werkstatt nach diesem Filter zu fragen. Mich hätte da schon auch mal deren Meinung interessiert.
Nach oben Mit Zitat antworten
  #39  
Alt 01.09.2017, 17:42
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Zitat:
Zitat von Cooli Beitrag anzeigen
Das sieht hier aber anders aus:
https://www.alfisti.net/alfa-forum/a...f-llig-13.html

Aber den Thread kennst du ja schon.
Ich würde schwer davon ausgehen, dass es der gleiche Filter ist. Kann es aber nicht beurteilen. Habs leider auch verpasst bei meiner letzten Inspektion bei meiner Werkstatt nach diesem Filter zu fragen. Mich hätte da schon auch mal deren Meinung interessiert.
Ja, besten Dank für den Link, den Thread kannte ich schon. Ist schon merkwürdig.

Mein vorsichtiger Optimismus ist auch schon verflogen...heute Morgen starkes Geruckel und es hat sogar ein paar Mal die Warnleuchte aufgeleuchtet (war bisher nie der Fall). Heute nach der Arbeit dann relativ kurzes Geruckel, dann lief er einwandfrei. Ich schau mir das jetzt mal ein paar Tage an. Evtl. frage ich wegen des Filters auch nochmal bei einem anderen Alfa-Händler nach. Mal schauen.... Sch...dreck....
Nach oben Mit Zitat antworten
  #40  
Alt 02.09.2017, 17:06
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

P.S.: Heute beim Kaltstart keinerlei Mucken...alles normal...das soll noch einer verstehen. Hat mir da heimlich jemand einen Zufallsgenerator eingebaut
Nach oben Mit Zitat antworten
  #41  
Alt 06.09.2017, 18:09
Jompi1860 Jompi1860 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 82178 Puchheim
Alfa Romeo: Alfa GT 2.0 JTS
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

So, nach ständigen Aufs und Abs (eher Letzteres leider) starte ich einen letzten Versuch vor dem Austausch der MA-Einheit.

Ich habe die Werkstatt gebeten, nochmals wegen des MA-Filters zu recherchieren und ihr die Artikelnummer aus dem Giulietta-Thread gegeben. Jetzt warte ich auf den Rückruf der Werke.

Ich werde dann den Filter tauschen lassen.

Wenn das auch nix hilft, wird es wohl dann auf einen Austausch hinauslaufen. Aber ich habe dann wenigstens alle anderen Optionen abgeklappert, auch wenn es dann natürlich mehr Geld gekostet haben wird als wenn ich die MA-Einheit gleich hätte austauschen lassen. Aber im Nachhinein ist man dann ja immer schlauer bei sowas...
Nach oben Mit Zitat antworten
  #42  
Alt 07.09.2017, 13:21
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: MiTo QV 170 PS ruckelt/stottert nach Kaltstart

Eben. Und du kannst uns allen dann Feedback geben ob der Filter passt etc.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:48 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.