380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 10.03.2017, 09:22
sklubi sklubi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2011 - Wohnort: 76275 Ettlingen
Alfa Romeo: Alfa Romeo von sklubi Alfa Romeo Mito QV 101 170PS
??? Fehler EOBD / Einspritzung leuchtet dauerhaft

Hallo, ich fahre einen Mito 1,4 TB QV Multiair

ich bin heute morgen auf der Autobahn ins Geschäft gefahren und dann ist es plötzlich passiert. Die Motorkontrollleuchte ist angegangen und der Text "Motor kontrollieren lassen" wurde vom Bordcomputer gemeldet.

Eine Spürbare Abnahme der Leistung war nicht zu spüren.
Auch kein Ruckeln oder komisches Fahrverhalten konnte ich Feststellen.
Darauf hin bin ich von der Autobahn abgefahren und startete den Motor nochmals neu. Fehler blieb vorhanden und erschien wieder kurze zeit Später.

Ich bin dann vorsichtig weiter gefahren und stellte dass Auto dann ab.

Nun meine Frage hatte schonmal jemand so ein Problem mit dem Mito ?

Wäre super wenn mir jemand sagen könnte an was dass liegen kann, dass ich später meine Fehlersuche einschränken kann.
Nach oben Mit Zitat antworten
  #2  
Alt 12.03.2017, 21:39
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: Fehler EOBD / Einspritzung leuchtet dauerhaft

KM-Stand? Wann letzter Ölwechsel und wurde die MultiAir-Einheit schonmal getauscht? Eventuell gibt es nach der Beantwortung dieser Fragen eine klarere Aussage.
Nach oben Mit Zitat antworten
  #3  
Alt 13.03.2017, 08:23
sklubi sklubi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2011 - Wohnort: 76275 Ettlingen
Alfa Romeo: Alfa Romeo von sklubi Alfa Romeo Mito QV 101 170PS
AW: Fehler EOBD / Einspritzung leuchtet dauerhaft

Ouh Sorry vergessen....
Also der KM-Stand liegt bei 85tKm
Der Letzte Ölwechsel wurde gemacht bei 70tKm (muss ich aber nochmal nachschauen könnte auch bei 65tKm gewesen sein)
und die Multiair-Einheit wurde noch nicht getauscht.

Momentan bewege ich das Auto so wenig wie möglich.
Ich habe auch auf diversen Seiten etwas von wegen Ölreinigung gelesen. Also quasi ein Zusatzmittel, dass zum Öl zugegeben wird und die Verunreinigungen auflöst... hat da jemand Erfahrung ? Ist dass empfehlenswert?
Anschließend nach dem Reinigen werde ich einen kompletten Ölwechsel machen... Vielleicht liegt es am Öl....
Nach oben Mit Zitat antworten
  #4  
Alt 13.03.2017, 16:26
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: Fehler EOBD / Einspritzung leuchtet dauerhaft

Ich schätze mal EZ 2011 oder 2012?
Und wenn dann wirklich noch die erste MultiAir-Einheit könnte es sein, dass es jetzt diese erwischt hat.
Würde mal zur Fachwerkstatt fahren (und das heisst dann eben tatsächlich Alfa oder zumindest Fiat) und Fehlerspeicher auslesen lassen.
Als es bei mir damals so weit war, hatte ich (ausser einem kurzen Ruckler) auch nichts weiter gemerkt. Ist danach gefahren wie normal. Bin allerdings auch nicht gross weiter gefahren sondern direkt zur Werkstatt (war zum Glück keine 2 km entfernt und noch in Garantie).
Aber schau doch erst mal nach, wann (nicht nur km sondern auch zeitlich) der letzte Ölwechsel gemacht wurde und wie der aktuelle Ölstand denn ist.
Nach oben Mit Zitat antworten
  #5  
Alt 13.03.2017, 17:00
Benutzerbild/Avatar von Martin
Martin Martin ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 22926 Ahrensburg; D
Alfa Romeo: Jepp
AW: Fehler EOBD / Einspritzung leuchtet dauerhaft

Sorry, aber das ist wie aus einer Glaskugel lesen! Es gibt diverse Fehlermöglichkeiten. Ohne die Fehlercodes zu kennen, kann auch niemand die möglichen Quellen einschränken.

Grüße
Martin
Nach oben Mit Zitat antworten
  #6  
Alt 13.03.2017, 17:50
sklubi sklubi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2011 - Wohnort: 76275 Ettlingen
Alfa Romeo: Alfa Romeo von sklubi Alfa Romeo Mito QV 101 170PS
AW: Fehler EOBD / Einspritzung leuchtet dauerhaft

Also der Fehlercode ist P1062 Blockieren Stellglied Zylinder 2
Habe mich hier bisschen noch durch dass Forum geklickt.
Habe den Fehler rausgelöscht und werde jetzt am Wochenende eine Motorreinigung durchführen da dass schon bei ein paar Leuten geholfen haben soll.
Danach schön den Ölwechsel machen und neue Zündkerzen rein. Da jetzt schon ein paar Kilometer drauf sind werde ich auch gleich den Zahnriemen tauschen.
Hoffentlich reicht die Reinigung aus.
Ansonsten muss wohl die Multiair Einheit getauscht werden.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:12 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.