380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 09.01.2017, 20:10
Raptor155 Raptor155 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2005 - Wohnort: 71554 Unterweissach
Alfa Romeo: Alfa 155 3.0 V6 24V, 156 GTA SW, MiTo QV
Fehler elektrisches Fahrwerk

Heute morgen spuckte der MiTo QV meiner Freundin folgenden Fehler aus:

"Aufhängung kontrollieren lassen"

Der Mito hat das elektrisch verstellbare Fahrwerk, darum gehe ich jetzt mal bei einem Killmeterstand von 22tkm davon aus, dass es elektrischer Natur ist und nicht irgendein Dämpfer hinüber ist.
(Elektrische Fehler würde die Gebrauchtwagengarantie auch abdecken)
Ist auch nicht mehr im D-Modus, sondern sprang in N. Ob noch in D schaltbar weiß ich nicht, da nicht probiert.

Nun eher die Frage: Kriege ich den Fehler selbst ausgelesen oder brauche ich da wieder speziellen Adapter, um auf das Steuergerät der Dämpfer (wenn vorhanden) zuzugreifen?
Evtl. hatte den Fehler ja schon jemand. Baujahr 2013.
Nach oben Mit Zitat antworten
  #2  
Alt 17.01.2017, 12:51
Raptor155 Raptor155 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2005 - Wohnort: 71554 Unterweissach
Alfa Romeo: Alfa 155 3.0 V6 24V, 156 GTA SW, MiTo QV
AW: Fehler elektrisches Fahrwerk

Zugriff auf das Steuergerät der Dämpfer mit ELM Interface kein Problem.
Als Fehler zeigte er Ventil vorne rechts und links mit Kurzschluss Masse an. Also denke ich mal, die Stecker der Magnetventile haben irgendwie Feuchtigkeit gezogen. Mal bei Gelegenheit von Flüssigkeit befreien/ neu isolieren und von außen mit Hohlraumversiegelung gegen Feuchtigkeit schützen. Dann sollte das Thema gegessen sein.
Nach oben Mit Zitat antworten
  #3  
Alt 14.06.2018, 10:09
JnL JnL ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 95213 Münchberg
Alfa Romeo: Mito QV 170 PS
AW: Fehler elektrisches Fahrwerk

Kann man die Sensoren auch einzeln kaufen? Die Stoßdämpfer kosten ja ein Heidengeld...
Nach oben Mit Zitat antworten
  #4  
Alt 19.06.2018, 12:18
JnL JnL ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 95213 Münchberg
Alfa Romeo: Mito QV 170 PS
AW: Fehler elektrisches Fahrwerk

Habe jetzt die Stecker zu den Sensoren bei den beiden vorderen Stoßdämpfer mal gereinigt und toi toi toi seitdem ist der Fehler weg.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:42 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.