380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #181  
Alt 26.05.2013, 18:06
tomatenkiste tomatenkiste ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: LEDs an Türen/Nummernschild einbauen

Zitat:
Zitat von V3ltins Beitrag anzeigen
Um dem ganzen hier endlich ein Ende zu bereiten,
du brauchst definitiv nur einen Lastiwiederstand.
Habe ich bei mir seit knapp 2 Jahren so verbaut und funktioniert bestens.

Immer dieses Halbwissen
Es ist völlig egal, ob ein zentraler Widerstand verbaut wird, oder an jeder Lampe einer. Wo ist bei Dir der Widerstand verbaut? Welchen Wert hat dieser?

Bei dem Wissen wundert mich schon, dass darüber nix zu lesen steht.

Und immer beherzigen: Strom fließt, Spannung fällt ab, Leistung wird erzeugt/gewandelt/aufgenommen.
Nach oben Mit Zitat antworten
  #182  
Alt 26.05.2013, 18:39
V3ltins V3ltins ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2011 - Wohnort: 33803 Steinhagen
Alfa Romeo: Alfa Romeo Mito 1,4l 120ps
AW: LEDs an Türen/Nummernschild einbauen

Bin Elektriker, aber trotzdem danke der belehrung.

Ich habe nicht gesagt, dass er es nicht darf....
Er braucht es nur einfach nicht, da der Boardcomputer es nicht merkt.

Nimm deine Kennzeichenleuchte und zieh eine Lampe heraus.
Der BC wird nix anzeigen.

Zumindest war es bei mir der Fall.

Genauso kannst du auch auf einer Seite eine LED verbauen.
Solange auf einer Seite EIN "normales" Leuchtmittel verbaut ist, funktioniert das ganze.

Und meinen Widerstand habe ich Parallel zu einer der Leuchten verbaut.
------------------------------------------------------------------------------------------------------
Mein Widerstand hat 20 Ohm.

Da ich an meinem 10W abfallen.

Aber wie du ja sicher weist errechnet sich das wie Folgt:

R=U²*P (R=Widerstand/ U=Spannung[Boardnetz=13,8V]/ P=Leistung)

Daraus resultiert: R= 13,8 * 13,8 / 10

13,8*13,8= 190,44

190,44/ 10= 19,044

Also unterm Strich ~20 Ohm


Im Zweifel trotzdem im Elektronikladen nachfragen.

----------------------------------------------------------------------------------------------------------
Spannung fällt übrigens nicht nur ab, Sie liegt auch an.


Unglaublich sich hier vor irgendwelchen dahergelaufenen, rechtfertigen zu müssen....



Mfg V3ltins
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:53 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.