380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulietta (940)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 22.02.2021, 08:30
reflection reflection ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2021 - Wohnort: 80 Zurich
Alfa Romeo: Giulietta 1750 Tbi
Öldruck bei Kaltstart

Salu zusammen

Ich bin seit ca. 2 Monaten Besitzer einer Giulietta 1750 Tbi QV. Tolles Auto. Nun habe ich aber eine Frage und vielleicht können mir andere Leute mit demselben Auto diese Frage beantworten.

Steht die Giulietta z.B. über Nacht (also einige Stunden) und ich lasse sie dann an, geht es ca. 1s bis die Öldrucklampe ausgeht. In dieser Zeit hört man auch, dass der Öldruck aufgebaut wird. Ist das normal bei der QV oder habe ich hier ein Problem? Kenne das halt von anderen Autos nicht und ich habe leider keinen Vergleich mit einer anderen QV. Beim Warmstart erlischt die Lampe sobald er anläuft, nur halt nicht beim Kaltstart. Die Lampe geht danach aus und bleibt es auch, es ist wirklich nur im ersten Moment nach einem Kaltstart.

Gibt es hier irgendwo eine Art "Rückschlagventil" welches das Öl im Zylinderkopf ect. hält nach dem Abstellen des Motors? Das kenne ich so von anderen Fahrzeugen. Ist das evtl. in der Ölpumpe verbaut?

Den Öldruckschalter kann ich ausschliessen. Öl habe ich auch schon gewechselt (Original Spezifikation) gebracht hat es leider nichts.

Ich habe auch im Internet ein paar Videos angeschaut und bei einigen sieht es auch so aus als ob die Öldrucklampe nach einem Kaltstart noch so 1s an ist.

Würde mich über ein paar Antworten freuen ob das so normal ist oder ob hier ein Problem vorliegt. Will ungern die Ölpumpe tauschen ohne sicher zu sein dass das Problem danach weg ist.

Gruss reflection
Nach oben Mit Zitat antworten
  #2  
Alt 22.02.2021, 19:59
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Öldruck bei Kaltstart

1s ist nicht unbedingt üblich, aber dass man hören kann das sich der Öldruck aufbaut ist vollkommen normal und ist Herstellerübergreifend so. Mein TBI wurde allerdings ende Oktober abgestellt und amnSamstag das erste Mal gestartet. Die Öllampe ging während des Startens aus.

Welches Öl bzw welche Viskosität wird den gefahren und ist der Ölstand korrekt ? Steht der Wagen denn nachts gerade ?
Nach oben Mit Zitat antworten
  #3  
Alt 23.02.2021, 08:31
reflection reflection ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2021 - Wohnort: 80 Zurich
Alfa Romeo: Giulietta 1750 Tbi
AW: Öldruck bei Kaltstart

Besten Dank für deine Antwort. Ich habe 5W40 drin wie von Alfa vorgeschrieben. Da ich beim Kauf nicht wusste was drin ist habe ich einfach mal die original Spezifikation genommen.

Der Ölstand ist korrekt. Irgendwo zwischen 3/4 und Max.

Nein, der Wagen steht nicht genau gerade, eher vorne ein bisschen tiefer als hinten.

Man hört sehr gut wie zuerst der Öldruck aufgebaut wird. Es scheint einfach so, als ob sich der Zylinderkopf ect. nach einer gewissen Standzeit komplett entleert. Also muss natürlich beim Starten zuerst das Öl durchgepumpt werden. Ich kenne von anderen Autos dass es in der Ölpumpe teilweise ein Ventil hat was ein Auslaufen verhindert, oder dass die Ölpumpe selber als "Ventil" dient. Es kommt mir einfach komisch vor. Hatte aber nie eine Meldung oder so dass der Öldruck zu gering sei.

Ach ja, das gute Stück ist ein JG 2010 mit ca. 120'000km auf der Uhr.

Die Frage ist nun halt was machen, einfach hinnehmen oder Ölpumpe wechseln. Viel mehr kommt mir da nicht mehr in den Sinn was ich noch machen könnte. Wohl ist mir bei der ganzen Sache nicht wirklich.

Gruss reflection

PS: Was ich noch sagen muss: Das Teil startet augenblicklich nachdem ich den Schlüssel gedreht habe. Also ganz kurz drehen und nach gefühlt einer Umdrehung läuft die Kiste. Da ist nichts mit 1s orgeln oder so bis er anspringt. Dann könnte sich der Öldruck natürlich zuerst aufbauen bevor er anläuft.

PPS: Noch ne Frage, Du schreibst man hört dass der Öldruck sich am Anfang aufbauen muss. Wie lange hörst Du das ungefähr? 1s?

Geändert von reflection (23.02.2021 um 08:41 Uhr)
Nach oben Mit Zitat antworten
  #4  
Alt 23.02.2021, 11:18
mastrolorenzo mastrolorenzo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2020 - Wohnort: 88 n/a
Alfa Romeo: Alfa Romeo von mastrolorenzo Alfa Giulia 2.2 "Lusso" 180 AT8
AW: Öldruck bei Kaltstart

Genau dieses "Problem" kenne ich schon länger, allerdings von meinem Delta 1.9 Twinturbo. Kommt bei ca. <6°C und erlischt nach kurzer Zeit oder bei etwas Gas beim Start. Das kam irgendwann einmal und ist seither oft da. Da die Giulietta wohl dieselbe Steuerung besitzt, hier meine Erfahrungen.

Vorab:
scheint nicht problematisch zu sein, solange es wieder in nützlicher Zeit erlischt. Hat meiner seit ca. km-Stand 250'000km und nun hat das Auto 312'000km...

Was ich versucht habe, bevor ich es dann gelassen habe:
- Öl/Filter; hat kaum was verändert
- Sieb bei Ölwanne prüfen; war frei von Rückständen
- was komischerweise länger genützt hat, war das Mitteilen des Ölwechsels an den DPF (per Multiecu). Hängt in der Steuerung irgendwie zusammen.

Was eine Werkstatt dazu meinte:
- Bei den älteren Autos wird zu früh, gleich nach Zündung, gemessen. Neuere Autos messen einfach später, damit dieser Fehler nicht auftritt...
- Ein Wechsel der Pumpe würde dies wohl verhindern, da die Pumpe etwas altert. Solange die Lampe nach kurzer Zeit verschwindet, aber nicht nötig.
Nach oben Mit Zitat antworten
  #5  
Alt 23.02.2021, 13:03
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Öldruck bei Kaltstart

Wenn der TBI in der Giulietta ähnlich ist wie beim 159 bzw Spider, kann es wohl Probleme mit der Ölpumpe geben. Und das ist dann schon durchaus nicht harmlos.

Und das Öl aus dem Zylinderkopf läuft auf alle Fälle zurück in die Ölwanne...bei jedem Motor. Der Zylinderkopf hat eigentlich immer eine oder mehrere Bohrungen bis zur Ölwanne, hat also nichts mkt der Ölpumpe zu tun.
Nach oben Mit Zitat antworten
  #6  
Alt 23.02.2021, 13:06
reflection reflection ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2021 - Wohnort: 80 Zurich
Alfa Romeo: Giulietta 1750 Tbi
AW: Öldruck bei Kaltstart

Merci für die Antwort.

Ich muss mal schauen wie die Ölwanne da drunter hängt. Bin ein paar Jahre Rennen gefahren und habe selber Motoren aufgebaut. Mit dem Tbi des Julchens habe ich mich aber noch nicht beschäftigt. Keine Ahnung was da alles runter muss um die Ölwanne abzunehmen. Da ich sowieso den Zahnriemen / Wasserpumpe / Ventildeckeldichtung ect. machen werde in nächster Zeit wäre das natürlich der richtige Zeitpunkt wenn ich die Ölpumpe wechseln möchte, dann ist ja sozusagen schon der grösste Teil zerlegt. Mal schauen was ich mache. Vielleicht kann ja mal einer der Tbi Fahrer hier bei sich schauen und sich darauf achten ob der Motor nach dem Starten bereits läuft bis die Lampe erlischt. Das wäre ja schon mal ein Anhaltspunkt ob es auch anderer Tbi Fahrer haben. Ich denke bei mir geht es ca. 0.5 - 1s. Und man muss sich schon drauf achten. Und eben, man hört auch dass er erst den Druck aufbauen muss. Kenne ich halt so nicht von anderen Motoren.

Gruss reflection
Nach oben Mit Zitat antworten
  #7  
Alt 23.02.2021, 16:36
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Öldruck bei Kaltstart

Das die Ölpumpe erst Druck aufbauen muß, ist doch vollkommen normal und macht absolut jedes Auto. Meine letzten Autos hatten alle eine sereinmäßige Öldruckanzeige verbaut. Und die brauchte im kalten Zustand immer ne Weile bis der Öldruck aufgebaut war.

Und das leichte Klackern z.B. der Hydrostößel hört man bei VW, Opel und auch anderen Motoren.

Für den TBI ist die Ölauswahl auch nicht üppig. Es gibt nur 1 oder 2 Hersteller die neben dem Selenia eine Freigabe für den Motor haben.
Nach oben Mit Zitat antworten
  #8  
Alt 23.02.2021, 17:32
mastrolorenzo mastrolorenzo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2020 - Wohnort: 88 n/a
Alfa Romeo: Alfa Romeo von mastrolorenzo Alfa Giulia 2.2 "Lusso" 180 AT8
AW: Öldruck bei Kaltstart

vielleicht meinte er die Meldung, die es dazu teilweise ausspuckt.
Ist zumindest bei mir so...rote Öllampe geht 2-3s nicht aus und es kommt eine Warnmeldung bezgl. Öldruck, die dann aber ebenso verschwindet wenn die Öllampe weggeht.

Führt aber zum gleichen: Würde das System erst 2-3s nach Motorstart messen, gäbe es die Meldung nicht. Wird bei neueren Fabrikaten anscheinend so gemacht, oder die Toleranz etwas hochgesetzt (gem. Werkstatt).
Nach oben Mit Zitat antworten
  #9  
Alt 23.02.2021, 18:14
Pzero Pzero ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 22 Nordd
Alfa Romeo: 4c
AW: Öldruck bei Kaltstart

Hi, ich las mehrmals von einem Dichtring-Problem in der Ölansaugung beim tbi-Motor, könnte das nicht hier die Ursache sein?
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei Pzero für den hilfreichen Beitrag:
  #10  
Alt 23.02.2021, 19:29
reflection reflection ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2021 - Wohnort: 80 Zurich
Alfa Romeo: Giulietta 1750 Tbi
AW: Öldruck bei Kaltstart

Zitat:
Zitat von Pzero Beitrag anzeigen
Hi, ich las mehrmals von einem Dichtring-Problem in der Ölansaugung beim tbi-Motor, könnte das nicht hier die Ursache sein?
Das würde mich sehr interessieren. Hast Du eine Ahnung welcher Dichtring, oder einen Link?

Gruss reflection
Nach oben Mit Zitat antworten
  #11  
Alt 23.02.2021, 20:02
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Öldruck bei Kaltstart

Zitat:
Zitat von Pzero Beitrag anzeigen
Hi, ich las mehrmals von einem Dichtring-Problem in der Ölansaugung beim tbi-Motor, könnte das nicht hier die Ursache sein?
Das meinte ich mit dem Ölpumpenproblem. Da ist in der Nähe der Pumpe eine Dichtung defekt, so dass ein Teil des Öls einfach wieder in die Oelwanne läuft....laienhaft ausgedrückt
Nach oben Mit Zitat antworten
  #12  
Alt 24.02.2021, 08:01
reflection reflection ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2021 - Wohnort: 80 Zurich
Alfa Romeo: Giulietta 1750 Tbi
AW: Öldruck bei Kaltstart

Dann wäre das ja wohl die Dichtung des "Schnorchels" in der Ölwanne, oder?

Im Teilekatalog hat es ja die Ölpumpe mit dem Wellendichtring und der Dichtung gegenüber dem Motorblock. Beides kann es ja eigentlich nicht sein, sonst würde ja Öl auslaufen. Bleibt eigentlich nur noch die Dichtung des "Schnorchels"

Gruss reflection
Nach oben Mit Zitat antworten
  #13  
Alt 24.02.2021, 08:54
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Öldruck bei Kaltstart

So wurde es ja von Pzero beschrieben.. Dichtung in der Ölansaugung..

Allerdings dürfte der Motor dann auch im normalen Betrieb und wenn er warm ist zu wenig Öldruck haben.
Nach oben Mit Zitat antworten
  #14  
Alt 24.02.2021, 09:05
reflection reflection ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2021 - Wohnort: 80 Zurich
Alfa Romeo: Giulietta 1750 Tbi
AW: Öldruck bei Kaltstart

So, ich habe nun mal da ganze Kit bestellt. Ölpumpe plus alle Dichtungen und den Öldruckschalter. Nützt ja wohl alles nichts Ich hoffe nur das Ganze ist dann erledigt.

Werde das gleich mit dem Zahnriemen erledigen. Hoffe ich muss nicht noch tausend weitere Sachen abbauen um die Ölwanne runterzunehmen. Mal schauen...

Ich werde berichten.

Gruss reflection
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei reflection für den hilfreichen Beitrag:
  #15  
Alt 24.02.2021, 10:13
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Öldruck bei Kaltstart

Zitat:
Zitat von reflection Beitrag anzeigen
So, ich habe nun mal da ganze Kit bestellt. Ölpumpe plus alle Dichtungen und den Öldruckschalter. Nützt ja wohl alles nichts Ich hoffe nur das Ganze ist dann erledigt.

Werde das gleich mit dem Zahnriemen erledigen. Hoffe ich muss nicht noch tausend weitere Sachen abbauen um die Ölwanne runterzunehmen. Mal schauen...

Ich werde berichten.

Gruss reflection
Ganz schön viel Aufwand und Kosten um es einfach auf Verdacht zu machen. Zu geringen Öldruck sollte man ohne Problme im warmen Zustand hören. Und Öldruckleuchte die weniger als 1s beim Starten leuchtet, ist auch nichts seltenes. Das Motoröl läuft bei jedem Auto zurück in die Ölwanne und hat absulut nichts mit der Ölpumpe zu tun.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:05 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.