380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulietta (940)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 18.10.2019, 21:23
MarkusGiulietta MarkusGiulietta ist derzeit abgemeldet
neu hier
 
Dabei seit: Oct 2019 - Wohnort: 1220 Wien
Alfa Romeo: Giulietta 1,4 tb 170 PS
Hilfe Giulietta 1,4tb Multiair

Hey,

Ich besitze eine Giulietta 1,4tb mit 170PS BJ:10/2011 Kilometerstand: 180.000

Der Vorbesitzer hatte das Problem seit einem Kilometerstand von 50.000 und habe es leider übernommen.

Nach 200 Meter nach dem Kaltstart nimmt die Giulietta fast kein Gas mehr an und die Meldung kommt im Display „Bitte Motor checken lassen“. Nach paar Sekunden läuft sie wieder ganz normal und kann auch einige hundert Kilometer fahren.

Vor den letzten 2 Ölwechseln habe ich 200 km davor Liquid Moly Schlamm zum Öl dazu gefügt, aber leider hatte das nichts gebracht. Dazu zu sagen ist, dass nach jedem Ölwechsel, wo sie schon Betriebstemperatur hat, sich noch ganz kräftig zum spinnen anfängt. Angeblich weil durch das
frische Öl die Ölpartikel lösen. Wurde mir gesagt.

Das es etwas mit der Multiair zu tun hat - ist mir klar, aber bevor ich sie jetzt in die Alfa Werkstätte bringe und die mir die Multiair tauschen und die es vielleicht gar nicht ist, wollte ich einmal nachfragen. Bin auch schon mit Ihr 7000 km gefahren ohne Probleme. Darum kommt mir das komisch vor.

Vielleicht hat jemand einen Tipp für mich.

Danke im voraus.
Nach oben Mit Zitat antworten
  #2  
Alt 18.10.2019, 21:37
Kiesi Kiesi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2003 - Wohnort: 65604 Elz
Alfa Romeo: Alfa Romeo von Kiesi 916 Spider 2,0 JTS+ 940 Giulietta+159 1,9JTS+Brera 2,2JTS
AW: Hilfe Giulietta 1,4tb Multiair

Als erstes würde ich den kleinen Ölfilter für die Multiaireinheit wechseln, das machen die meisten Werkstätten nicht und wenn der zu ist, funktioniert das alles nicht mehr richtig. Das Teil sitzt hinter der Zahnriemenabdeckung rechts Richtung Motorblock, soweit ich mich noch richtig erinnere. Gibt aber ne Anleitung im Netz, war glaube ich beim Mito, aber Motor ist ja der gleiche... Googel mal nach Ölfilter Multiair o.ä., dann findest Du was.
Mein Filter kam damals aus England für gut 45€, hier in Deutschland sollten es um die 65€ sein...
Nach oben Mit Zitat antworten
  #3  
Alt 18.10.2019, 21:50
MarkusGiulietta MarkusGiulietta ist derzeit abgemeldet
neu hier
 
Dabei seit: Oct 2019 - Wohnort: 1220 Wien
Alfa Romeo: Giulietta 1,4 tb 170 PS
AW: Hilfe Giulietta 1,4tb Multiair

Danke für die rasche Antwort.

Den Multiairfilter und Ölabscheider hatte ich vor 20.000 km tauschen lassen, aber das könnte ich noch einmal checken nach der Schlammtherapie.

Danke für den Tipp.
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei MarkusGiulietta für den hilfreichen Beitrag:
  #4  
Alt 18.10.2019, 21:52
Kiesi Kiesi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2003 - Wohnort: 65604 Elz
Alfa Romeo: Alfa Romeo von Kiesi 916 Spider 2,0 JTS+ 940 Giulietta+159 1,9JTS+Brera 2,2JTS
AW: Hilfe Giulietta 1,4tb Multiair

Okay, drücke die Daumen, ansonsten wird es wohl leider Zeit für eine neue Multiair Einheit...

Ach so, beim Multiair auch immer NUR das Selenia Öl mit Multiair Spezifikation nehmen
Nach oben Mit Zitat antworten
  #5  
Alt 18.10.2019, 22:10
MarkusGiulietta MarkusGiulietta ist derzeit abgemeldet
neu hier
 
Dabei seit: Oct 2019 - Wohnort: 1220 Wien
Alfa Romeo: Giulietta 1,4 tb 170 PS
AW: Hilfe Giulietta 1,4tb Multiair

Ja wird wahrscheinlich eine neue Multiair Einheit werden. Ich will nur sicher gehen.

Danke für die Info. Ich verwende nur das Selena Multiair. Was anderes darf man leider nicht einfüllen.

Danke noch einmal.
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei MarkusGiulietta für den hilfreichen Beitrag:
  #6  
Alt 19.10.2019, 00:03
Cooli Cooli ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2005 - Wohnort: 4102 n/a
Alfa Romeo: Alfa Romeo von Cooli Alfa Mito QV
AW: Hilfe Giulietta 1,4tb Multiair

Den Filter gibts so wie ich das sehe sonst auch hier im Shop.
Aber ja, wird wohl auf eine neue Einheit hinauslaufen. Wobei wir hier auch das Thema des ruckelns kurz nach dem (Kalt-)Start hatten.
Nach oben Mit Zitat antworten
  #7  
Alt 19.10.2019, 00:51
MarkusGiulietta MarkusGiulietta ist derzeit abgemeldet
neu hier
 
Dabei seit: Oct 2019 - Wohnort: 1220 Wien
Alfa Romeo: Giulietta 1,4 tb 170 PS
AW: Hilfe Giulietta 1,4tb Multiair

Danke Cooli für die Antwort.

Leider ist es kein ruckeln. Er nimmt eine gewisse Zeit kein Gas an bzw. sehr wenig.(Was einem echt weh tut und nicht nur dem Auto) Zylinder werden abgeschaltet und dann wieder freigegeben. Was ich halt bis
jetzt heraus gefunden habe. Die neue Multiair ist mir sicher.

Danke auf jedenfalls für die Hilfe.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:25 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.