380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulietta (940)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 15.05.2018, 21:30
fabio84 fabio84 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2010 - Wohnort: 42 Wuppertal
Alfa Romeo: 147 2.0 Twin Spark Selespeed
Funkfernbedienung

Hallo zusammen,

leider ist mit heute morgen mein Schlüssel mit Funkfernbedienung in einem Gully gefallen, ich musste auf die Arbeit und habe den schwarzen Schlüssel benutzt um zur Arbeit zu fahren, vor ca. 2 Stunden habe ich den Schlüssel raus geholt, leider funktioniert die Funkfernbedienung nicht mehr, das Auto springt damit ganz normal an und fährt.

Dazu muss ich sagen, dass der Schlüssel nass war, habe den abgetrocknet, aber das hat leider nicht geholfen

Ist der kaputt? Kann es sein dass der Schlüssel gelöscht wurde, weil ich den schwarzen benutzt habe?

Habe ich selber eine möglichkeit ein neuer Fernbedienung anzulernen? Wenn ja, wie?

Ich hatte bei der 147er paar selber angelernt, mit schlüsseldrehen, verrigeln, usw... ich weiss aber nicht ob das bei der Giulietta auch funktioniert, habe leider keine Anleitung oder Post im Forum gefunden.


VIELEN DANK IM VORAUS
Nach oben Mit Zitat antworten
  #2  
Alt 16.05.2018, 10:40
ernest ernest ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2011 - Wohnort: 44 Linz-Land
Alfa Romeo: 156SW 2,4JTD-20V; Giulietta Turismo 2,0JTDM, 125 kW, TCT
AW: Funkfernbedienung

Servus fabio!

Ich denke, die Fernbedienungselektronik ist nicht defekt, sondern das Schmutzwasser noch nicht vollständig ausgetrocknet und dadurch elektrisch leitend.
Ich empfehle, das Gehäuse zu öffnen und die kleine Platine in entsalztem Wasser sorgfältig zu spülen und mit Warmluft (Haarfön) komplett zu trocknen. Dann sollte die FB nach dem Zusammenbau wieder funktionieren.

Viel Erfolg wünsche ich!
ernest
Nach oben Mit Zitat antworten
  #3  
Alt 16.05.2018, 18:59
fabio84 fabio84 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2010 - Wohnort: 42 Wuppertal
Alfa Romeo: 147 2.0 Twin Spark Selespeed
AW: Funkfernbedienung

Hallo Ernest,

habe den Funkschlüssel zerlegt und die Einzelteile mit destilliertem Wasser abgespült, den Schlüssel wieder zusammen gebaut, Batterie gewechselt und TADAAAA funkt wieder!!


VIELEN DANK!
Nach oben Mit Zitat antworten
  #4  
Alt 17.05.2018, 01:39
ernest ernest ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2011 - Wohnort: 44 Linz-Land
Alfa Romeo: 156SW 2,4JTD-20V; Giulietta Turismo 2,0JTDM, 125 kW, TCT
AW: Funkfernbedienung

Servus fabio,

freut mich, dass du das Teil wieder aktivieren konntest.

FG
ernesto
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:52 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.