380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulia (952) & Stelvio (949)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 22.10.2019, 08:41
rennovak rennovak ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2019 - Wohnort: 50 n/a
Alfa Romeo: Alfa Romeo Giulia Super 2.2 JTDM
El. Parkbremse und Airbag Fehler beim Starten

Ab und zu (in verschiedenen Bedingungen) sofort nachdem das Auto anspringt tauchen 2 Fehler auf:
  • Airbag kontrollieren lassen
  • Elektronische Parkbremse kontrollieren lassen

Video: https://streamable.com/s/u6v1m/rzlutp



Nachdem ich das Auto dann ausschalte und wieder neue starte ist alles in Ordnung.

Was könnte das sein? Ist bisher 3 mal passiert, immer nachdem das Auto länger gestanden ist. Ich hab ein Paar Sachen beobachtet, vielleicht finde ich den "Fehler":
  • egal ob ich früher "Kontakt gebe" oder nicht
  • egal ob die Parkbremse angezogen oder nicht ist
  • egal ob die letzte Fahrt Stadtfahren oder 450 km Autobahn war

Ich befürchte dass wenn ich ohne den aktivierten Fehler zu Alfa fahre dass die mir sagen dass die nix sehen können, weil der Fehler aus ist. Und auch wenn ich mit aktiven Fehler kommen werden die es wahrscheinlich nur löschen und mich weiter fahren lassen. Was soll ich tun?
Nach oben Mit Zitat antworten
  #2  
Alt 22.10.2019, 13:18
ALFA156V624V ALFA156V624V ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2001 - Wohnort: 86 Bayern
Alfa Romeo: Giulia Veloce 2.0T, GTV 2.0TS, 156 GTA, 145 1.6TS
AW: El. Parkbremse und Airbag Fehler beim Starten

Wie lange war denn die Standzeit? Ich tippe bei so sporadischen Fehlern eher auf die Batterie. Evtl. durch die Standzeit minimal Unterspannung worauf insbesondere Airbagsysteme empfindlich reagieren können. Früher beim GTV musste man den Fehler in der Werkstatt resetten lassen..
Nach oben Mit Zitat antworten
  #3  
Alt 22.10.2019, 14:01
rennovak rennovak ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2019 - Wohnort: 50 n/a
Alfa Romeo: Alfa Romeo Giulia Super 2.2 JTDM
AW: El. Parkbremse und Airbag Fehler beim Starten

Zitat:
Zitat von ALFA156V624V Beitrag anzeigen
Wie lange war denn die Standzeit? Ich tippe bei so sporadischen Fehlern eher auf die Batterie. Evtl. durch die Standzeit minimal Unterspannung worauf insbesondere Airbagsysteme empfindlich reagieren können. Früher beim GTV musste man den Fehler in der Werkstatt resetten lassen..
Übers Nacht nur eigendlich.
Es ist mir gestern 2 mal passiert. Vorgestern (am Sonntag) bin ich um 19Uhr nach einer 400 km langer Reise zurückgekommen und gestern in der Früh (nach 12 Uhr Standzeit) um 7 ist es dann beim Anspringen passiert. Nachdem bin ich durch die Stadt Salzburg in die Arbeit gefahren und nach der Arbeit (ca. 8 stunden) ist es wieder passiert. Und seitdem nicht mehr. Sehr merkwürdig.

Batterie wurde schon einmal vom vorbesitzer getauscht (drinnen ist jetzt eine Exide Start Stop AGM Batterie
Nach oben Mit Zitat antworten
  #4  
Alt 22.10.2019, 15:35
Anbuis Anbuis ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2017 - Wohnort: 5333 Baldingen
Alfa Romeo: Veloce Q4
AW: El. Parkbremse und Airbag Fehler beim Starten

Hab ich ab und zu auch.
Kommt was... und geht wieder... und verschwindet für immer.
Italia eben... mach Dir keine Sorgen. (80.000 KM erreicht)
Nach oben Mit Zitat antworten
  #5  
Alt 22.10.2019, 15:54
rennovak rennovak ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2019 - Wohnort: 50 n/a
Alfa Romeo: Alfa Romeo Giulia Super 2.2 JTDM
AW: El. Parkbremse und Airbag Fehler beim Starten

Zitat:
Zitat von Anbuis Beitrag anzeigen
Hab ich ab und zu auch.
Kommt was... und geht wieder... und verschwindet für immer.
Italia eben... mach Dir keine Sorgen. (80.000 KM erreicht)
Fährst du dann einfach weiter oder machst du auch aus-ein schalten? Ich bin noch nie einfach weiter gefahren, da mir Airbags schon wichtig sind im Ernstfall
Nach oben Mit Zitat antworten
  #6  
Alt 22.10.2019, 18:30
Maiki Maiki ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2014 - Wohnort: 3670 n/a
Alfa Romeo: Giulia Super 2,2 AT8, CDC & Stelvio 210 ACC, AFS, PG, 8,8
AW: El. Parkbremse und Airbag Fehler beim Starten

Zitat:
Zitat von rennovak Beitrag anzeigen

Batterie wurde schon einmal vom vorbesitzer getauscht (drinnen ist jetzt eine Exide Start Stop AGM Batterie
Ganz genau von dem genannten Hersteller, werde ich nie wieder eine Batterie kaufen. Von diesem war die Werksbatterie im 159, schon die Werte die auf die Batterie geschrieben waren, lagen 25% unter den besten am Markt. Schon nach einem Jahr jammerte der 159 genau in gleicher Weise weil die Batterie Mausetod war.
Nach oben Mit Zitat antworten
  #7  
Alt 22.10.2019, 20:06
duetto156 duetto156 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2004 - Wohnort: 68 Mannem
Alfa Romeo: Duetto & Q4 Crossi
AW: El. Parkbremse und Airbag Fehler beim Starten

Zitat:
Zitat von Maiki Beitrag anzeigen
Ganz genau von dem genannten Hersteller, werde ich nie wieder eine Batterie kaufen. Von diesem war die Werksbatterie im 159, schon die Werte die auf die Batterie geschrieben waren, lagen 25% unter den besten am Markt. Schon nach einem Jahr jammerte der 159 genau in gleicher Weise weil die Batterie Mausetod war.
Bei mir haben immer die Bosch-Batterien nach wenigen Jahren die Grätsche gemacht, mit Exide-Batterien bin ich seitdem gut gefahren.

So unterschiedlich können die jeweiligen Erfahrungen sein .
Nach oben Mit Zitat antworten
  #8  
Alt 23.10.2019, 08:13
rennovak rennovak ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2019 - Wohnort: 50 n/a
Alfa Romeo: Alfa Romeo Giulia Super 2.2 JTDM
AW: El. Parkbremse und Airbag Fehler beim Starten

Zitat:
Zitat von duetto156 Beitrag anzeigen
Bei mir haben immer die Bosch-Batterien nach wenigen Jahren die Grätsche gemacht, mit Exide-Batterien bin ich seitdem gut gefahren.

So unterschiedlich können die jeweiligen Erfahrungen sein .
Und im Test schneiden die auch gut ab: https://www.autozeitung.de/batterietest-16347.html#

Ich lass mal die Batterie prüfen beim Reifentermin in 2 Wochen, hoffentlich ist es nur die Batterie.
Nach oben Mit Zitat antworten
  #9  
Alt 23.10.2019, 08:54
Anbuis Anbuis ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2017 - Wohnort: 5333 Baldingen
Alfa Romeo: Veloce Q4
AW: El. Parkbremse und Airbag Fehler beim Starten

Ich fahre dann weiter und gucke was passiert. Da gibts diverse Varianten: hauptsächlich löschen die Lämpchen so mysteriös wie sie gekommen sind.
Nahc 20 KM halte ich mal an (Rotlicht oder so und stell komplett ab). Zu 95% ist dann alles wieder normal. Die restlichen 5% wo so sture Lämpliii aufbegehren, löschen sich nach längerem Parken oder über Nacht.
Ich hatte noch nie ein... Dauerlämpliii. Gleiches mit dem Oeldruck. Der olle Balken ist mal hier, mal da... zwar immer im Normalen Bereich, aber schon etwas ... eigenwillig. Und auch der Reifendruck: ich pumpe kalt auf 2 Dezimalen, aber in der Anzeige variert das mal hoch und mal runter.
Ich weiss, dass alle geliche sind, aber das Display hat da eigenen Regeln. Drüber stehn. Je mehr Anzeigen, je wirrer.
Nach oben Mit Zitat antworten
  #10  
Alt 23.10.2019, 11:50
rennovak rennovak ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2019 - Wohnort: 50 n/a
Alfa Romeo: Alfa Romeo Giulia Super 2.2 JTDM
grins AW: El. Parkbremse und Airbag Fehler beim Starten

Zitat:
Zitat von Anbuis Beitrag anzeigen
Ich fahre dann weiter und gucke was passiert. Da gibts diverse Varianten: hauptsächlich löschen die Lämpchen so mysteriös wie sie gekommen sind.
Nahc 20 KM halte ich mal an (Rotlicht oder so und stell komplett ab). Zu 95% ist dann alles wieder normal. Die restlichen 5% wo so sture Lämpliii aufbegehren, löschen sich nach längerem Parken oder über Nacht.
Ich hatte noch nie ein... Dauerlämpliii.
Hast du deine Batterie prüfen lassen? Ich mach mal und schaue was passiert. Ich versuche mir keine Sorgen zu machen, ich spreche es aber sicher beim Termin an.

Zitat:
Zitat von Anbuis Beitrag anzeigen
Und auch der Reifendruck: ich pumpe kalt auf 2 Dezimalen, aber in der Anzeige variert das mal hoch und mal runter.
Ich weiss, dass alle geliche sind, aber das Display hat da eigenen Regeln. Drüber stehn. Je mehr Anzeigen, je wirrer.
Reifendruck nervt mich auch, weil unklar ist was "Kalt" ist. Kalt war vor 1 Monat noch 15 Grad, heute war es aber schon 8 Grad Kalt, und natürlich sinkt dann der Luftruck auch. Jetzt fahre ich bei 8 Grad mit den vorgeschrieben 2,3 bzw, 2,4 herum - Problem ist dann um die Mittagszeit auf der Autobahn mit außentemperaturen von 24 Grad - dann steigt der Luftdruck auf 2,7.

Das der Luftdruck variiert ist mir klar, war so auf jedem Auto bischer, aber ich hatte noch nie TPMS Sensoren in meinen Rädern und wurde nie ständig darauf aufmerksam gemacht
Nach oben Mit Zitat antworten
  #11  
Alt 27.10.2019, 18:44
blindco blindco ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 00000 n/a
Alfa Romeo: Giulia 2.2 JTDm AT8
AW: El. Parkbremse und Airbag Fehler beim Starten

Den Fehler mit dem Airbag und der Parkbremse hatte ich auch öfter.

Habe dann auf Garantie ein Softwareupdate machen lassen. Der Händler meinte Sie haben 8 Steuergeräte aktualisiert, weil meine Giulia Super aus 2016 noch komplett auf Auslieferungszustand war.

Seitdem ist der Fehler nicht mehr aufgetaucht!
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:41 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.