380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulia (952) & Stelvio (949)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 18.06.2017, 17:11
jogan007 jogan007 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2004 - Wohnort: 8680 Mürzzuschlag
Alfa Romeo: 147, 159jtd 1,9; Giulietta TB, Giulia 2,2jtd 136
Giulia verliert Kühlwasser

Hallo zusammen!

Meine Giulia Diesel 136PS verliert rechts vom Motor wenn Sie auf Betriebstemperatur ist ein wenig Kühlwasser!
Habe 2 Fotos beigefügt um zu sehen wo es austritt.
Bei der Kordelschraube ist weder innen beim Kopf noch unter der Schraube eine
Dichtung!!?

LG Jogan007
Miniaturansicht angehängter Grafiken
Giulia verliert Kühlwasser-fullsizerender.jpg   Giulia verliert Kühlwasser-img_2726.jpg  
Nach oben Mit Zitat antworten
  #2  
Alt 18.06.2017, 18:26
HordyH HordyH ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2015 - Wohnort: 02 n/a
Alfa Romeo: 159 TI 1.8 TBI
AW: Giulia verliert Kühlwasser

Zitat:
Zitat von jogan007 Beitrag anzeigen
Hallo zusammen!

Meine Giulia Diesel 136PS verliert rechts vom Motor wenn Sie auf Betriebstemperatur ist ein wenig Kühlwasser!
Habe 2 Fotos beigefügt um zu sehen wo es austritt.
Bei der Kordelschraube ist weder innen beim Kopf noch unter der Schraube eine
Dichtung!!?

LG Jogan007
Na dann ab zum Händler, der macht ein Teseo Ticket auf evtl sind ja noch mehrere betroffen.
Nach oben Mit Zitat antworten
  #3  
Alt 28.06.2017, 11:53
jogan007 jogan007 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2004 - Wohnort: 8680 Mürzzuschlag
Alfa Romeo: 147, 159jtd 1,9; Giulietta TB, Giulia 2,2jtd 136
AW: Giulia verliert Kühlwasser

Meine Werkstatt teilte mir mit, das bei keiner Schraube eine Dichtung vorhanden
ist.
Ich könne jedoch eine Temperaturfeste reingeben.
Gesagt getan, jetzt ist es wieder Dicht.

Der Meister meinte beim nächsten Besuch wird das T-Stück gewechselt.

LG Jogan007
Nach oben Mit Zitat antworten
  #4  
Alt 01.11.2017, 09:41
Ralphi Ralphi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2002 - Wohnort: 83 Rosenheim
Alfa Romeo: Spider 2,0JTS, Giulietta 1,4TB; 4C LE; Stelvio 2,0
AW: Giulia verliert Kühlwasser

Bei meiner Giulia Veloce Benziner stieg Montag Nachmittag (pünktlich vor den beiden Feiertagen) Rauch aus dem Motorraum. Bin vorsichtig noch in die Werkstatt, der Kühlwasser Verlust ist an einer ziemlich schwer zugänglichen Stelle am Turbolader. Marder scheidet aber relativ sicher aus. Wurde von Alfa mit einem Mietwagen mobil gehalten. Hatte jemand das auch schon mal ?
Nach oben Mit Zitat antworten
  #5  
Alt 01.11.2017, 10:58
Alex1234 Alex1234 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2017 - Wohnort: 55 n/a
Alfa Romeo: Noch keinen
AW: Giulia verliert Kühlwasser

Kann ich von ein Lied bei meiner q singen.
Ebenfalls zum linken Turbo. Motor komplett raus und zerlegt.
Dauerte Wochen
Nach oben Mit Zitat antworten
  #6  
Alt 01.11.2017, 11:42
Ralphi Ralphi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2002 - Wohnort: 83 Rosenheim
Alfa Romeo: Spider 2,0JTS, Giulietta 1,4TB; 4C LE; Stelvio 2,0
AW: Giulia verliert Kühlwasser

Oh je Du machst mir Mut ..... Mal schauen, aber mein Gefühl sagt eher es ist schon etwas Komplizierteres.
Nach oben Mit Zitat antworten
  #7  
Alt 03.11.2017, 14:34
Agonoize Agonoize ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2014 - Wohnort: 70 Stuttgart
Alfa Romeo: Giulia Veloce 2.0TB, davor Giulietta QV Serie 1, 159SW, 156SW
AW: Giulia verliert Kühlwasser

Und, gibt es hier schon News Interessiert mich brennend, da ich -ausser bei meinen Giuliettas- immer wieder Probleme mit Kühlwasserverlust bei Autos aus dem FCA Konzern hatte
Nach oben Mit Zitat antworten
  #8  
Alt 03.11.2017, 16:49
Ralphi Ralphi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2002 - Wohnort: 83 Rosenheim
Alfa Romeo: Spider 2,0JTS, Giulietta 1,4TB; 4C LE; Stelvio 2,0
AW: Giulia verliert Kühlwasser

Gerade eben erfahren, dass es ein Dichtring direkt am Turbolader war, der undicht ist. Also nicht dramatisch an und für sich. Ersatzteil ist unterwegs aus Italien, kommt aber erst Montag oder Dienstag an ... fahre weiter Mietwagen.
Nach oben Mit Zitat antworten
  #9  
Alt 03.11.2017, 17:03
Agonoize Agonoize ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2014 - Wohnort: 70 Stuttgart
Alfa Romeo: Giulia Veloce 2.0TB, davor Giulietta QV Serie 1, 159SW, 156SW
AW: Giulia verliert Kühlwasser

Okay. Na dann, vielen Dank für die Info und ein schönes WE.
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei Agonoize für den hilfreichen Beitrag:
  #10  
Alt 19.06.2018, 17:59
Benutzerbild/Avatar von Viper 156
Viper 156 Viper 156 ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: May 2003 - Wohnort: 40 bei Düsseldorf
Alfa Romeo: Giulia Veloce 2.0 TB Q4
AW: Giulia verliert Kühlwasser

Ich hänge mich hier mal dran. Heute die Veloce zur Wartung (30.000) gegeben.
Nachmittags kam der Anruf. Alles erledigt, Auto muss aber wegen Kühlwasserverlust mehrere Tage stehen bleiben. Dichtung ist in Italien bestellt.

Morgen früh bringe ich erstmal den Mietwagen (500) zurück den mein "Freundlicher" über eine externe Firma für einen Tag besorgt hatte.

Gruß
Thomas
Nach oben Mit Zitat antworten
  #11  
Alt 20.06.2018, 17:04
Benutzerbild/Avatar von Viper 156
Viper 156 Viper 156 ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: May 2003 - Wohnort: 40 bei Düsseldorf
Alfa Romeo: Giulia Veloce 2.0 TB Q4
AW: Giulia verliert Kühlwasser

Zitat:
Zitat von Viper 156 Beitrag anzeigen
Ich hänge mich hier mal dran. Heute die Veloce zur Wartung (30.000) gegeben.
Nachmittags kam der Anruf. Alles erledigt, Auto muss aber wegen Kühlwasserverlust mehrere Tage stehen bleiben. Dichtung ist in Italien bestellt.

Gruß
Thomas
Update: Konnte die Giulia heute abholen.
War auch der bekannte Gummidichtring im Kühlkreislauf am Turbolader. Wird jetzt, auch ab Werk, anders eingebaut.
Aktuelle Fahrzeuge sollten das Problem nicht mehr haben.

Gruß
Thomas
Nach oben Mit Zitat antworten
  #12  
Alt 29.06.2018, 18:20
stkla stkla ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2014 - Wohnort: 40 n/a
Alfa Romeo: Giulia 2.0 Turbo, 159 SW 2.0 JTDM
AW: Giulia verliert Kühlwasser

Ist bekannt bei welcher oder welchen Motorisierungen dieser Dichtring-Fehler auftreten kann, und ab welchem Zeitpunkt das Bauteil verändert eingebaut wird?
Nach oben Mit Zitat antworten
  #13  
Alt 05.11.2018, 00:27
France159Tbi France159Tbi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2016 - Wohnort: 79xxx n/a
Alfa Romeo: Akt Giulia Veloce 2.0Tb, ex 159 TI 1.8Tbi, ex 147GTA, ex GT Jdtm
AW: Giulia verliert Kühlwasser

So, bei meiner Giulia (Veloce 2.0Tb) ist es auch soweit.
O-Ring beim Turbolader undicht —> Kühlwasserverlust.

Aktuell ca 21tkm. Wird die Woche auf Garantie gewechselt, lt Alfa Meister wurden bei einigen ab Werk falsche O-Ringe verbaut.
Nach oben Mit Zitat antworten
  #14  
Alt 05.11.2018, 04:59
Eric47 Eric47 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2017 - Wohnort: 85591 n/a
Alfa Romeo: Giulia Super 2.0Turbo
AW: Giulia verliert Kühlwasser

...... Hab auch Werkstatt Termin, mittlerweile 36000km EZ 04.2017, Produktionsdatum 19.10.2016
Gruß Eric
Nach oben Mit Zitat antworten
  #15  
Alt 09.11.2018, 17:01
jamajama jamajama ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2017 - Wohnort: 8957 n/a
Alfa Romeo: Gielia Veloce 280PS
AW: Giulia verliert Kühlwasser

Gleiches Problem. Auto 2 Tage in der Garage. Jetzt sollte alles funktionieren. Einzig was ich noch bemerke, es stinkt ein bisschen.........
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:56 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.