380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 08.01.2020, 17:45
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
Spider 939 Massive Elektrikprobleme

Heute früh als ich auf Arbeit fahren wollte, habe ich zuerst den Motor angeschmissen, da mein Auto draußen steht und wollte die Defrosterfunktion anschalten, keine Reaktion, dass gleiche bei der Hekscheibenheizung, beide Schalter auch ohne "Ringbeleuchtung". Bei der Arbeit angekommen wollte ich den Kofferraum öffnen ebenfalls keinerlei Funktion, weder mit dem Schlüssel noch mit dem Taster in der Mittelkonsole. Auch die Verdecköffnung ist ohne Funktion. Habe vorhin alle Sicherungen (Fußraum, Motorraum, Kofferaum komm ich ja nicht ran) mit dem Multimeter durchgemessen alles i. O.

Hat jemand eine Idee für dieses Übel

Gruss
Tom
Nach oben Mit Zitat antworten
  #2  
Alt 10.01.2020, 20:27
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
AW: Spider 939 Massive Elektrikprobleme

Mittlerweile habe ich per Notentriegelung den Kofferraum geöffnet. Auch hier im Sicherungskasten sind alle Sicherungen i.o. Am Montag geht es in die Werkstatt, dass wird mit Sicherheit wieder eine teuerer Spass, wie eben alles am Spider

Falls doch noch irgend jemand eine Idee haben sollte, bitte posten !

Vielen Dank
Gruss
Tom
Nach oben Mit Zitat antworten
  #3  
Alt 10.01.2020, 21:50
Rocketman Rocketman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2018 - Wohnort: 64 Darmstadt
Alfa Romeo: 159 1.8 TBi
AW: Spider 939 Massive Elektrikprobleme

Fehlerspeicher sagt nichts?
Wie ist denn die Spannung (Motor an und aus)?
Nach oben Mit Zitat antworten
  #4  
Alt 10.01.2020, 22:26
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
AW: Spider 939 Massive Elektrikprobleme

Den Fehlerspeicher kann ich ja leider selbst nicht auslesen, deswegen bin ich nun u.a. am Montag in der Werkstatt.
Spannung, wo sollte/kann ich die abgreifen bzw. messen ?
Nach oben Mit Zitat antworten
  #5  
Alt 10.01.2020, 23:00
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Spider 939 Massive Elektrikprobleme

Zitat:
Zitat von Twinphaser Beitrag anzeigen
Den Fehlerspeicher kann ich ja leider selbst nicht auslesen, deswegen bin ich nun u.a. am Montag in der Werkstatt.
Spannung, wo sollte/kann ich die abgreifen bzw. messen ?
Wie wäre es mit der Autobatterie ?!!!
Nach oben Mit Zitat antworten
  #6  
Alt 10.01.2020, 23:06
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
AW: Spider 939 Massive Elektrikprobleme

Vor 2 Monaten hatte ich die alte Batterie gegen eine neue, teuere Varta getauscht. Habe ich aber auch gemessen, wenn der Motor läuft 14, 2 Volt, aus 12, 3. Sorry, hatte ich vorhin falsch verstanden..!
Nach oben Mit Zitat antworten
  #7  
Alt 10.01.2020, 23:21
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Spider 939 Massive Elektrikprobleme

Ich würde mir für die Zukunft einen OBD Stecker aus dem bekannten Onlinekaufhaus bzw Onlineauktionshaus zulegen. Die kosten ca 10€. Die Android bzw iPhone App ist meist dabei. Damit kann man wenigstens den Fehlerspeicher auslesen.

Leuchtet denn die MKL wenn der Motor läuft ? Oder blinkt der Kilometerstand ?
Nach oben Mit Zitat antworten
  #8  
Alt 10.01.2020, 23:24
Rocketman Rocketman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2018 - Wohnort: 64 Darmstadt
Alfa Romeo: 159 1.8 TBi
AW: Spider 939 Massive Elektrikprobleme

Zitat:
Zitat von Twinphaser Beitrag anzeigen
Den Fehlerspeicher kann ich ja leider selbst nicht auslesen, deswegen bin ich nun u.a. am Montag in der Werkstatt.
Hilft Dir jetzt zwar leider akut nicht, aber genau aus dem Grund würde ich mir mal ein passendes Dongle mit Software besorgen. Das macht sich schnell bezahlt.
Nach oben Mit Zitat antworten
  #9  
Alt 10.01.2020, 23:33
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
AW: Spider 939 Massive Elektrikprobleme

Vielen Dank für deinen/euren Tipp, an so einen Dongle hatte ich auch schon gedacht. Ich hatte aber eben mit meinem Spider die letzten Jahre bis auf Verschleissteile extrem Glück, da hat es nie was gebraucht mit/in der Elektrik

Und nein, nichts dergleichen keine MKL, kein Kilometerstand blinkt. Wie geschrieben, dass Problem kam von einem Tag auf den anderen. Mein Spider stand immer in der Tiefgarage, nun bin ich umgezogen, seit dem steht er leider nur noch draußen. Evtl. ist es auch dadurch ein Feuchtigkeitsproblem.

Aber ich werde jetzt im Grunde auch dank eurer Tipps bestimmt nicht mehr auf einen grünen Zweig kommen, folgt ich komme um die Werkstatt ja ehh nicht drum rum.

Mit der nichtfunktionierenden Verdecköffnung und Defroster/Heckscheibe könnte ich ja derzeit noch leben, aber ohne Kofferraumöffnung per Schlüssel etc. ist´s hald doof..!
Nach oben Mit Zitat antworten
  #10  
Alt 10.01.2020, 23:37
loris753 loris753 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2016 - Wohnort: 00000 München
Alfa Romeo: 159 TI 1,9 JTDm
AW: Spider 939 Massive Elektrikprobleme

hast du schon nachgesehen, ob ein Kabel angeknabbert wurde ?
Nach oben Mit Zitat antworten
  #11  
Alt 10.01.2020, 23:41
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
AW: Spider 939 Massive Elektrikprobleme

Da hab ich auch nachgesehen, soweit es ging, aber bei gefühlten 5 Millionen Kabel/Kabelbäume und 3 Sicherungskästen + Batteriesicherungen im Spider ist das ein Unding leider, von dem ich aber ausgehe bzw.mir gut vorstellen könnte !

Und da ich ja eine Spider habe, bei dem die Vorbesitzerin beim Neukauf alle, aber wirklich komplett alle Extras hinzubebucht/gekauft hatte ist der natürlich vollgeproft mit jeglicher Elektronik. Die Sitzheizung auf beiden Seiten funktioniert schon seit 6 Jahren nicht mehr, brauchte ich aber auch nie, nur mal als Beispiel !

Geändert von Twinphaser (10.01.2020 um 23:47 Uhr)
Nach oben Mit Zitat antworten
  #12  
Alt 13.01.2020, 10:47
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
AW: Spider 939 Massive Elektrikprobleme

Mein Spider ist nun in der Werkstatt, wenn ich ihn von der Reparatur wieder bekomme, werde ich berichten, damit evtl. dem einen oder anderen geholfen werden kann, falls ihr mal das gleiche/ähnliche Problem haben solltet
Nach oben Mit Zitat antworten
  #13  
Alt 16.01.2020, 09:10
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
AW: Spider 939 Massive Elektrikprobleme

Guten Morgen,
so nun ein Zwischenfazit von der Werkstatt. Unter anderem soll das Steuergerät für das Verdeck defekt sein, laut Aussage der Werkstatt steuert dieses Gerät auch die Kofferraumentriegelung, Heckscheibenheizung und Defrosterfunktion, Ersatzteil fehlanzeige, nicht mehr lieferbar, sooo ein Sch....

Ich hoffe, dass ich im Netz bzw. xBax ein gebrauchtes bekomme, evtl. hat einer von euch eine Idee, bin für jeden Tipp dankbar, denn was bringt mir ein Cabrio ohne funktionierendes Verdeck, Kofferraum usw.

Hier mal ein Bild vom Steuergerät, dass die Werkstatt gemacht hat:
Spider 939 Massive Elektrikprobleme-img-20200116-wa0000-kopie.jpg

Geändert von Twinphaser (16.01.2020 um 09:30 Uhr)
Nach oben Mit Zitat antworten
  #14  
Alt 16.01.2020, 10:34
Rocketman Rocketman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2018 - Wohnort: 64 Darmstadt
Alfa Romeo: 159 1.8 TBi
AW: Spider 939 Massive Elektrikprobleme

Zitat:
Zitat von Twinphaser Beitrag anzeigen
Unter anderem soll das Steuergerät für das Verdeck defekt sein
Das erscheint zumindest plausibel.
Aber was heißt "unter anderem"? Was denn noch?
Und wenn Du keinen Ersatz findest, ist evtl. auch eine Möglichkeit, dass Steuergerät auszubauen und von einem Spezialisten reparieren zu lassen. Möglicherweise ist kein Chip durchgebrannt, sondern es gibt "lediglich" schlechte Lötstellen oder gepoppte Elkos. Dazu müsste man das Steuergerät aber natürlich ausbauen und mal ins Gehäuse schauen. Raus muss es ja sowieso ...
Nach oben Mit Zitat antworten
  #15  
Alt 16.01.2020, 10:48
Twinphaser Twinphaser ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2011 - Wohnort: 85053 Ingolstadt
Alfa Romeo: Spider 2.4 JTDM
AW: Spider 939 Massive Elektrikprobleme

Unter anderem bedeutet, dass die dritte Bremsleuchte undicht ist und Wasser eindringt, deswegen hatte ich auch in letzter Zeit Feuchtigkeitsprobleme. Die ist aber lieferbar.

Find ich aber trotzdem ein starkes Stück, dass das Steuergerät nicht mehr lieferbar ist, eine sehr schwache Ersatzteilpolitik von Fiat !!!

Und an eine Reparatur habe ich auch schon gedacht. Dass Steuergerät bleibt ehh draußen, danke für den Tipp, mehr kann ich nicht machen.

Geändert von Twinphaser (16.01.2020 um 10:54 Uhr)
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei Twinphaser für den hilfreichen Beitrag:
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:38 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.