380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 13.10.2019, 20:14
rocaxx rocaxx ist derzeit abgemeldet
neu hier
 
Dabei seit: Aug 2018 - Wohnort: 21 Harsefeld
Alfa Romeo: Alfa Romeo 159 2.0 JDTM
159 SW 2.0 JTDM 170PS Motor ruckelt

Hallo Leute,

langsam werde ich wahnsinnig.
Ich fahre einen 2011er 159 SW mit dem 170PS 2.0 JDTM mit 170tsd km runter.
( Service wurde jeder gemacht, kein Wartungsstau)
Seit ca 4 Monaten habe ich ein Problem was den Wagen für mich fast unfahrbar macht.
Ab und an hat der Motor kurze Aussetzter. ( Als wenn man ganz schnell die Kupplung tritt und wieder springen lässt)
Es tritt nur manchmal auf und ist für mich auch nicht reproduzierbar. Manchmal nach fünf gefahrenen Km, manchmal erst nach 40km. Wenn er den "fehler" einmal hat, wiederholt sich das ruckeln in unregelmäßigen abständen ( 1km - 50km). Ausserdem kann er an der Ampel oft die Drehzahl nicht halten und geht gerne aus. Wenn er dann einmal aus ist, kann ich ihn in ca 75% der Fälle wieder normal starten und unter dem selben Fehlerbild weiterfahren.
In den restlichen 75% der Fällen, springt der Motor nur mit starkem Stottern an und mir wird Angst und Bange. Sobald ich ihn dann wieder ausmache. Kann ich ihn für ca 30min. nicht mehr starten.
Lasse ich den Wagen dann stehen für eine gewisse Zeit ( Tage-Wochen) stehen, kann ich ihn danach wieder fahren als wäre nichts gewesen. ( Bis der Fehler wieder auftritt.
Die Ruckler treten nur unter Last auf. ( viel oder wenig spielt keine Rolle)
Was mir auch auffiel, der Ladedruck schießt bei den "Rucklern" in die Höhe und kommt dann sofort wieder auf Normalniveau runter.

Beim letzten Auftreten ging nun die Motorkontrolleuchte an und ich bin zu Werkstatt Nr3 gefahren. ( Vorher keinerlei Fehlermeldungen)

Ich war nur bei drei Werkstätten.

Nr1 ( Alfa Romeo Händler bei Hamburg) hat den Kurbelwellensensor getauscht. Dann war der Fehler auch weg für ca 200km ( kann auch etwas mehr gewesen sein)

Nr2. Hat ihn ausgelesen und nichts gefunden.

Nr3. Diese Werkstatt meinte es könnte ein defekter Injektor sein.
Die Werkstatt wollte die Injektoren ausbauen und einschicken, um sie zu testen.
Da sie aber 3/4 Injektoren nicht ohne Schaden ausbauen konnten, sagte man mir man müsste alle 4 ersetzen falls sie die Injektoren prüfen wollten.

Da die Werkstatt 2000€ dafür haben wollte, habe ich dies nicht gemacht und meinen Wagen wieder abgeholt.

Nun habe ich heute mal einen Injektorrücklauftest gemacht.
Alle vier Injektoren haben den Identischen Rücklauf. ( Heist für mich, die Injektoren könnten eventuell OK sein)

Nun bin ich mit meinem Latein am Ende und hoffe das einer von euch eventuell einen Tipp hat, oder das Problem kennt.

Lg Moritz
Nach oben Mit Zitat antworten
  #2  
Alt 14.10.2019, 22:45
sirmike sirmike ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 95 Wil
Alfa Romeo: 164 Q4 ● 156 3.0 V6 ● 156 2.5 V6
AW: 159 SW 2.0 JTDM 170PS Motor ruckelt

Hast du MES? Dabei könntest man den Raildruck auslesen während der Fahrt. Luftmassenmesser ist/soll anschauen und Korrekturwerte der Injektoren anschauen. Damit könnten einige Spezis hier was anfangen.

Wie alt ist der Dieselfilter? Kraftstoffpumpe kann ausgeschlossen weden?
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:17 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.