380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 09.10.2019, 13:49
vladalucard vladalucard ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2013 - Wohnort: 57413 Finnentrop
Alfa Romeo: Alfa Romeo 159 Ti 2.4 JTDm (210ps)
Plötzlich Fehlermeldung P0403

Hallo zusammen, hoffe das mir da jemand einen Tip geben kann bezüglich der heute erschienen Fehlermeldung "Motor kontrollieren lassen".
Als angezeigten Fehlercode habe ich P0403 ausgelesen. Der Wagen ging trotz Motorkontrollleuchte nicht in den Notlauf.
Mir ist klar das es irgendwie mit dem AGR ventil zusammenhängt und wollte fragen ob das mit dem einbau der originalen 4 lochplatte am Agr vor ca. 300km zusammenhängen könnte.
Vielen Dank im vorraus für eure Ratschläge :-)
Nach oben Mit Zitat antworten
  #2  
Alt 09.10.2019, 23:21
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Plötzlich Fehlermeldung P0403

Zitat:
Zitat von vladalucard Beitrag anzeigen
Hallo zusammen, hoffe das mir da jemand einen Tip geben kann bezüglich der heute erschienen Fehlermeldung "Motor kontrollieren lassen".
Als angezeigten Fehlercode habe ich P0403 ausgelesen. Der Wagen ging trotz Motorkontrollleuchte nicht in den Notlauf.
Mir ist klar das es irgendwie mit dem AGR ventil zusammenhängt und wollte fragen ob das mit dem einbau der originalen 4 lochplatte am Agr vor ca. 300km zusammenhängen könnte.
Vielen Dank im vorraus für eure Ratschläge :-)
Nein, diese Dichtung ist ja original. Vielleicht ist das AGR einfach hinüber. Oder beim Einbau der Dichtung ist was schiefgegangen und er bekommt Falschluft.
Nach oben Mit Zitat antworten
  #3  
Alt 10.10.2019, 16:23
Bertholdi Bertholdi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2008 - Wohnort: 64754 Hesseneck
Alfa Romeo: 159 tbi 1.8
AW: Plötzlich Fehlermeldung P0403

Hallo, fahre einen Tbi mit 200PS mit dem gleichen Problem ca. alle 3 Monat. Meine Top- Alfawerkstatt gab mir den Hinweis: 3 mal kalt/warm fahren und die Anzeige verschwindet. Hat geholfen. Habe aber auch anständig warm gefahren und abgestellt bis er kalt war.😏☕
Nach oben Mit Zitat antworten
  #4  
Alt 10.10.2019, 22:51
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Plötzlich Fehlermeldung P0403

Zitat:
Zitat von Bertholdi Beitrag anzeigen
Hallo, fahre einen Tbi mit 200PS mit dem gleichen Problem ca. alle 3 Monat. Meine Top- Alfawerkstatt gab mir den Hinweis: 3 mal kalt/warm fahren und die Anzeige verschwindet. Hat geholfen. Habe aber auch anständig warm gefahren und abgestellt bis er kalt war.��☕
Dafür muß man das Auto nichtmal warmfahren. Es reicht in der Regel den Motor 5x zu starten. Das behebt aber weder den Fehler, noch kommt man so zu einer Problemlösung. Nebenbei bleibt der Fehler trozdem gespeichert, auch wenn die MKL erlischt.
Nach oben Mit Zitat antworten
  #5  
Alt 21.10.2019, 07:58
vladalucard vladalucard ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2013 - Wohnort: 57413 Finnentrop
Alfa Romeo: Alfa Romeo 159 Ti 2.4 JTDm (210ps)
AW: Plötzlich Fehlermeldung P0403

So, wird mal Zeit das ich mich wieder melde :-)
Ich habe vor ca. 1 Woche wieder die originale AGR Dichtung verbaut und danach war wieder alles in Ordnung.
Irgendwie kam der Wagen mit der gelochten Dichtung nicht klar.
Nach oben Mit Zitat antworten
  #6  
Alt 21.10.2019, 19:27
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Plötzlich Fehlermeldung P0403

Zitat:
Zitat von vladalucard Beitrag anzeigen
So, wird mal Zeit das ich mich wieder melde :-)
Ich habe vor ca. 1 Woche wieder die originale AGR Dichtung verbaut und danach war wieder alles in Ordnung.
Irgendwie kam der Wagen mit der gelochten Dichtung nicht klar.
Die originale hat nunmal 4 Löcher. Du hast dir ne alte eingebaut. Mit der das AGR über kurznoder lang massive Probleme bekommt
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:00 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.