Alfa Romeo Forum

Alfa Romeo Forum (/alfa-forum/)
-   Alfa 159, Alfa Brera, Alfa Spider (939) (https://www.alfisti.net/alfa-forum/alfa-159-alfa-brera-alfa-spider-939/)
-   -   Plötzlich Fehlermeldung P0403 (https://www.alfisti.net/alfa-forum/alfa-159-alfa-brera-alfa-spider-939/127388-pl-tzlich-fehlermeldung-p0403.html)

vladalucard 09.10.2019 14:49

Plötzlich Fehlermeldung P0403
 
Hallo zusammen, hoffe das mir da jemand einen Tip geben kann bezüglich der heute erschienen Fehlermeldung "Motor kontrollieren lassen".
Als angezeigten Fehlercode habe ich P0403 ausgelesen. Der Wagen ging trotz Motorkontrollleuchte nicht in den Notlauf.
Mir ist klar das es irgendwie mit dem AGR ventil zusammenhängt und wollte fragen ob das mit dem einbau der originalen 4 lochplatte am Agr vor ca. 300km zusammenhängen könnte.
Vielen Dank im vorraus für eure Ratschläge :-)

Moselaner 10.10.2019 00:21

AW: Plötzlich Fehlermeldung P0403
 
Zitat:

Zitat von vladalucard (Beitrag 1062596719)
Hallo zusammen, hoffe das mir da jemand einen Tip geben kann bezüglich der heute erschienen Fehlermeldung "Motor kontrollieren lassen".
Als angezeigten Fehlercode habe ich P0403 ausgelesen. Der Wagen ging trotz Motorkontrollleuchte nicht in den Notlauf.
Mir ist klar das es irgendwie mit dem AGR ventil zusammenhängt und wollte fragen ob das mit dem einbau der originalen 4 lochplatte am Agr vor ca. 300km zusammenhängen könnte.
Vielen Dank im vorraus für eure Ratschläge :-)

Nein, diese Dichtung ist ja original. Vielleicht ist das AGR einfach hinüber. Oder beim Einbau der Dichtung ist was schiefgegangen und er bekommt Falschluft.

Bertholdi 10.10.2019 17:23

AW: Plötzlich Fehlermeldung P0403
 
Hallo, fahre einen Tbi mit 200PS mit dem gleichen Problem ca. alle 3 Monat. Meine Top- Alfawerkstatt gab mir den Hinweis: 3 mal kalt/warm fahren und die Anzeige verschwindet. Hat geholfen. Habe aber auch anständig warm gefahren und abgestellt bis er kalt war.😏☕

Moselaner 10.10.2019 23:51

AW: Plötzlich Fehlermeldung P0403
 
Zitat:

Zitat von Bertholdi (Beitrag 1062596839)
Hallo, fahre einen Tbi mit 200PS mit dem gleichen Problem ca. alle 3 Monat. Meine Top- Alfawerkstatt gab mir den Hinweis: 3 mal kalt/warm fahren und die Anzeige verschwindet. Hat geholfen. Habe aber auch anständig warm gefahren und abgestellt bis er kalt war.��☕

Dafür muß man das Auto nichtmal warmfahren. Es reicht in der Regel den Motor 5x zu starten. Das behebt aber weder den Fehler, noch kommt man so zu einer Problemlösung. Nebenbei bleibt der Fehler trozdem gespeichert, auch wenn die MKL erlischt.

vladalucard 21.10.2019 08:58

AW: Plötzlich Fehlermeldung P0403
 
So, wird mal Zeit das ich mich wieder melde :-)
Ich habe vor ca. 1 Woche wieder die originale AGR Dichtung verbaut und danach war wieder alles in Ordnung.
Irgendwie kam der Wagen mit der gelochten Dichtung nicht klar.

Moselaner 21.10.2019 20:27

AW: Plötzlich Fehlermeldung P0403
 
Zitat:

Zitat von vladalucard (Beitrag 1062597426)
So, wird mal Zeit das ich mich wieder melde :-)
Ich habe vor ca. 1 Woche wieder die originale AGR Dichtung verbaut und danach war wieder alles in Ordnung.
Irgendwie kam der Wagen mit der gelochten Dichtung nicht klar.

Die originale hat nunmal 4 Löcher. Du hast dir ne alte eingebaut. Mit der das AGR über kurznoder lang massive Probleme bekommt


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:16 Uhr.

Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.