380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 12.05.2019, 16:27
Rutzkoi Rutzkoi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2009 - Wohnort: 5020 Salisburgo
Alfa Romeo: Alfa 159 2.0 jtdm Imola 2
VDC, Hill Holder nicht verfügbar

Liebe Alfisti,

letzten Sommer ist bei mir öfters der VDC / Hill Holder ausgefallen und aufgrund der Meinung meiner Alfa Werkstatt und den anderen Themen hier im Forum habe ich auch den Bremslichtschalter tauschen lassen, dann war eigentlich Ruhe.

Seit ein paar Monaten habe ich die gleiche Fehlermeldung, nur nicht mehr so oft und NUR nach längeren Fahrten. Das interessante ist, dass die Fehlermeldung nie auf der Autobahn kommt, aber subjektiv immer beim ersten Stop (zb. Ampel) nach einer längeren Fahrt. Im Stadtverkehr habe ich die Meldung noch nie bekommen.

Hat jemand die gleichen Symptome oder kann mir jemand sagen an was das liegen könnte ?

Bin für jede Info dankbar

con cordiali Saluti
Rutzkoi
Nach oben Mit Zitat antworten
  #2  
Alt 13.05.2019, 09:45
Benutzerbild/Avatar von Martin
Martin Martin ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 22926 Ahrensburg; D
Alfa Romeo: Jepp
AW: VDC, Hill Holder nicht verfügbar

Batteriespannung messen! Zu 90% ist die Batterie die Ursache....

Grüße
Martin
Nach oben Mit Zitat antworten
  #3  
Alt 14.05.2019, 20:01
Rutzkoi Rutzkoi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2009 - Wohnort: 5020 Salisburgo
Alfa Romeo: Alfa 159 2.0 jtdm Imola 2
AW: VDC, Hill Holder nicht verfügbar

Vielen Dank, werde ich demnächst prüfen lassen, Ergebnis teile ich natürlich mit
Nach oben Mit Zitat antworten
  #4  
Alt 14.05.2019, 21:59
Benutzerbild/Avatar von Nils
Nils Nils ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: May 2003 - Wohnort: 075** Gera
Alfa Romeo: Alfa Romeo von Nils GT 3.2 Luxury, 159 SW Tbi ti
AW: VDC, Hill Holder nicht verfügbar

Hallo,

welches Baujahr ist der 159er? Noch die erste Batterie?
Ich beobachte dieses Phänomen nun auch schon seit ca. 2 Jahren. Allerdings äußerst sporadisch (alle 3 Monate), und tatsächlich tritt es eher auf, wenn die Batteriespannung etwas im Keller ist (durch längere Standzeit). Ich denke daher auch, das es an der Batterie liegt, und überlege, diese vorsorglich auszutauschen. Auf böse Überraschungen im Urlaub o.ä. habe ich so gar keine Lust...

Bei meinem 159er ist dann auch kein ABS und ASR verfügbar.

Grüße,
Nils

________________________
Gerade weil wir alle in einem Boot sitzen, sollten wir froh sein, daß wir nicht alle auf einer Seite stehen...
Nach oben Mit Zitat antworten
  #5  
Alt 15.05.2019, 15:15
André d. Zweite André d. Zweite ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2004 - Wohnort: 80 München
Alfa Romeo: 2004-2010 GT JTD, jetzt 939-Spider-TBI
AW: VDC, Hill Holder nicht verfügbar

Zitat:
Zitat von Nils Beitrag anzeigen
... Ich beobachte dieses Phänomen nun auch schon seit ca. 2 Jahren. Allerdings äußerst sporadisch (alle 3 Monate) ...
Ich denke, es gibt eine ganze Reihe an möglichen Ursachen. Das Forum kennt einige Möglichkeiten.

Bei mir besteht dieses Problem seit Anfang an, also nunmehr seit 8 1/2 Jahren. Das tritt auch mit der neuen, stärkeren Batterie auf und es hat auch nicht unbedingt mit einer längeren Standzeit zu tun, denn der Fehler kann an zwei Tagen in Folge "passieren" oder auch nur alle zwei oder drei Monate. Er läßt sich nach einer Fahrzeit von ca. 10 Minuten durch Motor Ausschalten und Neustart "wegmachen". Ein Neustart nach etwas 2 Minuten funktioniert dagegen nicht und die Fehlermeldung erscheint wieder.

Viele Grüße

André d.2.
Nach oben Mit Zitat antworten
  #6  
Alt 15.05.2019, 19:32
Rutzkoi Rutzkoi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2009 - Wohnort: 5020 Salisburgo
Alfa Romeo: Alfa 159 2.0 jtdm Imola 2
AW: VDC, Hill Holder nicht verfügbar

Liebe Alfisti,

ich habe heute die Batterie, auf Martin's Anraten, prüfen lassen.

@ Nils:
- mein Alfa ist im September 2010 gebaut worden
- Es ist nicht die erste Batterie, es ist eine 4 Jahre alte Varta Batterie, die aber gute Werte lieferte, Test bestanden lt. Prüfer, gab mir aber den Tipp ich sollte mal die Batterie über Nacht laaaangsam laden und sehen ob die FEhlermeldung nochmal kommt. Die Spannung war minimal drunter (glaube 12,47) und die Kapazität war von, ich glaube, 680 auf 610 reduziert.
- Das ABS und ASR auch ausfallen, ist bei mir noch nie gewesen, aber wenn es wie letzten Winter -15C in der Früh hat, da sehe ich beim Starten "ABS nicht verfügbar" welches aber wieder verschwindet.

@ Andre:
Das es nicht an einer Standzeit liegt , kann ich bestätigen, da ich das Auto jeden Tag bewege, aber wenn die Fehlermeldung kommt - das Auto abstellt wird und neu startet kommt zwar die Fehlermeldung sofort wieder, erlischt meist (!) aber nach ein paar Minuten wieder, so sind meine Erfahrungen.

Der Fehler kommt bei mir nur wenn ich über 70-100 km in einem Stück fahre (meist Autobahn) und dann noch Stadtverkehr, heute zb. insgesamt 80 km gefahren mit mehreren Zwischenstop's und keine Fehlermeldungen.

Zumindest bin ich nicht alleine. Danke euch für die Antworten.

@Nils,Andre: Könnt ihr mir sagen wann ihr die Fehlermeldungen bekommt ? Im Stadtverkehr oder Autobahn ? Wie lange nach dem Starten ? auch auf Kurzstrecken oder gibt es so wie bei mir eine "min. Anzahl von gefahrenen KM" ?

lg Rutzkoi

Geändert von Rutzkoi (15.05.2019 um 19:40 Uhr)
Nach oben Mit Zitat antworten
  #7  
Alt 16.05.2019, 14:45
André d. Zweite André d. Zweite ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2004 - Wohnort: 80 München
Alfa Romeo: 2004-2010 GT JTD, jetzt 939-Spider-TBI
AW: VDC, Hill Holder nicht verfügbar

Zitat:
Zitat von Rutzkoi Beitrag anzeigen
... @Nils,Andre: Könnt ihr mir sagen wann ihr die Fehlermeldungen bekommt ? Im Stadtverkehr oder Autobahn ? Wie lange nach dem Starten ? auch auf Kurzstrecken oder gibt es so wie bei mir eine "min. Anzahl von gefahrenen KM" ? ...
Wenn die Meldung kommt, dann sofort nach dem Starten. Während der Fahrt ist diese bei mir noch nie gekommen.

da eine Vielzahl an Sensoren gleichzeitig in den Fehlermeldungen angezeigt werden, kann ein jeder einzelne davon fehlerhaft sein. Das ist es auch, was die Suche so schwierig macht. Das ist irgendwie wie Stochern im Nebel. Da sollte am besten Deine Werkstatt nochmals ran.


Viele Grüße,

André d.2.
Nach oben Mit Zitat antworten
  #8  
Alt 18.05.2019, 22:31
Benutzerbild/Avatar von Martin
Martin Martin ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 22926 Ahrensburg; D
Alfa Romeo: Jepp
AW: VDC, Hill Holder nicht verfügbar

Du hast die Batterie messen lassen und dir wurde gesagt, dass 12,47 Volt ein gutes Ergebnis ist Sorry, aber das ist absoluter Unsinn. 12,4 Volt ist die Minimumleistung einer Batterie. Bei Schwankungen der Spannung sind die Fehlermeldung nachvollziehbar.
Versuche mal die Batterie aufzuladen. Sollte die nach kurzer Zeit wieder nur so wenig Spannung haben, schmeiß die raus. Übrigens ist eine Lebensdauer von 4-5 Jahren absolut normal 😊

Grüße
Martin
Nach oben Mit Zitat antworten
  #9  
Alt 19.05.2019, 14:03
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: VDC, Hill Holder nicht verfügbar

Wenn die Batteriewerte zwischen 12,4V bis 12,7V als Messwert normal sind, sind die gemessenen 12,47V in der Norm und somit gilt die Batterie intakt.

Und wenn 4-5 Jahren bei Alfa als absolut normal gelten, ist das sehr, sehr traurig
Nach oben Mit Zitat antworten
  #10  
Alt 20.05.2019, 15:37
Benutzerbild/Avatar von Martin
Martin Martin ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 22926 Ahrensburg; D
Alfa Romeo: Jepp
AW: VDC, Hill Holder nicht verfügbar

Zitat:
Zitat von Moselaner Beitrag anzeigen
Wenn die Batteriewerte zwischen 12,4V bis 12,7V als Messwert normal sind, sind die gemessenen 12,47V in der Norm und somit gilt die Batterie intakt.
Eine Batterie sollte einen Ladewert von 12,6 V nicht unterschreiten. Das heißt natürlich nicht, dass diese Batterie zwingend defekt ist. Kann auch einfach am Fahrprofil liegen. Viel Kurzstrecke ist der Tod einer jeden Batterie

Zitat:
Zitat von Moselaner Beitrag anzeigen
Und wenn 4-5 Jahren bei Alfa als absolut normal gelten, ist das sehr, sehr traurig
Das hat überhaupt nichts mit Alfa Romeo zu tun. Sieht bei anderen Herstellern leider nicht besser aus. Zu viele Verbraucher im Auto und viel Kurzstrecke töten jede Batterie

Grüße
Martin
Nach oben Mit Zitat antworten
  #11  
Alt 20.05.2019, 20:53
Benutzerbild/Avatar von Nils
Nils Nils ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: May 2003 - Wohnort: 075** Gera
Alfa Romeo: Alfa Romeo von Nils GT 3.2 Luxury, 159 SW Tbi ti
AW: VDC, Hill Holder nicht verfügbar

Zitat:
Zitat von Rutzkoi Beitrag anzeigen
Nils,Andre: Könnt ihr mir sagen wann ihr die Fehlermeldungen bekommt ? Im Stadtverkehr oder Autobahn ? Wie lange nach dem Starten ? auch auf Kurzstrecken oder gibt es so wie bei mir eine "min. Anzahl von gefahrenen KM" ?
Erst heute früh hat es wieder "gebimmelt". Es passiert grundsätzlich nur beim Startvorgang, vorzugsweise kalt. Hauptsächlich wenn das Fzg. etwas länger stand, oder viel auf Kurzstrecke bewegt wurde. Während der Fahrt ist es noch nie passiert.
Ich tippe auch ganz stark auf die Batterie, ist noch die erste aus 2011. Dafür spricht auch die Tatsache das die besagten Fehlermeldungen erst seit ca. 2 Jahren auftreten, vorher nie. Werde den Akku nochmal testen lassen und ggf. austauschen.

Grüße

________________________
Gerade weil wir alle in einem Boot sitzen, sollten wir froh sein, daß wir nicht alle auf einer Seite stehen...
Nach oben Mit Zitat antworten
  #12  
Alt 21.05.2019, 09:38
Benutzerbild/Avatar von Martin
Martin Martin ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 22926 Ahrensburg; D
Alfa Romeo: Jepp
AW: VDC, Hill Holder nicht verfügbar

Da muss man nichts testen lassen! Einfach Batterie aufladen und dann regelmäßig messen. Voll sollte der Ruhestrom der Batterie bei ca. 12,8 V liegen. Dann werden vermutlich auch keine Fehler mehr kommen.

Grüße
Martin
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:17 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.