380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #46  
Alt 07.05.2019, 13:29
allesalfa allesalfa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 59 n/a
Alfa Romeo: spider 105 2.0, 166 Mjet, 75 TB, 159 SW ti
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von sirmike Beitrag anzeigen
Daher würde ich persönlich von erneuter Vollgasfahrt abraten wollen, da letztendlich die dritte Gruppe zu Alteisen werden könnte.
Ja, grundsätzlich hast Du recht, der TE soll die Rücklaufmengen mal auslitern lassen, das kann jede Werkstatt, dafür muss nicht zwingend ein Bosch Prüfstand her, allerdings sollte es bei einem Injektorenproblem, dass solchermaßen die Leistung reduziert, eigentlich eine Fehlermeldung geben... das dies offenbar nicht passiert finde ich merkwürdig.
Nach oben Mit Zitat antworten
  #47  
Alt 07.05.2019, 15:30
sirmike sirmike ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 95 Wil
Alfa Romeo: 164 Q4 ● 156 3.0 V6 ● 156 2.5 V6
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von allesalfa Beitrag anzeigen
Ja, grundsätzlich hast Du recht, der TE soll die Rücklaufmengen mal auslitern lassen, das kann jede Werkstatt, dafür muss nicht zwingend ein Bosch Prüfstand her, allerdings sollte es bei einem Injektorenproblem, dass solchermaßen die Leistung reduziert, eigentlich eine Fehlermeldung geben... das dies offenbar nicht passiert finde ich merkwürdig.

Ausgelitert wurde anscheindend ja schon. Vielleicht...

Bei meinem Fall (932), bei dem die falschen Injektoren verbaut wurden und gefühlt 50PS gefehlt haben, und selbst wenn ein Injektor einen weg hat, muss nicht zwingend ein Fehler angezeigt werden. In meinem Fall z.B. war da nix hinterlegt. Die Toleranzen der Motronic sind leider ziemlich grosszügig ausgelegt.

Die Rücklaufmegen waren auf allen 5 tiptop. Korrekturmengen waren in der Toleranz mit zwei leichten ausreissern auch io. Die Heizöldinger können einen schon in die Irre führen....
Nach oben Mit Zitat antworten
  #48  
Alt 07.05.2019, 15:30
Emotioni1 Emotioni1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2019 - Wohnort: 4052 Basel
Alfa Romeo: Alfa Romeo 159 Sportwagon, 2.0 JTDM, 170 PS, BJ 07/2010
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zwischenergebnis von heute, Details und mehr folgen morgen.

Auto war beim Boschdienst auf dem Leistungsprüfstandunter Vollast bei 4500 U/min.

Gemessener Istwert Luftmenge ist ca. 25% geringer als der Sollwert Luftmenge (wo auch immer der Sollwert in Erfahrung gebracht wurde, Alfa Deutschland?, soll ja nicht so leicht sein da Werte zu bekommen).

Ladedruck, Einspritzdruck, ok. AGR ok.

Woran es liegt weiss man noch nicht.
Injektoren wohl auch ok, zumindest schon mal die Korrekturwerte.
Mehr morgen.

Vielleicht hat irgend jemand nen Lappen im Rohr zum Ladeluftkühler mal vergessen? Man weiss ja nie ...
Nach oben Mit Zitat antworten
  #49  
Alt 07.05.2019, 16:30
sirmike sirmike ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 95 Wil
Alfa Romeo: 164 Q4 ● 156 3.0 V6 ● 156 2.5 V6
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von Emotioni1 Beitrag anzeigen
Gemessener Istwert Luftmenge ist ca. 25% geringer als der Sollwert Luftmenge (wo auch immer der Sollwert in Erfahrung gebracht wurde, Alfa Deutschland?, soll ja nicht so leicht sein da Werte zu bekommen).
Sollwerte werden im Tester angezeigt. Zudem gibt es nach eLearn (ältere Modelle) vorgegebene Prüfprozeduren mit Sollwerten. So geheim sind die nicht...

Bin gespannt was nun die kompetenteren Hände meinen. Am Ende ist das Gaspedal mau.
Nach oben Mit Zitat antworten
  #50  
Alt 08.05.2019, 14:35
Emotioni1 Emotioni1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2019 - Wohnort: 4052 Basel
Alfa Romeo: Alfa Romeo 159 Sportwagon, 2.0 JTDM, 170 PS, BJ 07/2010
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Hi

Auto war gestern und heute beim Bosch-Dienst. Ergebnis:

Ist Luftmasse ca. 20% zu wenig bei Volllast 4500 U/min auf dem Leistungsprüfstand. Ist-Leistung dabei am Rad gemessen auch ca. 20% weniger als Soll. Ladedruck, Rail und Differenzdruck alles gut.

F..k.

Hat wieder 400 Euronen gekostet.

Es wurde dabei auch noch mal AGR, Ansaugtrakt, Weg zum Ladelüftkühler und Drallklappen geprüft (auch mit Endoskop). Korrekturwerte Injektoren sind ok (wurde schon mal vorher gecheckt). LMM ist wohl auch ok, jedenfalls vor paar Wochen schon neu von Bosch und es wurde auch schon mal ohne LMM gefahren. Auto lief ohne LMM gefühlt ca. 10% besser. Dann wurde mit einem anderen LMM von einem baugleichen Fahrzeug gefahren. Genau wie mit meinem LMM, also Kein Effekt. BEDEUTET DAS WAS, oder ist das normal wenn die Kiste gefühlt mit abgestecktem LMM nen Ticken besser läuft?? Ob Endauspuff zu ist weiss ich immer noch nicht genau, war noch nicht abmontiert. Aber wenn es ja jetzt heisst, Luftmasse unter Vollast (untem rum ist wohl alles ok!!) zu gering, kann es mit hinten dicht doch eigentlich nix zu tun haben, ODER? Musste die Suche stoppen, da wieder viel Kohle den Bach runterging.

Jetzt steht im Raum, Ist-Luftmasse unter Vollast im Verhältniss zu Sollwert am Bosch Prüfstand ca. 20% zu gering, PS in etwa ähnlich zu wenig am Rad gemessen.

Drehe durch ..........
sehr frustrierend, sehr. Bosch-Dienst hat noch keine Ahnung WARUM die Luftmasse zu gering ist. Differenzdruck ist ok. Zum Durchdrehen. Fehler sind KEINE im Fehlerspeicher.
Nach oben Mit Zitat antworten
  #51  
Alt 08.05.2019, 17:37
allesalfa allesalfa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 59 n/a
Alfa Romeo: spider 105 2.0, 166 Mjet, 75 TB, 159 SW ti
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Ich bin immer noch bei den Nockenwellen und den Steuerzeiten oder Software und ja, auch das elektronische Gaspedal oder die Drosselklappe wären Kandidaten.

Das alles würde ich definitiv checken lassen:

Mal angenommen, die Einlassventile öffnen nicht korrekt... dann fehlt da logischerweise was an Durchsatz...
Mal angenommen ein Bug in der Software sorgt dafür, dass die Drosselklappe nicht korrekt öffnet (oder die Drosselkalppe selbst ist entsprechend malad), obwohl Gasstellung Vollgas ist, dann wäre der Effekt ähnlich.
Umgekehrt, wenn die Gaspedalstellung Vollgas die Drossel nicht ganz öffnet, dann wiederum auch nicht.

Ich denke viele Ursachen kommen da jetzt nicht mehr in Frage.
Nach oben Mit Zitat antworten
  #52  
Alt 08.05.2019, 17:56
Emotioni1 Emotioni1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2019 - Wohnort: 4052 Basel
Alfa Romeo: Alfa Romeo 159 Sportwagon, 2.0 JTDM, 170 PS, BJ 07/2010
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Steuerzeiten, Nockenwelle sind aber denke ich ok, wurde ja geprüft.
Also wurde auf Steuerzeiten und Kompression geprüft, ok gewesen,
kam ja sogar bei der Gelegenheit gleich Zahnriemen neu mit.
Also demnach müssen die Einlassventile doch richtig öffnen oder?

Elektronisches Gaspedal gibt bei bei Vollgas Stellung 100% ab, auch gemessen.
Ob auch vom Signal 100% ankommt, muss man das noch extra prüfen, kann man das prüfen?

Drosselklappe wurde auch schon mal gecheckt. Ich weiss aber nicht genau wie und was daran.
Kann man da noch im Detail speziell was prüfen?

"allesalfa" danke, ich berücksichtige nochmal für die Werkstatt
(aber hm, Steuergerät war ja aber auch schon getauscht von anderem identischem Fahrzeug):

Mal angenommen, ein Bug in der Software sorgt dafür,
dass die Drosselklappe nicht korrekt öffnet (oder die Drosselklappe selbst ist entsprechend malad), obwohl Gasstellung Vollgas ist, dann wäre der Effekt ähnlich.Umgekehrt, wenn die Gaspedalstellung Vollgas die Drossel nicht ganz öffnet, dann wiederum auch nicht.
Nach oben Mit Zitat antworten
  #53  
Alt 08.05.2019, 20:13
sirmike sirmike ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 95 Wil
Alfa Romeo: 164 Q4 ● 156 3.0 V6 ● 156 2.5 V6
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von Emotioni1 Beitrag anzeigen
BEDEUTET DAS WAS, oder ist das normal wenn die Kiste gefühlt mit abgestecktem LMM nen Ticken besser läuft??
Normal ja. Dann ist der LLM kaputt. In der Regel zumindest...


Zitat:
Zitat von Emotioni1 Beitrag anzeigen
Ob Endauspuff zu ist weiss ich immer noch nicht genau, war noch nicht abmontiert.
Die Anlage besteht nicht nur aus Endtopf... Was, wenn der Kat zu ist?
Der Differenzdrucksensor interessiert sich nur für den Partikelfilter...


Zitat:
Zitat von Emotioni1 Beitrag anzeigen
Aber wenn es ja jetzt heisst, Luftmasse unter Vollast (untem rum ist wohl alles ok!!) zu gering, kann es mit hinten dicht doch eigentlich nix zu tun haben, ODER?
Wenn hinten nix raus kann, kann vorne nix rein...


Irgendwie habe ich das Gefühl, als würden stets nur die 10 gleichen Elemente permanent geprüft. Eine simple Geschichte wie eine Auspuffanlage hat man bis jetzt noch nicht angerührt...
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei sirmike für den hilfreichen Beitrag:
  #54  
Alt 09.05.2019, 11:03
Emotioni1 Emotioni1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2019 - Wohnort: 4052 Basel
Alfa Romeo: Alfa Romeo 159 Sportwagon, 2.0 JTDM, 170 PS, BJ 07/2010
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von sirmike Beitrag anzeigen
Normal ja. Dann ist der LLM kaputt. In der Regel zumindest...




Die Anlage besteht nicht nur aus Endtopf... Was, wenn der Kat zu ist?
Der Differenzdrucksensor interessiert sich nur für den Partikelfilter...




Wenn hinten nix raus kann, kann vorne nix rein...


Irgendwie habe ich das Gefühl, als würden stets nur die 10 gleichen Elemente permanent geprüft. Eine simple Geschichte wie eine Auspuffanlage hat man bis jetzt noch nicht angerührt...


Hallo sirmike

der 2.0er JTDM beim 159er hat einen Kat der ist in einem Bauteil mit dem DPF verbaut. Hatte ich vorhin nochmal bei ricambi.alfisti erfragt. Bild mal anbei.
Der Kat ist integriert und befindet sich dann vor dem DPF Monolith. Also quasi 2 Monolithe die in dem Ding verbaut sind. Berücksichtigt der Differenzdrucksensor also auch den Durchflussdruck vom mitintegrierten Katteil? Muss ja, oder?
Wenn ich mir das Bauteil anschaue würde eine Sichtprüfung mit biegbarem Endoskop einen Blick auf den Katteil zulassen aber gar nicht auf den Teil des DPF Monolithen, da der ja vom Katteil verdeckt ist. Also auf der Abgaseingangsseite. Liege ich da richtig?

Heisst, eigentlich kann nur ne Druckprüfung darüber Aufschluss geben ob das komplette Dinge frei ist, richtig?
He danke für Deine Beiträge, wie gesagt ich bin an sich Laie.
Der Weg zum Boschdienst bzgl. Druck- und Durchflussprüfung wäre also der richtige Weg? Die sollten das messen können? Hoffentlich ohne das ganze Teil ausbauen zu müssen? Danke für Rückinfos ...
Miniaturansicht angehängter Grafiken
159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit-12434_0.jpg  
Nach oben Mit Zitat antworten
  #55  
Alt 09.05.2019, 12:03
allesalfa allesalfa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 59 n/a
Alfa Romeo: spider 105 2.0, 166 Mjet, 75 TB, 159 SW ti
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Also normalerweise brennt sich der DPF turnusmäßig frei.
Dabei entsteht Asche und irgendwann ist das Ding dann mal zu. Spätestens hier kommt dann aber eine Fehlermeldung!
Und das dauert i.d.R. recht lang. Also eher jenseits von 150tsd. km.
Und das ist natürlich vom Fahrprofil abhängig. Autos die in der Hauptsache Langstrecke und dabei auch mal etwas zügiger bewegt werden, die bekommen mit dem DPF sehr viel später oder gar nie ein ernstes Problem, als DIeselfahrzeuge die vor allem im urbanen Kurzstreckenverkehr und damit Stop-and-Go-Modus genutzt werden.

Insofern geh mal in Dich und überlege ob Dein Auto schon so viele KM drauf hat und wie das Fahrprofil des Autos bisher aussah.

An den DPF als Ursache glaube ich eher nicht.
Nach oben Mit Zitat antworten
  #56  
Alt 09.05.2019, 12:14
Emotioni1 Emotioni1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2019 - Wohnort: 4052 Basel
Alfa Romeo: Alfa Romeo 159 Sportwagon, 2.0 JTDM, 170 PS, BJ 07/2010
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von allesalfa Beitrag anzeigen
Also normalerweise brennt sich der DPF turnusmäßig frei.
Dabei entsteht Asche und irgendwann ist das Ding dann mal zu. Spätestens hier kommt dann aber eine Fehlermeldung!
Und das dauert i.d.R. recht lang. Also eher jenseits von 150tsd. km.
Und das ist natürlich vom Fahrprofil abhängig. Autos die in der Hauptsache Langstrecke und dabei auch mal etwas zügiger bewegt werden, die bekommen mit dem DPF sehr viel später oder gar nie ein ernstes Problem, als DIeselfahrzeuge die vor allem im urbanen Kurzstreckenverkehr und damit Stop-and-Go-Modus genutzt werden.

Insofern geh mal in Dich und überlege ob Dein Auto schon so viele KM drauf hat und wie das Fahrprofil des Autos bisher aussah.

An den DPF als Ursache glaube ich eher nicht.
Hallo allesalfa

hm, ich dachte bisher, die Asche wird beim Freibrennen mit rausgejagt ... ? Oder zumindest beim Zwangsfreibrennen am Tester?


Fahrprofil.
Dazu kann ich sagen, dass ich das Auto selber seit 3 Monaten habe. Das Problem besteht seit Abholung vom Händler ist also unabhängig von dem was ich bisher gefahren bin (ich meist 3/5 Landstrasse, 1/5 Autobahn aber nur bis eben erlaubte 120, 130 Schweiz, Frankreich Italien, ganz selten mal deutsche Autobahn und nie lange über 130 da im Umkreis überall Geschwindigkeitsbegr., und Stadt 1/5, ich geb aber geren mal Gas auch wenn ich bei 130 dann Sschluss machen muss).
Was ich aber definitiv weiss, dass der Vorgänger damit nie, wirklich nie, über 130 km/h schnell gefahren ist, hat er mir zumindest erzählt, da er das Auto immer nur in der Schweiz bewegt hat, maximal in Italien. Hab´s selber noch aus der Navihistorie ersehen können. Der ist damit überwiegend Landstrasse gefahren. Und er ist damit 146.000 km gefahren. Soviel dazu ... Kilometerstand jetzt ist 148500.
Nach oben Mit Zitat antworten
  #57  
Alt 09.05.2019, 12:16
sirmike sirmike ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 95 Wil
Alfa Romeo: 164 Q4 ● 156 3.0 V6 ● 156 2.5 V6
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von Emotioni1 Beitrag anzeigen
Hallo sirmike

der 2.0er JTDM beim 159er hat einen Kat der ist in einem Bauteil mit dem DPF verbaut. Hatte ich vorhin nochmal bei ricambi.alfisti erfragt. Bild mal anbei.
Der Kat ist integriert und befindet sich dann vor dem DPF Monolith. Also quasi 2 Monolithe die in dem Ding verbaut sind. Berücksichtigt der Differenzdrucksensor also auch den Durchflussdruck vom mitintegrierten Katteil? Muss ja, oder?
Habe keine Unterlagen hier vom 2.0 um zu bestätigen. Aber wenn die das sagen wirds schon stimmen.


Zitat:
Zitat von Emotioni1 Beitrag anzeigen
Wenn ich mir das Bauteil anschaue würde eine Sichtprüfung mit biegbarem Endoskop einen Blick auf den Katteil zulassen aber gar nicht auf den Teil des DPF Monolithen, da der ja vom Katteil verdeckt ist. Also auf der Abgaseingangsseite. Liege ich da richtig?
Heisst, eigentlich kann nur ne Druckprüfung darüber Aufschluss geben ob das komplette Dinge frei ist, richtig?
Zur Sichtprüfung, theoretisch ja. Die Sichtprüfung ist aber nur sinnvoll, wenn man durch den Monolithen durchsehen kann. Wenn Waben durch verbranntes Öl verstopft sind, muss das nicht zwingend sichtbar sein.

In erster Linie würde ich wohl mit ordentlich Luftdruck schauen was passiert.
Man könnte unter Last auch eine Verbindung öffnen. Wenn zuviel Druck auf der Anlage ist, würde es wohl kurz überdurchschnittlich zischen. Ist aber auch mit etwas Restrisiko behaftet, da der Turbo einen Moment überdrehen könnte.


Zitat:
Zitat von Emotioni1 Beitrag anzeigen
He danke für Deine Beiträge, wie gesagt ich bin an sich Laie.
Kein Thema. Deine Karre nervt mich mittlerweile so sehr, dass ich bald selbst Hand anlegen möchte.
Kann doch nicht sein, dass ein ganzes Rudel an Fachpersonal den Fehler nicht finden kann.


Zitat:
Zitat von Emotioni1 Beitrag anzeigen
Der Weg zum Boschdienst bzgl. Druck- und Durchflussprüfung wäre also der richtige Weg? Die sollten das messen können? Hoffentlich ohne das ganze Teil ausbauen zu müssen? Danke für Rückinfos ...
Ich würde den Boschdienst generell mal einfach ihre Liste durcharbeiten lassen. In einer Stunde hat man vieles gecheckt. Und man könnte erwarten, dass die wissen was sie tun.
Nach oben Mit Zitat antworten
  #58  
Alt 09.05.2019, 12:30
Emotioni1 Emotioni1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2019 - Wohnort: 4052 Basel
Alfa Romeo: Alfa Romeo 159 Sportwagon, 2.0 JTDM, 170 PS, BJ 07/2010
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von sirmike Beitrag anzeigen

Kein Thema. Deine Karre nervt mich mittlerweile so sehr, dass ich bald selbst Hand anlegen möchte.
Kann doch nicht sein, dass ein ganzes Rudel an Fachpersonal den Fehler nicht finden kann.
Ja ist schon bitter ...

bist Du denn eher bei Trier oder in der Schweiz?
Nicht das ich dann mit meiner Problemkarre dann doch mal zu Dir rolle, wäre eine Option?
Bin selber in Basel.
Nach oben Mit Zitat antworten
  #59  
Alt 09.05.2019, 13:14
sirmike sirmike ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 95 Wil
Alfa Romeo: 164 Q4 ● 156 3.0 V6 ● 156 2.5 V6
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von Emotioni1 Beitrag anzeigen
Ja ist schon bitter ...

bist Du denn eher bei Trier oder in der Schweiz?
Nicht das ich dann mit meiner Problemkarre dann doch mal zu Dir rolle, wäre eine Option?
Bin selber in Basel.
Andere Richtung, Wil (SG)
Auch nicht am Eck, ich weiss...

Und hierher rollen, klar wenn alle Stricke reissen, auch ne Option. Das ist aber nicht mit schnell unter die Haube kucken erledigt.
Aber ich lasse mal erst dem Boschdienst den Vortritt.
Habe noch nen Kupplungswechsel am 2.4 Jtd, einen Steuerkettenwechsel am 3.2, einen V6 Motorwechsel und eine Stabilagerung an einem 932 zu erledigen. Reichlich zu tun fürn ungewolltes Hobby...

Geändert von sirmike (09.05.2019 um 13:19 Uhr)
Nach oben Mit Zitat antworten
  #60  
Alt 09.05.2019, 13:23
Emotioni1 Emotioni1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2019 - Wohnort: 4052 Basel
Alfa Romeo: Alfa Romeo 159 Sportwagon, 2.0 JTDM, 170 PS, BJ 07/2010
AW: 159er, 2.0 JTDM, hoher Verbrauch, schlechte Leistung, keine Höchstgeschwindigkeit

Zitat:
Zitat von sirmike Beitrag anzeigen
Andere Richtung, Wil (SG)
Auch nicht am Eck, ich weiss...

Und hierher rollen, klar wenn alle Stricke reissen, auch ne Option. Das ist aber nicht mit schnell unter die Haube kucken erledigt.
Aber ich lasse mal erst dem Boschdienst den Vortritt.
Habe noch nen Kupplungswechsel am 2.4 Jtd, einen Steuerkettenwechsel am 3.2, einen V6 Motorwechsel und eine Stabilagerung an einem 932 zu erledigen. Reichlich zu tun fürn ungewolltes Hobby...
Ok, das ist ja bisschen was zu erledigen... Ich mache dann nochmal die Boschrunde und dann mal schauen ...
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:27 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.