380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 12.12.2018, 18:07
amigo amigo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2011 - Wohnort: 3134 nußdorf
Alfa Romeo: Alfa Romeo159 Ti 2,4 jtdm ohne AGR,DPF
AW: Parksensoren

nein hab ich leider nicht,momentan ärgert mich der sensor links vorne ,kommt immer die fehlermeldung nicht verfügbahr im display,zeigt aber nach der fehlermeldung den kleiner werdenden abstand zum hinderniss genau an.
Nach oben Mit Zitat antworten
  #17  
Alt 07.01.2019, 14:46
amigo amigo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2011 - Wohnort: 3134 nußdorf
Alfa Romeo: Alfa Romeo159 Ti 2,4 jtdm ohne AGR,DPF
AW: Parksensoren

kann doch nicht sein das hier niemand weis wie man die dämlichen parksensoren deaktiviert??
Nach oben Mit Zitat antworten
  #18  
Alt 07.01.2019, 17:12
Rocketman Rocketman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2018 - Wohnort: 64 Darmstadt
Alfa Romeo: 159 1.8 TBi
AW: Parksensoren

Hast Du denn mal beim Alfahändler gefragt, ob er sie Dir im Steuergerät abschalten kann?
Nach oben Mit Zitat antworten
  #19  
Alt 07.01.2019, 19:22
amigo amigo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2011 - Wohnort: 3134 nußdorf
Alfa Romeo: Alfa Romeo159 Ti 2,4 jtdm ohne AGR,DPF
AW: Parksensoren

hi
abschalten können sie schon,haben aber keine ahnung wie sie dann die auftretende fehlermeldung verhindern können
lg
Nach oben Mit Zitat antworten
  #20  
Alt 15.01.2019, 12:33
amigo amigo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2011 - Wohnort: 3134 nußdorf
Alfa Romeo: Alfa Romeo159 Ti 2,4 jtdm ohne AGR,DPF
AW: Parksensoren

so endlich geschafft

diese lästigen und nervigen Dinger abgeschaltet
alfisti.net Schild
Nach oben Mit Zitat antworten
  #21  
Alt 15.01.2019, 13:50
Rocketman Rocketman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2018 - Wohnort: 64 Darmstadt
Alfa Romeo: 159 1.8 TBi
AW: Parksensoren

Zitat:
Zitat von amigo Beitrag anzeigen
so endlich
Und wie?
(Die Hölle hat einen speziellen Bereich für Leute reserviert, die nur schreiben, dass ihr Problem gelöst ist, aber nicht, wie ...)
Nach oben Mit Zitat antworten
  #22  
Alt 15.01.2019, 19:03
alfa164ts alfa164ts ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2009 - Wohnort: 57 n/a
Alfa Romeo: Alfa GT 1,8 TS / DB 200E von 1992 / CLK 209 K / W116 von 73
AW: Parksensoren

Zitat:
Zitat von Rocketman Beitrag anzeigen
Und wie?
(Die Hölle hat einen speziellen Bereich für Leute reserviert, die nur schreiben, dass ihr Problem gelöst ist, aber nicht, wie ...)
Nach oben Mit Zitat antworten
  #23  
Alt 15.01.2019, 19:15
Kiesi Kiesi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2003 - Wohnort: 65604 Elz
Alfa Romeo: Alfa Romeo von Kiesi 916 Spider 2,0 JTS+ 940 Giulietta 2x+159 1,9JTS+Brera 2,2JTS
AW: Parksensoren

Lieber Amigo,

lass uns doch bitte mal ausführlich am erfolgreichen Deaktivieren teilhaben. Was hast Du genau gemacht?
Nach oben Mit Zitat antworten
  #24  
Alt 15.01.2019, 20:25
amigo amigo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2011 - Wohnort: 3134 nußdorf
Alfa Romeo: Alfa Romeo159 Ti 2,4 jtdm ohne AGR,DPF
AW: Parksensoren

hallo!

total einfach,vom Steuergerät der Parksensoren alle Stecker raus-gezogen und das war`s.
Steuergerät ist rechts hinten,und hat drei Stecker,2x beige, 1x für vorne und 1x für hinten und einen schwarzen für die Stromversorgung und CAN usw.

Ich habe alle drei rausgezogen,getestet,kein nerviges gepipse mehr und siehe da auch keine Fehlermeldung gekommen.

lg
Nach oben Mit Zitat antworten
Die folgenden 2 User bedanken sich bei amigo für den hilfreichen Beitrag
  #25  
Alt 16.01.2019, 19:14
André d. Zweite André d. Zweite ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2004 - Wohnort: 80 München
Alfa Romeo: 2004-2010 GT JTD, jetzt 939-Spider-TBI
AW: Parksensoren

Zitat:
Zitat von amigo Beitrag anzeigen
... alle Stecker raus-gezogen und das war`s ...
Lag ich also gar nicht so falsch mit meinem Tip ...
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:49 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.