380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 08.08.2016, 09:23
Weser-racer Weser-racer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2001 - Wohnort: 32 Kurstädtchen
Alfa Romeo: F31 320D Touring (vorher 159 Distinctive 1,9jtdm, 156 2,0TS)
1,9jtdm DPF - keine Regenerierung

Ein letzter Hilferuf meinerseits:

Problem: Sie startet einfach nicht die Regenerierung von selbst.

Erfolgt eine Regenerierung auf der Bühne läuft sie 500-800km problemlos. Nach 200-300km nebelt sie auch selbstständig einmal kräftig hinter mir, aber danach bekommt sie es nicht mehr von selbst hin.

getauscht wurden bisher:

-AGR
-DPF ausgebaut und aufbereitet
-Differenzdrucksensor
-die Swirlklappen wurden auch fixiert.

Jemand noch eine Idee? Sonst werde ich wohl leise Servus zu ihr sagen müssen...
Nach oben Mit Zitat antworten
  #2  
Alt 08.08.2016, 09:41
Edizione Rosso Edizione Rosso ist derzeit abgemeldet
Gesperrt
 
Dabei seit: Jul 2016 - Wohnort: 55595 n/a
Alfa Romeo: Spider Edizione 2004 2.0Jts
AW: 1,9jtdm DPF - keine Regenerierung

Wieso?
Kauf nen neuen DPF.
Nach oben Mit Zitat antworten
  #3  
Alt 08.08.2016, 09:50
Weser-racer Weser-racer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2001 - Wohnort: 32 Kurstädtchen
Alfa Romeo: F31 320D Touring (vorher 159 Distinctive 1,9jtdm, 156 2,0TS)
AW: 1,9jtdm DPF - keine Regenerierung

Er wurde ja ausgebaut und aufbereitet und trotzdem kam nach selbiger Laufzeit der Fehler...
Die Frage ist ja warum startet sie die Regenerierung nicht selbsständig zum zweiten Mal... Auf der Bühne gestartet läuft sie ja auch erstmal wieder...
Nach oben Mit Zitat antworten
  #4  
Alt 08.08.2016, 13:57
jan78 jan78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2009 - Wohnort: 96264 n/a
Alfa Romeo: 159 SW 1.9 JTDM 150 PS Q-Tronic
AW: 1,9jtdm DPF - keine Regenerierung

Hallo,

wenn man die Regeneration "auf der Bühne" startet, ist das die Zwangs-Regeneration. So wie ich die Sache sehe, bringt diese Zwangs-Regeneration nicht den gleichen Effekt wie eine normal ausgeführte Regeneration.

Was ich jetzt nicht verstehe, was meinst du mit "sie startet nicht mehr von selbst"? Geht der Motor irgendwann in den Notlauf? Kommt die Fehlermeldung "Motor kontrollieren lassen"? Oder kommt die gelbe DPF-Lampe?

Oder wunderst du dich, wieso die Regeneration nicht alleine anläuft? Vielleicht mußt du nach dem externen Reinigen des Filters nur eine längere Strecke fahren bis die normale Regeneration einsetzt?

Was sagt denn FES / MES?

Ciao Jan
Nach oben Mit Zitat antworten
  #5  
Alt 08.08.2016, 20:48
rocknrolla rocknrolla ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2011 - Wohnort: 08 n/a
Alfa Romeo: 159 SW ti 2.0
AW: 1,9jtdm DPF - keine Regenerierung

Hallo,

wurde denn nach dem Ausbau bzw. Aufbereiten, dies dann auch dem Steuergerät beigebracht? Das kommt doch im Prinzip einem Austausch gleich...

Gruß
Nach oben Mit Zitat antworten
  #6  
Alt 08.08.2016, 22:17
buchholf buchholf ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Jul 2002 - Wohnort: 322xx Eulenland
Alfa Romeo: -
AW: 1,9jtdm DPF - keine Regenerierung

Ah, ein Problem, da biste wieder...
Ansatz:
Fürs "selbständige" Regenerieren muss z.B. die Kühlwassertemperatur einen minimalen Wert erreichen. Im Stand wird diese Temperatur möglicherweise erreicht, bei Fahrt aber möglicherweise nicht.
Welche Möglichkeiten hast Du? MES im Zugriff?
Serienfile oder was gefrickeltes? Zusatzsteuer- und Datenverfälschungsgerät im Einsatz? Wer diagnostizierte bisher, und warum soll der nicht weitermachen?

________________________________

Denkst Du noch oder schreibst Du nur?
Nach oben Mit Zitat antworten
  #7  
Alt 09.08.2016, 03:11
Macc159 Macc159 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2012 - Wohnort: 65195 Wiesbaden
Alfa Romeo: 159 2.4JTDm
AW: 1,9jtdm DPF - keine Regenerierung

Hi,
mit FES oder MES die Beladung des DPF kontrollieren. Und wurden die Leitungen zum Differenzdrucksensor überprüft? Wenn die vordere undicht ist, entsteht keine Druckdifferenz und dein Steuergerät stellt eine Null- Beladung des DPF fest und wird nie eine Regeneration starten.


Gruß Macc159
Nach oben Mit Zitat antworten
  #8  
Alt 09.08.2016, 06:23
jan78 jan78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2009 - Wohnort: 96264 n/a
Alfa Romeo: 159 SW 1.9 JTDM 150 PS Q-Tronic
AW: 1,9jtdm DPF - keine Regenerierung

Ergänzend zu Buchholf möchte ich noch schreiben, es gibt, je nach Variante, unterschiedliche Parameter, die erfüllt sein müssen, damit die Regeneration einsetzt. Bei meinem 1,9er Diesel ist das so, daß die Parameter immer "kleiner" werden, je weiter der DPF beladen wird. So ab etwa 70 % Beladung kann es sein, daß eine Regeneration ausgelöst wird, wenn:

- das Fahrzeug betriebswarm ist, die Wassertemperatur also über 60 Grad ist
- das Fahrzeug über 110 km/h bewegt wird

Wird das Fahrzeug oft auf Autobahnen bewegt, kann es schon sein, daß diese Parameter einerseits passen, andererseits trotzdem keine Reinigung einsetzt, wieso auch immer.

Ach, noch etwas. Die Regeneration wird dem Fahrer nicht mitgeteilt. Wenn man also die Symptome (Turbodruck 0 im Schubbetrieb, hoher Momentanverbrauch, Reichweite sinkt stark, ggf. störrisches Gas-Verhalten, lauterer Auspuff-Sound..) nicht kennt, kann eine Regeneration durchaus unbemerkt ablaufen. Gerade wenn man eine längere Strecke auf der Autobahn verbringt.

Deshalb nochmal die Frage, ist das nur ein Bauchgefühl, daß die Regeneration nicht einsetzt? Oder gibt es eine Fehlermeldung? Geht der Motor in den Notlauf? Sonstige Anzeichen?

Mein Alfa regeneriert irgendwo zwischen 1000 und 1200 km. Wenn man da nach 500 km drauf wartet, passiert natürlich nix.
Nach oben Mit Zitat antworten
  #9  
Alt 09.08.2016, 08:56
Weser-racer Weser-racer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2001 - Wohnort: 32 Kurstädtchen
Alfa Romeo: F31 320D Touring (vorher 159 Distinctive 1,9jtdm, 156 2,0TS)
AW: 1,9jtdm DPF - keine Regenerierung

Messprotokoll von gestern:

Fehlercorde P1206
Wirkungsgrad fehlerhaft. Fehler permanent.
Drehzahl in 1/min = 1884
Kühlmitteltemperatur in °C = 85
Kraftstoffmenge in mm³/HUB = 38
Kraftstoffdruck in bar = 928

Bühne halt immer Zwangsregenerierung. Dann läuft sie eine Woche, dann führt sie selbstständig eine durch (Arbeitsweg / BAB) und eine Woche bis zwei später schafft sie es nicht mehr und fällt wieder ins Notprogramm.

Und den Turbo hatte ich das letzte halbe Jahr immer im Auge -glaube also nicht, daß ich es übersehen habe weil es doch auffällig im Rückspiegel war wenn die Regenerierung einsetzte und der Turbo schlagartig fällt.

Da jetzt aber wahrscheinlich noch andere Dinge sich ankündigen werden, weiß ich nicht ob sie nicht wirklich weggeht. Tut mir im Herzen weh...
Brauche eh langsam mehr Laderaum und ein SW ist ja weiterhin nicht in Sicht...

@buchholf: gibt nur noch einen Italien-Spezialisten in der Kreisstadt und es ist Serienfile. Novitec ist auch raus.
Nach oben Mit Zitat antworten
  #10  
Alt 09.08.2016, 19:34
jan78 jan78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2009 - Wohnort: 96264 n/a
Alfa Romeo: 159 SW 1.9 JTDM 150 PS Q-Tronic
AW: 1,9jtdm DPF - keine Regenerierung

Ok, dann ist wirklich was nicht in Ordnung. Im Rückspiegel konnte ich aber bisher keine Regeneration erkennen, übermäßiger Qualm ist mir da nicht aufgefallen. Kann schon sein, daß jemand, der hinterher fährt, es bemerkt. Aber nix via Rückspiegel.

Wurde bei der manuellen Reinigung / Aufbereitung des DPF vielleicht ein Kabel oder ein Sensor beschädigt? In einem anderen Thread (http://www.alfisti.net/alfa-forum/al...pf-fehler.html) war ein Kabel beschädigt, was zum Drucksensor geht. Vielleicht sollte die Werke da nochmal schauen und vielleicht den Drucksensor tauschen.
Nach oben Mit Zitat antworten
  #11  
Alt 12.08.2016, 16:04
Weser-racer Weser-racer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2001 - Wohnort: 32 Kurstädtchen
Alfa Romeo: F31 320D Touring (vorher 159 Distinctive 1,9jtdm, 156 2,0TS)
AW: 1,9jtdm DPF - keine Regenerierung

Ging jetzt doch schneller als gedacht - das Auto wechselt den Besitzer. Damit bin ich demnächst erstmal alfalos
Nach oben Mit Zitat antworten
  #12  
Alt 12.08.2016, 17:47
Lenni11 Lenni11 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2011 - Wohnort: 12 n/a
Alfa Romeo: 159
AW: 1,9jtdm DPF - keine Regenerierung

Wenn die Regeneration aktiv ist, dann heißt es ja das der Turbo bei Gaswegnahme sofort auf null fällt.
Wenn ich aber im Normalbetrieb vom Gas gehe, dann fällt der doch auch sofort (zumindest knapp über Null) . Wo ist da der Unterschied? Wünsche mir manchmal das der Ladedruck noch eine Sekunde gehalten wird, damit dem nächsten Gang auch sofort Druck zur Verfügung steht.
Nach oben Mit Zitat antworten
  #13  
Alt 13.08.2016, 09:31
Weser-racer Weser-racer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2001 - Wohnort: 32 Kurstädtchen
Alfa Romeo: F31 320D Touring (vorher 159 Distinctive 1,9jtdm, 156 2,0TS)
AW: 1,9jtdm DPF - keine Regenerierung

Er fällt dann richtig aprubt. Vergleichbar als wenn du den Motor ausmachen würdest.... Halt nicht so "smooth"
Nach oben Mit Zitat antworten
  #14  
Alt 13.08.2016, 17:28
Lenni11 Lenni11 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2011 - Wohnort: 12 n/a
Alfa Romeo: 159
AW: 1,9jtdm DPF - keine Regenerierung

Ah, verstehe. Danke.
Nach oben Mit Zitat antworten
  #15  
Alt 13.08.2016, 20:15
jan78 jan78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2009 - Wohnort: 96264 n/a
Alfa Romeo: 159 SW 1.9 JTDM 150 PS Q-Tronic
AW: 1,9jtdm DPF - keine Regenerierung

Ladedruck:

Wenn man normal fährt und keine Regeneration aktiv ist, dann fällt der Ladedruck (bei eingelegtem Gang und eingekuppelt) wenn man vom Gas geht gemächlich auf 0,2 bar, je nach Drehzahl können es auch bis zu 0,4 bar sein.

Hat man hingegen den Gang rausgenommen oder ausgekuppelt, dann fällt der Druck (wieder gemächlich) auf 0.

Während der Regeneration wird mit höherer AGR-Rate gefahren, um auf Temperatur zu kommen. Deshalb entweicht der Turbo-Druck wohl über das AGR-Ventil. Also fährt man ganz normal mit Gang und eingekuppelt, nimmt das Gas weg, der Pfeil schnellt wesentlich schneller sofort auf 0. Ich meine auch, daß er beim Gas-Geben wesentlich schneller wieder nach oben geht.

Daran kann man die Regeneration super gut erkennen. Wenn sie fertig ist, dann geht der Turbo-Druck wieder gemächlich auf 0,2 bar.

Bitte unbedingt nach Abschluß der Regeneration den Motor kalt fahren, also nicht gleich abstellen.

Am Diesel-Verbrauch bzw. der Reichweite kann man auch eine Regeneration erkennen. Wenn der Momentanverbrauch in die Höhe schnellt und die Reichweite stark abnimmt, dann läuft bestimmt eine Regeneration.

Beim Schaltgetriebe ist das Turbo-Verhalten natürlich kontraproduktiv. Denn wenn man Gas wegnimmt und auskuppelt, dann geht der Druck flöten, um beim nächsten Gang dann wieder erneut aufgebaut zu werden. Automatik-Fahrer haben diesen Nachteil nicht, denn die Automatik schaltet ohne Drehmomentverlust. Es gibt zwar das Torque-Down-Signal was das Drehmoment vom Motor her etwas reduziert, der Ladedruck bleibt aber voll erhalten.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:51 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.