380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 23.03.2016, 19:04
MV Agusta Rider MV Agusta Rider ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 71540 BaWü
Alfa Romeo: 159SW 2.4jtdm
Turbo hochgegangen??

Hallo Gemeinde,

zuerst mal möchte ich mich kurz vorstellen und Euch dann mit einer für mich relevanten Frage löschen,
also, mein Name ist Uwe,geht stark auf die 50 zu und lebe in BaWü. Ich fahre Alfa seit 2000 und hab mit einem Spider 2,0 twinspark angefangen. Nachdem dann ein kurzes SUV-Intermezzo dazwischen kam(Volvo xc60 Diesel) hab ich mich entschlossen mir dann einen 159 SW 2,4 jtdm aus bj 2008 zuzulegen-ich glaube das war einer meiner größten Fehler!
Der Wagen war zwar günstig und hat ne absolute Vollausstattung,war Scheckheft bei Alfa und hatte 140000km gelaufen. Der Anruf bei der Werkstatt hat dann ergeben das das Fahrzeug wirklich bei jeden kleinen Piep in der Werkstatt war und eine lückenlose Historie vorliegt!
Gutes Zeichen,passt soweit alles- also zugeschlagen!(ach,ja Kauf war Privat!)
Nach 500km ging es los: beide Fensterheber hinten defekt-repariert! Bremsanlage runter- mit Scheiben gemacht! Nach 2000km- Wasserverbrauch,Öl im Wasser, Zylinderkopfdichtung defekt Kopf runter- Risse zwischen Einlass und Auslass im Zylinder 2,3 und 4! General überholten Kopf gekauft und eingebaut! Auto lief danach 3000km- bis gestern!
Ich habe seit 4 Tagen ein Pfeifen ( ich denke Turbo) beim hochbeschleunigen gehört welches aber nur so im Bereich bei 2000Umdrehungen hörbar war! Ok, mal wieder nen Termin in der Werkstatt gemacht aber dazu ist es jetzt nicht mehr gekommen!
Montag Nachmittag auf der Autobahn gab es plötzlich nen knall, Leistung war weg,Ladedruck war auf Null und Drehzahl war bei 1300umdrehungen festgenagelt! Die Kiste hat gequalmt aus dem Motorraum, also Standstreifen und Haube auf-ölspiele überall! Zylinderkopf vorne voll mit öl, im Bereich der Drosselklappe(ich glaube das Ding heisst so,da geht dieses Alurohr drauf welches von unten vom Lader hochkommt).
Motor ausgeschaltet und dann noch einmal versucht zu starten, er springt nur kurz an und bleibt dann für 2 sek bei Leerlaufdrehzahl und geht dann wieder aus,also eine Fahrt war entgegen der hier angegebenen Kommentare nicht mehr möglich!
Ich frage mich jetzt ob das tatsächlich nur der Lader ist oder ob sich da wohl mehr verabschiedet hat! Davon ist es abhängig ob ich plastiksprengstoff besorgen muss oder lieber nur nen neuen Turbolader!

Weil Irgendwie passen die Schilderungen der Leute denen ebenfalls der Turbo hochgegangen ist nicht zu meinen Symptomen!
Eventuell kann mir da einer weiterhelfen bevor ich jetzt wieder ein groschengrab aufmache!
Nach oben Mit Zitat antworten
  #2  
Alt 24.03.2016, 11:11
Apo Apo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2008 - Wohnort: 49 Osnabrück
Alfa Romeo: 147 1.9 jtdm / 159 2.0
AW: Turbo hochgegangen??

Das hängt jetzt davon ab, was wirklich beschädigt worden ist.

Wenn es das Verdichterrad zerlegt hat können Späne in den Ansaugtrakt gelangen und dort diverse kostspielige Schäden verursachen.
Bei Schäden am Turbinenrad können Schäden am Kat oder DPF auftreten. Deren Behebung wäre optional.

Das wichtigste ist, dass du eine fähige Werkstatt hast, die sich die Zeit nimmt alles ordentlich zu prüfen und zu säubern.
Wenn die Jungs da schon von vornherein keinen Bock drauf haben, kannste die Reparatur besser bleiben lassen.
Sonst zerlegts dir in kürze den neuen Turbo. Ist meinem Vater bei seinem Volvo V50 so ergangen...

Falls du dich für eine Reparatur entscheidest, würde ich auch direkt den Krümmer auf Ebenheit an der Anlagefläche prüfen lassen. Die sind gern verzogen.
Nach oben Mit Zitat antworten
  #3  
Alt 24.03.2016, 20:20
MV Agusta Rider MV Agusta Rider ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 71540 BaWü
Alfa Romeo: 159SW 2.4jtdm
AW: Turbo hochgegangen??

So,Lader ist jetzt raus-und nu mal ne Frage an die Spezialisten: der Lader besteht ja eigentlich aus 2 Seiten. Einmal die Seite die zum Ladeluftkühler und somit zum Ansaugtrakt geht( das ist doch die Seite mit der silbernen Farbe drauf) und die andere Seite die vom abgas- Krümmer kommt und zum Kat und dann ab nach hinten geht(die dunkle,fast schwarz lackierte Seite des Laders).

Das wäre jetzt mal geklärt, nu weiter.......das Turbinenrad auf der dunklen Seite lasst sich nicht drehen,das Ding hängt komplett fest! Die Schaufeln die man sehen kann sind komplett und nicht gebrochen oder beschädigt,aber mit drehen ist nix! Habe dann die andere Seite aufgeschraubt um mir da das Schaufelrad anzusehen und auf Beschädigungen zu prüfen. Auch an dem Schaufelrad ist keine Beschädigung zu sehen,das Rad ist freigängig und lasst sich ganz einfach drehen,die Schaufeln sehen alle gut aus!

Aber musste sich die Drehung der Schaufel nicht auch auf das andere Schaufelrad übertragen? Wenn ich die Funktion eines Turbolader richtig verstanden habe,treiben doch die heissen Abgase das Schaufelrad an und das andere Schaufelrad wird durch die Drehung des abgas-schaufelrad ebenfalls in Drehung versetzt und so ein Ladedruck erzeugt. Aber wie kann es dann sein das die eine Seite wie festgeschossen ist und die andere Seite sich wie ein dauerläufer durch einen leichten Schubs in minutenlange Drehung versetzt? Ist die eine Seite festgegangen und hat dann die wellenverbindung, die ja zwischen den beiden schaufelräder sein muss, abgerissen? Nur dadurch könnte ich mir dieses Verhalten des Laders erklären! Ausserdem kann ich mir dann auch nen neuen Ladeluftkühler und den ganzen anderen Kram sparen da es ja keinerlei Späne oder zerstörte Schaufeln aus dem Lader gegeben hat.
Ich hoffe,das mir einer der Spezis hier meine Denkweise in Bezug auf den Turbolader-kram bestätigen kann und das Phänomen der unabhängigen Schaufeln auch kennt!
Nach oben Mit Zitat antworten
  #4  
Alt 24.03.2016, 21:07
Bieber Bieber ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2010 - Wohnort: 9020 Klagenfurt
Alfa Romeo: 166 2.4 Jtd
AW: Turbo hochgegangen??

Du liegst mit Deinem denken richtig , beide Turbinenräder sind auf einer Welle verschraubt und sollten sich natürlich gleich drehen.
In Deinem Fall , könnte ich mir vorstellen das evt. die Ölversorgung zum Turbo nicht vorhanden war , bzw.ist. Daher wird das Lager sich mit der Welle verschweißt haben , die Welle gerissen ist und eben eine Seite sich drehen lässt , die andere steckt.
Also Motor kurz starten , und kontrollieren ob Öl aus der Zuleitung zum Turbo kommt.(durchsichtigen Schlauch drüberstecken , und Öl kontrolliert ableiten )
mfg Bernhard
Nach oben Mit Zitat antworten
  #5  
Alt 24.03.2016, 21:57
MV Agusta Rider MV Agusta Rider ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 71540 BaWü
Alfa Romeo: 159SW 2.4jtdm
AW: Turbo hochgegangen??

Bei den ölspielen die ich rund um den Motor gefunden habe sollte doch die Ölversorgung funktioniert haben,es war alles komplett verölt!
Ich denk das ich bei meiner Werkstatt schon in guten Händen bin aber ich möchte trotzdem die Zusammenhänge begreifen.
Fahr mir am Samstag nen neuen Turbo abholen und werde dort mal genauer nachforschen ob die mir irgendwas zum Schadensbild sagen können!
Auf jedenfall hat die Kiste wohl fast alles Öl irgendwie raus gedrückt und woher sollte das sonst kommen wie über die Ölversorgungsleitung?
Ich hab vorhin aber nochmal mit der Werke gesprochen und er hat mir gesagt das er die Leitungen prüft und reinigt,dann gibts da wohl noch ein Sieb das man nicht vernachlässigen sollte und Leitungen und kühler will er auch reinigen und vom Öl trocken legen. Dann sollte es gut sein meinte er und es wäre echt Glück das der Lader keinen Schrott produziert hätte.

Das ist ne alte fiat-werke und da werkelt seit 3 Jahren nur noch der Boss selbst und das wohl nur aus Spass und zum Hobby!
Nach oben Mit Zitat antworten
  #6  
Alt 29.03.2016, 10:54
Apo Apo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2008 - Wohnort: 49 Osnabrück
Alfa Romeo: 147 1.9 jtdm / 159 2.0
AW: Turbo hochgegangen??

Schau mal, ob an der Ölzuleitung ein Schaden erkennbar ist. Gerade wenn das Öl ausserhalb des Laders verteilt ist, müsste es ja auf der Druckseite (also Zuleitung) irgendwo rausgespritzt sein.
Es gibt auch Fälle, wo das Öl durch die Lager in das Turbinengehäuse rausgedrückt wird, dann sieht man entweder am Auspuff die Verölungen oder halt im gesamten Ansaugtrakt.
Wenn auf der Verdichterseite (Also Ladeluftkühler-Seite) keine Beschädigungen erkennbar sind, dann hast du wohl nochmal Glück im Unglück gehabt. Dann sollte es meiner Einschätzung nach mit den Maßnahmen getan sein, die dein Werkstatt Spezi dir genannt hat.
Es könnten halt noch Späne ins Öl gelangt sein, aber dass sieht er ja bei der Überprüfung.
Ob sich der Turbo mit ner festgefressenen Welle noch sinnvoll in Stand setzen lässt kann ich nicht einschätzen, ein neuer ist da wohl echt die bessere Wahl.
Nach oben Mit Zitat antworten
  #7  
Alt 29.03.2016, 13:51
MV Agusta Rider MV Agusta Rider ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 71540 BaWü
Alfa Romeo: 159SW 2.4jtdm
AW: Turbo hochgegangen??

Hab jetzt nen neuen(besser-nen generalüberholten)Lader gekauft und in die Werke gebracht! Die komplette Front ist weg,nur noch der Klimakühler ist vorne noch vorhanden! Im Ladeluftkühler befindet sich geschätzt 3 l öl,ebenso in den luftleitungen dorthin und bis zur Drosselklappe. Es sind aber keinerlei Späne zu finden die vom Lader kommen könnten. Das scheint ja tatsächlich noch glimpflich ausgegangen zu sein. Mal schauen was ich für die Arbeit auf den Tisch legen muss,Material hab ich ja komplett selbst besorgt....
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:54 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.