380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 12.03.2016, 08:22
Andi159 Andi159 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 35 n/a
Alfa Romeo: Alfa 159 2.2jts selespeed
Anfahr Problem beim selespeed

Hallo....

Mein 159 2.2jts braucht sehr lange beim anfahren im 1.gang fühlt sich so an als würde die Kupplung rutschen.kann das was mit dem selespeed zutun haben?die anderen schaltvorgänge funktionieren reibungslos...

Geändert von Andi159 (12.03.2016 um 08:36 Uhr)
Nach oben Mit Zitat antworten
  #2  
Alt 12.03.2016, 10:41
Giuseppe Farina Giuseppe Farina ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2005 - Wohnort: 6 Rhein-Main
Alfa Romeo: Keinen mehr/noch keinen
AW: Anfahr Problem beim selespeed

Grundsätzlich ist bei allem was mit Selespeed zu tun hat Selespeed Anleitung und Dokumentation ein guter Ansprechpartner.
Nach oben Mit Zitat antworten
  #3  
Alt 12.03.2016, 17:18
Andi159 Andi159 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 35 n/a
Alfa Romeo: Alfa 159 2.2jts selespeed
AW: Anfahr Problem beim selespeed

Ok.danke für die info...würde aber gerne wissen ob das der normal Zustand ist oder ob das nur bei mir so ist..hab das Auto erst seit einigen Tagen...
Nach oben Mit Zitat antworten
  #4  
Alt 12.03.2016, 20:30
AuchDa AuchDa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2012 - Wohnort: Deu n/a
Alfa Romeo: ... ich suche ... ich suche ... ich suche ...
AW: Anfahr Problem beim selespeed

Guten Abend,

es ist zwar immer etwas schwer eine Ferndiagnose zu stellen, aber ich versuch's mal. Ich fahre auch einen 159 2.2 JTS Selespeed.
Die Kupplung und die Selespeed-Einheit müssen richtig kalibriert werden.
Was heißt sehr lange?
Dreht der Motor hoch, ohne das ein Vortrieb stattfindet?
Wieviel Kilometer hat der Wagen bzw. die Kupplung schon gefahren?
Im Stand muss der Wagen ohne Betätigung der Bremse auch im 1. Gang stehen, wenn der Wagen "kriecht", ist die Kupplung defekt oder das System nicht kalibriert.
Nach oben Mit Zitat antworten
  #5  
Alt 12.03.2016, 21:37
Andi159 Andi159 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 35 n/a
Alfa Romeo: Alfa 159 2.2jts selespeed
AW: Anfahr Problem beim selespeed

Ja genau.der Motor dreht hoch und es dauert so ca 2 sekunden bis er losfährt...es sind 106000am Tacho.ich glaube dass die erste Kupplung drinnen ist!
Wie funktioniert so eine Kalibrierung ?
Nach oben Mit Zitat antworten
  #6  
Alt 12.03.2016, 21:38
Andi159 Andi159 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 35 n/a
Alfa Romeo: Alfa 159 2.2jts selespeed
AW: Anfahr Problem beim selespeed

Im 1.Gang ohne Bremse steht der Wagen..
Nach oben Mit Zitat antworten
  #7  
Alt 13.03.2016, 10:53
AuchDa AuchDa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2012 - Wohnort: Deu n/a
Alfa Romeo: ... ich suche ... ich suche ... ich suche ...
AW: Anfahr Problem beim selespeed

Guten Morgen,

bei 106000 km dürfte die Kupplung noch nicht defekt sein. Meine Kupplung musste ich bei 157000 km tauschen. Die Kalibrierung muss mit dem Diagnosegerät in der Werkstatt gemacht werden. Da Sie etwas zeitaufwändig ist kostet sie ca. 60 € beim Vertragshändler. Wenn du den Wagen bei einem Händler gekauft hast, darf er auf seine Kosten nachbessern.
Da der Wagen steht ohne zu kriechen, sollte nur eine Kalibrierung nötig sein.
Nach oben Mit Zitat antworten
  #8  
Alt 13.03.2016, 12:57
Andi159 Andi159 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 35 n/a
Alfa Romeo: Alfa 159 2.2jts selespeed
AW: Anfahr Problem beim selespeed

Hallo...

Danke für die info....werd morgen gleich mal zum Händler fahren und die Kalibrierung durchführen lassen..
Nach oben Mit Zitat antworten
  #9  
Alt 13.03.2016, 16:16
jan78 jan78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2009 - Wohnort: 96264 n/a
Alfa Romeo: 159 SW 1.9 JTDM 150 PS Q-Tronic
AW: Anfahr Problem beim selespeed

Als ich meinen 147er Selespeed gefahren bin (vor dem Facelift), konnte die Werkstatt mit "Kalibrierung" nix anfangen. Als ich dann "Bandende" gesagt hab, meinte der Meister "ja, das hat er schon oft gelesen im Examiner, gemacht hat er es noch nicht. Ist eine Prozedur, die automatisch durchläuft". Ich hab gemeint, er soll es mal laufen lassen. Gebracht hat es eine Menge, jeder Kupplungsvorgang ging ab diesem Zeitpunkt sanfter vonstatten. Anfahren, Schalten, alles war sanfter.
Nach oben Mit Zitat antworten
  #10  
Alt 13.03.2016, 18:00
Andi159 Andi159 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2016 - Wohnort: 35 n/a
Alfa Romeo: Alfa 159 2.2jts selespeed
AW: Anfahr Problem beim selespeed

Na hoffentlich funktioniert es bei meinem auch so...
Bin nämlich sonst sehr zufrieden mit dem Wagen...
Nach oben Mit Zitat antworten
  #11  
Alt 15.03.2016, 01:13
AuchDa AuchDa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2012 - Wohnort: Deu n/a
Alfa Romeo: ... ich suche ... ich suche ... ich suche ...
AW: Anfahr Problem beim selespeed

Hallo,

genau das ist das Problem was jan78 schreibt: Da bringt Alfa Romeo ein wirklich gutes und praxistaugliches halbautomatisches Kupplungs- und Schaltsystem auf den Markt und das Werkstattpersonal kann es nicht richtig einstellen! Und wenig später wird das Selespeed als schlecht und defekt anfällig erklärt. Bei meinen Alfas, 156 u. 159, hat das Selespeed immer funktioniert.
Nach oben Mit Zitat antworten
  #12  
Alt 15.03.2016, 07:20
jan78 jan78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2009 - Wohnort: 96264 n/a
Alfa Romeo: 159 SW 1.9 JTDM 150 PS Q-Tronic
AW: Anfahr Problem beim selespeed

Zitat:
Zitat von AuchDa Beitrag anzeigen
Hallo,

genau das ist das Problem was jan78 schreibt: Da bringt Alfa Romeo ein wirklich gutes und praxistaugliches halbautomatisches Kupplungs- und Schaltsystem auf den Markt und das Werkstattpersonal kann es nicht richtig einstellen! Und wenig später wird das Selespeed als schlecht und defekt anfällig erklärt. Bei meinen Alfas, 156 u. 159, hat das Selespeed immer funktioniert.
Ja, Selespeed hat bei meinem 147er auch immer (Ausnahme: Die Pumpe war einmal defekt) funktioniert. Dafür hatte die restliche Technik massive Probleme. Elektrik und Elektronik sind halt nicht so die Elemente, die die Italiener gut verstehen. Angefangen von Fehl-Eingriffen des VDC / ESP über einen hohen Ölverbrauch bis hin zum Wechseln der Kopfdichtung. Aber das Getriebe an sich hatte außer den eingangs erwähnten Pumpen-Defekt keine Probleme. Trotzdem fahre ich jetzt gerne Vollautomatik im 159er mit der Q-Tronic. Nie wieder Schaltgetriebe. Selespeed war eine schöne Ära, aber wird das überhaupt noch gebaut?
Nach oben Mit Zitat antworten
  #13  
Alt 15.03.2016, 18:41
AuchDa AuchDa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2012 - Wohnort: Deu n/a
Alfa Romeo: ... ich suche ... ich suche ... ich suche ...
AW: Anfahr Problem beim selespeed

Guten Tag,

nein, das Selespeed wird leider nicht mehr gebaut. Alfa hat ja dafür das TCT entwickelt, leider ohne für mich passenden Wagen. Ich bin das TCT im Mito und in der Giulietta gefahren. Es hat mir gut gefallen. Nur habe ich kein Vertrauen in die Multiair-Motoren. Hier im Forum lese ich zu viel Negatives über die Turbotechnik, egal ob Benziner oder Diesel. Und in der Giulia ist ein 8-Gangautomatikgetriebe verbaut.
Nach oben Mit Zitat antworten
  #14  
Alt 16.03.2016, 16:53
jan78 jan78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2009 - Wohnort: 96264 n/a
Alfa Romeo: 159 SW 1.9 JTDM 150 PS Q-Tronic
AW: Anfahr Problem beim selespeed

Leider etwas off topic. Aber ich fahre hin und wieder einen Nissan Juke mit CVT-Getriebe. Für mich die logische Weiterentwicklung der Automatik. Denn mit 8, 9 oder 10 Stufen ist die Automatik ja ständig am Schalten. Super sanft ist diese CVT auch noch.

TCT ist DSG? Also zwei halbe Schaltgetriebe mit einer Doppelkupplung?
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:08 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.