380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 11.07.2011, 19:33
buchholf buchholf ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Jul 2002 - Wohnort: 322xx Eulenland
Alfa Romeo: -
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
und deswegen geht alles andere ? ...
Du hattest meinen Beitrag als Hilfe ja nicht haben wollen, somit....leck mich.

________________________________

Denkst Du noch oder schreibst Du nur?
Nach oben Mit Zitat antworten
  #17  
Alt 11.07.2011, 19:35
alfasteff alfasteff ist derzeit abgemeldet
unbestätigte E-Mail
 
Dabei seit: Aug 2010 - Wohnort: 0000 n/a
Alfa Romeo: 159
AW: USB bzw. Blue&me funktioniert nicht mehr

ja damit hast du mir aber nicht weitergeholfen!
Nach oben Mit Zitat antworten
  #18  
Alt 11.07.2011, 19:38
buchholf buchholf ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Jul 2002 - Wohnort: 322xx Eulenland
Alfa Romeo: -
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
ja damit hast du mir aber nicht weitergeholfen!
Das ist aber nicht mein, sondern Dein Problem. Du könntest sicherlich mal überlegen, aber Jammern ist offenbar einfacher.

________________________________

Denkst Du noch oder schreibst Du nur?
Nach oben Mit Zitat antworten
  #19  
Alt 11.07.2011, 20:03
alfasteff alfasteff ist derzeit abgemeldet
unbestätigte E-Mail
 
Dabei seit: Aug 2010 - Wohnort: 0000 n/a
Alfa Romeo: 159
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von buchholf Beitrag anzeigen
Das ist aber nicht mein, sondern Dein Problem. Du könntest sicherlich mal überlegen, aber Jammern ist offenbar einfacher.
Du könntest dir deine unnötigen Beiträge auch einfach sparen, oder sinvolle, hilfreiche Beiträge posten.
Nach oben Mit Zitat antworten
  #20  
Alt 11.07.2011, 20:39
buchholf buchholf ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Jul 2002 - Wohnort: 322xx Eulenland
Alfa Romeo: -
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
Du könntest dir deine unnötigen Beiträge auch einfach sparen, oder sinvolle, hilfreiche Beiträge posten.
Klar könnte ich. Interessierte Dich aber doch nicht. Warum sollte ich nun also?

________________________________

Denkst Du noch oder schreibst Du nur?
Nach oben Mit Zitat antworten
  #21  
Alt 11.07.2011, 20:46
alfasteff alfasteff ist derzeit abgemeldet
unbestätigte E-Mail
 
Dabei seit: Aug 2010 - Wohnort: 0000 n/a
Alfa Romeo: 159
AW: USB bzw. Blue&me funktioniert nicht mehr

Beiträge, die mir bei Gott nicht weiterhelfen interessieren mich nicht. Und wieder ein unnötiger Beitrag mehr. Du hast bis jetzt weder in irgendeiner Weise geholfen, noch sonst irgendetwas sinnvolles zu meinem Problem gepostet. Also bitte lass den Kindergarten und hilf oder lass es bleiben.

Hat vielleicht irgendwer eine Lösung bzw. eine mögliche Ursache für mein Problem?
Nach oben Mit Zitat antworten
  #22  
Alt 11.07.2011, 20:57
bella rosso bella rosso ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2008 - Wohnort: 1 n/a
Alfa Romeo: Alfa Romeo von bella rosso keinen mehr
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
Beiträge, die mir bei Gott nicht weiterhelfen interessieren mich nicht. Und wieder ein unnötiger Beitrag mehr. Du hast bis jetzt weder in irgendeiner Weise geholfen, noch sonst irgendetwas sinnvolles zu meinem Problem gepostet. Also bitte lass den Kindergarten und hilf oder lass es bleiben.

Hat vielleicht irgendwer eine Lösung bzw. eine mögliche Ursache für mein Problem?
#6 gelesen , Proxyausrichtung ..... wenn du es nicht selbst machen kannst .... bleibt nur die Fahrt zum "freundlichen"

Gruss
Thomas!
Nach oben Mit Zitat antworten
  #23  
Alt 11.07.2011, 21:03
alfasteff alfasteff ist derzeit abgemeldet
unbestätigte E-Mail
 
Dabei seit: Aug 2010 - Wohnort: 0000 n/a
Alfa Romeo: 159
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von bella rosso Beitrag anzeigen
#6 gelesen , Proxyausrichtung ..... wenn du es nicht selbst machen kannst .... bleibt nur die Fahrt zum "freundlichen"

Gruss
Thomas!
funzt das mit einem ELM Interface?? +FiatEcuScan ??

mfg
Nach oben Mit Zitat antworten
  #24  
Alt 11.07.2011, 21:11
buchholf buchholf ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Jul 2002 - Wohnort: 322xx Eulenland
Alfa Romeo: -
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
Hat vielleicht irgendwer eine Lösung bzw. eine mögliche Ursache für mein Problem?
Du kannst Dich so toll doof stellen, dass mans Dir fast abnimmt.
Zitat:
Zitat von alfasteff Beitrag anzeigen
funzt das mit einem ELM Interface?? +FiatEcuScan ??
Könntest Du sicher auf der FES-Homepage nachsehen, aber dazu müsstest Du selbst aktiv werden.

________________________________

Denkst Du noch oder schreibst Du nur?
Nach oben Mit Zitat antworten
  #25  
Alt 11.07.2011, 22:34
alfasteff alfasteff ist derzeit abgemeldet
unbestätigte E-Mail
 
Dabei seit: Aug 2010 - Wohnort: 0000 n/a
Alfa Romeo: 159
AW: USB bzw. Blue&me funktioniert nicht mehr

hätte ja mal FAST ein hilfreicher beitrag von dir sein können. nur leider wieder nicht. vielleicht is nicht jeder so eine helle birne wie du und finde alles auf der homepage.

und WAS der fehler is, oder sein könnte hat hier immer noch niemand erwähnt. also bitte halte jetzt endlich deine fresse.
Nach oben Mit Zitat antworten
  #26  
Alt 11.07.2011, 22:44
bella rosso bella rosso ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2008 - Wohnort: 1 n/a
Alfa Romeo: Alfa Romeo von bella rosso keinen mehr
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
....
und WAS der fehler is, oder sein könnte hat hier immer noch niemand erwähnt.


Zitat:
Zitat von alfasteff Beitrag anzeigen
.....also bitte halte jetzt endlich deine fresse.
dito
Nach oben Mit Zitat antworten
  #27  
Alt 11.07.2011, 22:53
onkel100 onkel100 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2007 - Wohnort: 31 n/a
Alfa Romeo: 159
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
hätte ja mal FAST ein hilfreicher beitrag von dir sein können. nur leider wieder nicht. vielleicht is nicht jeder so eine helle birne wie du und finde alles auf der homepage.

und WAS der fehler is, oder sein könnte hat hier immer noch niemand erwähnt. also bitte halte jetzt endlich deine fresse.
Also mit solchen Postings die du hier abgibst eine Antwort zu bekommen würde mich wundern, muss ehrlich sagen das Ansätze da waren wo man ansetzen kann aber zu erwarten "ich schreibe was und sofort kommt die richtige Diagnose" ist etwas verwegen, noch dazu mit solchen Aussagen wie du sie hier schreibst das dich das nicht interessiert
Nach oben Mit Zitat antworten
  #28  
Alt 12.07.2011, 00:12
alfasteff alfasteff ist derzeit abgemeldet
unbestätigte E-Mail
 
Dabei seit: Aug 2010 - Wohnort: 0000 n/a
Alfa Romeo: 159
AW: USB bzw. Blue&me funktioniert nicht mehr

und hiermit ist meine mitgliedschaft auf diesem idiotenhaufen beendet
Nach oben Mit Zitat antworten
  #29  
Alt 12.07.2011, 00:44
buchholf buchholf ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Jul 2002 - Wohnort: 322xx Eulenland
Alfa Romeo: -
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
hätte ja mal FAST ein hilfreicher beitrag von dir sein können. nur leider wieder nicht. vielleicht is nicht jeder so eine helle birne wie du und finde alles auf der homepage.

und WAS der fehler is, oder sein könnte hat hier immer noch niemand erwähnt. also bitte halte jetzt endlich deine fresse.
Ignorerliste schon voll?

Zitat:
Zitat von alfasteff Beitrag anzeigen
und hiermit ist meine mitgliedschaft auf diesem idiotenhaufen beendet
Warum? Weil Du zu dämlich warst, die Hinweise zu verstehen? Wo gehts jetzt hin? ARP? Visionäre?

________________________________

Denkst Du noch oder schreibst Du nur?
Nach oben Mit Zitat antworten
  #30  
Alt 12.07.2011, 01:57
Benutzerbild/Avatar von chemiker
chemiker chemiker ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Sep 2009 - Wohnort: 31 n/a
Alfa Romeo: Alfa Romeo von chemiker 115-115.01-116-116C-119-162A/B-164-167-907-916 12V/24V-932-936
AW: USB bzw. Blue&me funktioniert nicht mehr

Zitat:
Zitat von alfasteff Beitrag anzeigen
und hiermit ist meine mitgliedschaft auf diesem idiotenhaufen beendet
Den Haufen, auf dem Du da sitzt, hast Du selber gemacht.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:13 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.