380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 19.04.2007, 18:10
CptTobe CptTobe ist derzeit abgemeldet
neu hier
 
Dabei seit: Apr 2007 - Wohnort: 51 Köln
Alfa Romeo: 156 2,4JTD
Confused 156 2,4JTD Klimaautomatik stellt sich zeitweilig tot

Seit Beginn des Winters stellt sich meine Klimaautomatik bei kalten Temperaturen tot. Alle Klappen zu, keine Reaktion auf Verstellung von Temperatur, Gebläse, Umluftknopf oder Klimaanlage, letztere auch keine LED. Keine Umschaltmöglichkeit auf Außentemperaturanzeige. Nach einiger Zeit schaltet die Automatik ein und alles ist prima. Allerdings erhöht sich diese Zeitspanne merklich, inzwischen auf über eine Stunde. Auch funktioniert die Automatik nicht mehr sofort bei warmen Temperaturen wie zu Anfangdes Problems.
Die Werkstatt ist ratlos und schlägt zunächst mal Auswechseln des Klimasteuergerätes (irgendwo im Fußraum) und sonstiger Komponenten vor.
Kennt jemand das Problem oder hat zielführende Vorschläge? Bin für alles dankbar.
Nach oben Mit Zitat antworten
  #2  
Alt 20.04.2007, 11:33
CptTobe CptTobe ist derzeit abgemeldet
neu hier
 
Dabei seit: Apr 2007 - Wohnort: 51 Köln
Alfa Romeo: 156 2,4JTD
AW: 156 2,4JTD Klimaautomatik stellt sich zeitweilig tot

-- Doppelpost --
Nach oben Mit Zitat antworten
  #3  
Alt 20.04.2007, 11:34
CptTobe CptTobe ist derzeit abgemeldet
neu hier
 
Dabei seit: Apr 2007 - Wohnort: 51 Köln
Alfa Romeo: 156 2,4JTD
AW: 156 2,4JTD Klimaautomatik stellt sich zeitweilig tot

Keine Expertise im Forum vorhanden?
Nach oben Mit Zitat antworten
  #4  
Alt 26.01.2013, 13:06
Piaggio X8 Piaggio X8 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2010 - Wohnort: 89075 Ulm
Alfa Romeo: Alfa Romeo von Piaggio X8 Alfa 159 SW 2,4 JTDm 20V Bj.2006, Alfa Sprint 1,5 QV Bj.1985
AW: 156 2,4JTD Klimaautomatik stellt sich zeitweilig tot

Ich habe genau dasselbe Problem. Der Post ist zwar schon alt. Aber vllt. gabs ja damals eine Lösung des Problems.
Nach oben Mit Zitat antworten
  #5  
Alt 30.06.2020, 08:47
AlfaShumway AlfaShumway ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2016 - Wohnort: 76 Karlsruhe
Alfa Romeo: Alfa Romeo 156 1.8 Twin Spark
AW: 156 2,4JTD Klimaautomatik stellt sich zeitweilig tot

Moin zusammen,
ich habe bei meinem 156 FL 1,9 JTD nun genau das gleiche Problem:
Klimabedienteil (inkl. Warnblinker) ist zunächst komplett tot, nach Motor neu starten und ein paar hundert Meter Fahrt funktioniert es auf einmal wieder einwandfrei.
Ich ziehe in Erwägung das Bedienteil zu tauschen.
Was war die Lösung bei Euch?

Ciao
Timo

PS: Ja, ich weiß der Thread ist schon alt.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:01 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.