380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 28.05.2005, 21:55
<<<< Be@st >>>> <<<< Be@st >>>> ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2004 - Wohnort: 31 n/a
Alfa Romeo: Spider 2.0 TS
E-Verdeck beim Spider 916

hallo zusammen
ich habe ein problem mit meinem e-verdeck am spider 916 bj. 2001.
als ich heute morgen losfuhr funzte alles prima. als ich aber vorhin das verdeck schliessen wollte, öffnete sich die klappe vom verdeckkasten nicht mehr. auch mit der handbedienung ist nichts zu machen. die Verriegelung öffnet einfach nicht.

ist evt der motor platt ich kann auch keine sicherung für den verdeckantrieb finden ..... gott sei dank steht meine bella in der garage!!!!

die suchfunktion habe ich schon bemüht aber vielleicht hat noch jemand einen tip aus neuerer zeit
ich danke euch allen im voraus, für eure hoffentlich zahlreichen und hilfreichen tipps!!!!!!!!!!!

Grüsse,
Be@st
alfisti.net Schild
Nach oben Mit Zitat antworten
  #2  
Alt 29.05.2005, 16:21
LXK LXK ist derzeit abgemeldet
neu hier
 
Dabei seit: May 2005 - Wohnort: 12101 Berlin
Alfa Romeo: ex Spider TS 2.0 BJ2000; jetzt 156 SW JTS 2.0 BJ2002
Re: E-Verdeck beim Spider

Hallo,

Bin seit 2000 Spider Fahrer (bis Ende nächster Woche noch ... ) und hatte schon einige Probleme mit dem E Verdeck - habe keine Ahnung was in den anderen Threads steht, aber ich schätze mal, daß der Motor für die Verdeckklappe die Hufe hochgerissen hat. Leider eine wenig produktive Antwort, aber höchstwahrscheinlich.

Eine andere Möglichkeit ist, daß einer der Baudenzüge gerissen ist - kannst du im Fach hinter den Sitzen neben der Batterie sehen. Dann schaltet das System nicht mehr korrekt. Bei mir war einer der Züge mal direkt am Ansatz in diesem Fach gerissen ...

Grüße aus Berlin ... LXK
Nach oben Mit Zitat antworten
  #3  
Alt 29.05.2005, 23:39
Frank_Vau6 Frank_Vau6 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2005 - Wohnort: 90441 Nürnberg
Alfa Romeo: Alfa Romeo Spider V6 24V
Re: E-Verdeck beim Spider

Hallo


Hatte vor ein paar Monaten das gleiche Problem, Verdeck ging ohne Probleme auf aber beim schliessen passierte (fast) nichts mehr nur die Fenster fuhren auf und ab

Bei mir ist der Stellmotor für die Verdeckverriegelung verreckt.

Der Stellmotor liegt neben der Batterie (wie schon mein Vorredner sagte) hinter der der Abdeckung richtung Hinterwagen.

Bei mir hat der Spaß mit einbau etwas mehr wie 300 Euro gekostet, hab im nachhinein hier gelesen das ein Ausbau und neu einfetten helfen könnte. Vielleicht klappt es bei dir ja auch - viel Glück


Gruß
Frank
Nach oben Mit Zitat antworten
  #4  
Alt 10.08.2005, 20:28
Baggy Baggy ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2004 - Wohnort: 13059 Berlin
Alfa Romeo: Alfa Romeo Spider 2.0 TS 16V
Hallo Re: E-Verdeck beim Spider

Hallo Leute,
noch ein geschädigter Verdeck benutzer, bei mir hat der Spass 413,- € gekostet ist warscheinlich mit Hauptstadt aufschlag.
alles ging super gut auf, aber nach ca. 4 stunden nicht mehr zu. ohne vorwarnung.
und habe keine Garage zum unterstellen und basteln.
aber was macht man nicht alles wenn man verliebt ist. (in seine Bella)
also bis bald
Baggy
Nach oben Mit Zitat antworten
  #5  
Alt 10.08.2005, 21:05
chrispit chrispit ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 65 D
Alfa Romeo: 936 V6, Spider 916 2.0, 939 JTDM 16V, 952 2.0 Turbo
Re: E-Verdeck beim Spider

Hallo,

nach meiner Erfahrung ist der Stellmotor in der Regel nicht wirklich defekt (durchgebrannt), sondern er bedarf einer Reinigung und Schmierung sowie einer Justage der Schneckenwelle. Alles dauert nach Ausbau ca. 20 Minuten. Die Werkstätten führen so eine Reparatur nicht durch.

Was ich nicht verstehe ist folgendes: Man hört davon, daß bei einigen der Motor schon öfters gewechselt worden ist. Das heißt, daß man die Konstruktionsmängel während der langen Bauzeit nicht geändert hat, oder die bekannt mangelhaften Teile weiterhin im Ersatzteilgeschäft verkauft.

Gruß Peter
Nach oben Mit Zitat antworten
  #6  
Alt 13.08.2005, 14:53
<<<< Be@st >>>> <<<< Be@st >>>> ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2004 - Wohnort: 31 n/a
Alfa Romeo: Spider 2.0 TS
Meister Re: E-Verdeck beim Spider

Hallo zusammen,
ist ja fein, dass so ein Threat immer mal wiederbelebt wird. Ich muß aber zugeben, dass ich die weitere Entwicklung in meinem Fall, auch bekannt machen sollte.

Also: Die meine Werkstatt hat den Motor für die Verdeckverriegelung ausgebaut und den Kollektor vom Schmierfett befreit. Dann wurde er wieder installiert und funzt seitdem ohne Probleme. Der ganze Vorgang hat ne gute Stunde gedauert, da es ein paar Probleme mit ner fehlenden Feder gab und hat gut 50€ gekostet. laut Werkstatt existiert das Problem schon länger und wird von denen immer so behoben, da der Austausch zu kostspielig ist. So eine Einstellung finde ich doch auch mal ok, oder? 8)
alfisti.net Schild
Nach oben Mit Zitat antworten
  #7  
Alt 16.08.2005, 14:59
Baggy Baggy ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2004 - Wohnort: 13059 Berlin
Alfa Romeo: Alfa Romeo Spider 2.0 TS 16V
daumen hoch Re: E-Verdeck beim Spider

Hallo,

du solltest die Werkstatt hier beim Namen nennen damit man sein Geld dort hin bringen kann und solch ehrliche Arbeit belohnt wird.
Super solche werkstatt!!!!!!!!!!!!
Nach oben Mit Zitat antworten
  #8  
Alt 21.04.2006, 13:56
Mister.V Mister.V ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2003 - Wohnort: 67071 Ludwigshafen
Alfa Romeo: Spider 3.0 24V BJ 2001 und 147 2.0 Sele Bj 2005
AW: E-Verdeck beim Spider

Dieser Thread war sehr hilfreich
Hatte gestern das gleiche Problem (Deckel vom Verdeckkasten entriegelt nicht) Habe den Motor ausgebaut, gereinigt, Getriebe geschmiert und wieder eingebaut; jetzt funzts wieder einwandfrei!

Danke !!!
Nach oben Mit Zitat antworten
  #9  
Alt 13.05.2007, 18:21
wolle5154 wolle5154 ist derzeit abgemeldet
neu hier
 
Dabei seit: May 2007 - Wohnort: 69 Heidelberg
Alfa Romeo: spider 916 3,0 24 V
achtung Spider 916 E-Dach öffnet nicht!

Hallo Alfistis!

Habe vor einigen Wochen einen Spider 916 Bj. 2001, 3,0 V24 erworben und bin total begeistert. Alles funktionierte wunderbar. Auch das E-Dach öffnete und schloß wie geschmiert. Doch heute mit dem ersten Regen, wo es wirklich von nöten war, kein Muckser. LED blinkt so wie es sein soll, doch die Abdeckung öffnet nicht. Auch die Notbetätigung ist außer Funktion.
Habe die Verkleidungen im Staufach entfernt und ein Kabel mit einem Stecker rumbaumeln sehen, konnte diesen Stecker aber nicht zu ordnen.
Sicherungen, explizit für das Dach fand ich auch nicht. Hat jemand ähnliche Erfahrungen gemacht? Was könnte die Ursache sein?
Nach oben Mit Zitat antworten
  #10  
Alt 13.05.2007, 21:18
Benutzerbild/Avatar von Ragno rosso
Ragno rosso Ragno rosso ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Feb 2007 - Wohnort: D-01445 Radebeul
Alfa Romeo: Alfa Romeo von Ragno rosso keinen mehr
AW: Spider 916 E-Dach öffnet nicht!

Zitat:
Zitat von wolle5154 Beitrag anzeigen
Hallo Alfistis!

Habe vor einigen Wochen einen Spider 916 Bj. 2001, 3,0 V24 erworben und bin total begeistert. Alles funktionierte wunderbar. Auch das E-Dach öffnete und schloß wie geschmiert. Doch heute mit dem ersten Regen, wo es wirklich von nöten war, kein Muckser. a)LED blinkt so wie es sein soll, doch die Abdeckung öffnet nicht. Auch die Notbetätigung ist außer Funktion.
b)Habe die Verkleidungen im Staufach entfernt und ein Kabel mit einem Stecker rumbaumeln sehen, konnte diesen Stecker aber nicht zu ordnen.
Sicherungen, explizit für das Dach fand ich auch nicht. Hat jemand ähnliche Erfahrungen gemacht? Was könnte die Ursache sein?
zu a) die Kontroll-LED sollte nicht blinken, sondern Dauer-an, wenn sie blinkt ist ein Öffnungs- oder Schließvorgang nicht ordnungsgemäß durchgeführt worden , oder du hast vergessen die Handbremse anzuziehen.

Bei mir hatte ich auch schon das Problem, dass sich irgendetwas nicht bewegte, dann auch nicht die "Nottaster". den nächsten Tag funktionierte es dann wieder. Beim zweiten Werkstattbesuch (diesbezüglich) wurde der Motor für das Verdeck gewechselt, seitdem funktioniert es einwandfrei.

zub) der Stecker ist für die Heckscheibenheizung des optionalen Hardtops. Wenn der gesteckt wird, ist der Verdeckmechanismus automatisch blockiert. Also auch wenn er kurzgeschlossen ist?

Aber du solltest auf jeden Fall mal die Fehlermeldungen auslesen lassen- dann kann dir deine freundliche Werkstatt bestimmt weiterhelfen.


Gruppo Quadrifoglio Rosso - Sektion Nahost
Lieber unanständig jung bleiben, als anständig alt werden
Nach oben Mit Zitat antworten
  #11  
Alt 13.05.2007, 23:50
coolfire coolfire ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2006 - Wohnort: 87 n/a
Alfa Romeo: Alfa Spider
AW: E-Verdeck beim Spider

Hallo liebe Leidensgenossen,
habe genau das gleiche Problem. Beim Öffnen der Heckscheibe muß ich in 95% der Fälle mit der Hand leicht nachhelfen und neuerdings entriegelt der Verdeckkasten nicht mehr. Von der Hammermethode halte ich dauerhaft nicht viel, daher hätt ich mal ne Frage zu der Motor Reinigung.
Was genau habt ihr gereinigt und was ist davon der Motor (das goldene Ding unterhalb von den Seilzügen)? Könnte mal jemand ne genaue Anleitung posten was und wie man das ausbaut und reinigt? Kann ein Leihe den Motor auseinanderbauen oder krieg ich den nie wieder zam?
Dann noch ne Frage zum Hydrauliksystem: Wo kann man nachschaun ob genug Öl im Verdeck-Hydrauliksystem ist?
Mile Grazie
Marco
Nach oben Mit Zitat antworten
  #12  
Alt 14.05.2007, 08:40
jensheydel jensheydel ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2007 - Wohnort: 01458 Ottendorf-Okrilla
Alfa Romeo: 2004 Spider 2.0 JTS
AW: E-Verdeck beim Spider

Tja und bei mir auch hat das dach versagt aber bei mir ist ne Leitung geplatzt aber die sache wird der Händler reparieren unter Gebrauchtwagen Garantie. Aber so mal gefragt: kann man denn auch ohne der Hydraulik leben. Dass Dach lässt sich ja auch manuel öffnen und schließen. Kann man die sache umbauen auf voll manuel?? Ich habe jahrelang MX5 und alte Alfas gefahren mir würde dieses elektro gefummel nicht direkt fehlen.

Jens
Nach oben Mit Zitat antworten
  #13  
Alt 14.05.2007, 11:36
Benutzerbild/Avatar von Jass
Jass Jass ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 00 n/a
Alfa Romeo: Ja
AW: E-Verdeck beim Spider

wie schon oft hier geschrieben, ist dieser kleine elektromotor leider ein verschleissteil. er sitzt wie schon geschrieben hinter der abdeckung der verdeckkastens und ist schnell selbst getauscht. allerdings ist der ersatz mit 293 € nicht wirklich billig - gelinde ausgedrückt.
einstweilen helfen auch schläge mit einem hammer gegen den stellmotor. irgendwann hilft aber auchd as nicht mehr.

Grüße
Jass
_______________________
Powered by Garrett
Nach oben Mit Zitat antworten
  #14  
Alt 14.05.2007, 19:22
coolfire coolfire ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2006 - Wohnort: 87 n/a
Alfa Romeo: Alfa Spider
AW: E-Verdeck beim Spider

@Jass
danke für die Antwort, aber auf welche Frage bezieht sich deine Antwort
Nach oben Mit Zitat antworten
  #15  
Alt 14.05.2007, 21:25
Benutzerbild/Avatar von Jass
Jass Jass ist derzeit abgemeldet
Moderator
 
Dabei seit: Aug 2001 - Wohnort: 00 n/a
Alfa Romeo: Ja
AW: E-Verdeck beim Spider

auf die fragen hierzu im thread.

Grüße
Jass
_______________________
Powered by Garrett
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:47 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.