380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 12.02.2008, 15:47
Spidergirl Spidergirl ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2006 - Wohnort: 331XX Kreis Paderborn
Alfa Romeo: Spider 2.0 Ed.Sportiva, C-Kadett Aero, Stilo Multiw.
??? AW: E-Verdeck beim Spider

Zitat:
Zitat von chrispit Beitrag anzeigen
Das ist völlig richtig, da durch die Hammerschläge der Permanentmagnet seine Feldstärke verliert und somit die Stellkraft des Motors abnimmt. Deshalb habe ich mir bei UNUS einen neuen Motor bestellt.

Gruß Peter
Hallo Peter,
hast du den Motor direkt in Italien bestellt. Ich habe über den Link, den coolfire angegeben hat (UNUS INTERNATIONAL S.p.a.) angefragt, die haben mir aber geantwortet, dass sie keine Ersatzteile verkaufen.
Wo genau hast du den nachgefragt bzw. bestellt?

Danke schon mal :-)

Ich habe den Stellmotor letztes Jahre übrigens auch schon einmal gereinigt. Danach hatte ich erst mal keine Probleme mehr... bis letzten Freitag, als ich zum ersten Mal in diesem Jahr das Dach öffnen wollte... Verdeckklappe wurde nicht entriegelt ...und das bei sonnigen 15 Grad... eine Strafe!!!

Mit mehreren leichten Hammerschlägen ging´s dann plötzlich wieder. Ist aber kein Dauerzustand, deswegen denke ich es muss halt ein neuer Motor her ...Und das schon nach 4 Jahren, man sollte meinen, sowas hält länger .
Da ich die besagten Notfallseile auch nicht besitze - Ich frage mich, wieso eigentlich nicht? - , kann ich die Verdeckklappe auch nicht manuell entriegeln ... Ich habe auch schon überlegt, das Dach nur noch manuell zu öffnen, aber ohne diese Notfallseile wird das nix...

Viele Grüße
Spidergirl
Nach oben Mit Zitat antworten
  #32  
Alt 12.02.2008, 16:00
spidermaik spidermaik ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2002 - Wohnort: 45 Ruhrpott
Alfa Romeo: (Ex)Spider 115, (Ex) Spider 916 TS, aktuell Spider 916 3.0 24V
AW: E-Verdeck beim Spider

Zitat:
Zitat von Spidergirl Beitrag anzeigen
Da ich die besagten Notfallseile auch nicht besitze - Ich frage mich, wieso eigentlich nicht? - , kann ich die Verdeckklappe auch nicht manuell entriegeln ... Ich habe auch schon überlegt, das Dach nur noch manuell zu öffnen, aber ohne diese Notfallseile wird das nix...
Die hast du ganz sicher ... die Dinger sind nur nicht ganz so leicht zu finden/ertasten

Gruß
Maik
Nach oben Mit Zitat antworten
  #33  
Alt 12.02.2008, 16:12
Spidergirl Spidergirl ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2006 - Wohnort: 331XX Kreis Paderborn
Alfa Romeo: Spider 2.0 Ed.Sportiva, C-Kadett Aero, Stilo Multiw.
AW: E-Verdeck beim Spider

Also, ein Freund von mir, der selbst eine Fiat/Alfa Werkstatt besitzt und auch selbst schon 2 Spider 916 hatte, hat zusammen mit mir gesucht.
Er sagte, er hatte diese Seile in seinen Wagen und sollte dann wohl wissen wo die in meinem Spider zu finden sein sollten, oder? Wir haben aber keine gefunden Und nu?

Außerdem hat hier weiter oben schon einmal jemand geschrieben, dass er sie in seinem Spider nicht hat...
Nach oben Mit Zitat antworten
  #34  
Alt 12.02.2008, 16:58
Herr Freak Herr Freak ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2006 - Wohnort: 10405 Berlin
Alfa Romeo: Spider 2.0 TS / 164 3.0 V6 24V
AW: E-Verdeck beim Spider

Zitat:
Zitat von Spidergirl Beitrag anzeigen

Ich habe den Stellmotor letztes Jahre übrigens auch schon einmal gereinigt. Danach hatte ich erst mal keine Probleme mehr...
Meiner Meinung nach ist nur eines bei dem "Reinigen" entscheidend: Die Kohlebürsten müssen satt anliegen und die Stelle, auf denen sie laufen, muss blank sein. Ich habe den Stellmotor auch schon einmal zerlegen müssen und dabei fiel mir auf, dass eben die Bürsten nur noch eine kleine Auflagefläche am Läufer (oder wie das Ding heißt) hatten. Dafür war im Laufe der Jahre (es sind nun schon deren 9) eine Kohleschicht an der Kontakfläche entstanden. Wenn am Läufer eine umlaufende Kohleschicht drauf ist und einen geschlossenen Kreis bildet, weiß der Motor nicht mehr, in welche Richtung er laufen soll und läuft gar nicht.

Ich habe mit ganz feinem Schleifpapier die Kontaktstellen gesäubert, die Kohlebürsten vorsichtig angeschliffen und seitdem keine Probleme mehr gehabt.

Die Kohlebürsten sind, wie Bremsbeläge, Verschleißteile und damit irgendwann fertig. Aber bis dahin spricht nichts gegen eine Aufbereitung. Und die sollte für die nächsten 2 - 3 Jahre reichen.

Nach oben Mit Zitat antworten
  #35  
Alt 04.05.2008, 12:25
hanse115 hanse115 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2005 - Wohnort: 89250 n/a
Alfa Romeo: 155; giulia
??? AW: E-Verdeck beim Spider Motoreinbau

Hallo Zusammen,

nachdem bei meinem Verdeckkastenver-/Entriegelungsmotor endgültig das Zahnrad zerbröselt ist, habe ich mir einen Neuen besorgt. Hat irgendjemand eine Idee wie dieser korrekt eingebaut wird, d.h. wie die richtige Grundstellung eingestellt wird? Muss der motor zuerst manuell in die Stellung gebracht werden (aufschrauben notwendig)
Nach oben Mit Zitat antworten
  #36  
Alt 04.05.2008, 16:04
flintstone77 flintstone77 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2005 - Wohnort: 76 Ba-Wü
Alfa Romeo: Alfa Spider 2.0 TS
AW: E-Verdeck beim Spider

Hallo,
der Motor selbst besitzt keine Grundstellung... In dem Motor ist kein Drehgeber, Messystem o.ä. eingebaut. Der Motor kann deshalb keine Grundstellung angeben. An dem Getriebe (Zahnrad und Schneckenwelle) gibt es auch keine Stellungsabfrage.
Solange Du an dem Seilzugsystem und an den Öffnungsmechanismus nichts verändert hast, die Halterung wo die Seilzüge dran befestigt sind einfach wieder auf die Welle aufstecken und die Mutter wieder anziehen. Den Anschlag wo der Mechanismus beim öffnen und schliessen anstösst (rechts neben der Welle) natürlich beim neuen Motor nicht vergessen anzuschrauben !!!
(Der Motor wird dadurch ausgeschaltet, wenn der Mikroschalter von der Entriegelung am Verdeckkasten betätigt wird bzw. anspricht.)

Grüsse flintstone77

Geändert von flintstone77 (04.05.2008 um 16:22 Uhr)
Nach oben Mit Zitat antworten
  #37  
Alt 04.05.2008, 19:03
hanse115 hanse115 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2005 - Wohnort: 89250 n/a
Alfa Romeo: 155; giulia
AW: E-Verdeck beim Spider

Hallo,
vielen Dank für die schnelle Antwort.Allerdings steht die Halterung für die Seilzüge des neuen Motors in einem anderen Winkel, als die des alten. Somit müssten die Seilzüge an den geänderten Verfahrweg des Motors angepasst werden. Meine Befürchtung: Motor knallt gegen den Anschlag ohne dass Endschalter abschaltet oder lieg ich da komplett daneben ?

Grüsse, hanse115
Nach oben Mit Zitat antworten
  #38  
Alt 04.05.2008, 21:48
flintstone77 flintstone77 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2005 - Wohnort: 76 Ba-Wü
Alfa Romeo: Alfa Spider 2.0 TS
Hallo AW: E-Verdeck beim Spider

...also ich habe das jetzt so verstanden, dass der neue Motor mit Getriebe baugleich mit dem alten Motor ist. Die Welle mit der viereckigen Aufnahme vom neuen Motor steht aber in einem anderen Winkel, so dass Du die Halterung wo die Seilzüge dran befestigt sind nicht montiert bekommst.

Ich habe das damals so gemacht :
-Halterung mit den Zügen vom alten Motor abgeschraubt
-Mototrstecker abgezogen
-Dann den Motor abeschraubt und Anschlag weggeschraubt
-Neuer Motor eingebaut
-Den Anschlag montiert
-Motorstecker wieder eingesteckt
Lenkradzündung eingeschalten, dann habe ich
mit der Not Ver- und Entriegelungstaste hinter dem Fahrersitz die Welle vom Öffnermotor in die richtige Position gebracht, das die Halterung mit den Zügen von der Position her drauf passt.
- Dann die Halterung wieder montiert und mit der Befestigungmutter befestigt.

Dann hat bei mir alles wieder funktioniert wie es sein sollte.

Möglicherweise könnte sein (muss aber nicht !!!), dass Du nun einen Fehler im Ablauf vom Verdeck öffnen und schliessen hast.
Dann das Dach manuell mit Hilfe der Notschalter in den Verdeckkasten legen, Klappe schliessen, Klappe öffnen,
Dach wieder raus holen und das Dach komplett schliessen. Dann sollte alles wieder mit dem Schalter über der Handbremse funktionieren....

Geändert von flintstone77 (04.05.2008 um 23:46 Uhr)
Nach oben Mit Zitat antworten
  #39  
Alt 04.05.2008, 23:02
hanse115 hanse115 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2005 - Wohnort: 89250 n/a
Alfa Romeo: 155; giulia
AW: E-Verdeck beim Spider

Super.Sehr ausführlich. Ich werde dann morgen hoffentlich den erfolgreichen Einbau melden koennen. Schoenen Abend.
Nach oben Mit Zitat antworten
  #40  
Alt 05.05.2008, 09:44
BlackSpiderman BlackSpiderman ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2008 - Wohnort: 96 Bamberg
Alfa Romeo: Alfa 147 (FL), VW Käfer, Vespa PX200, Vespa V50
grins E-Verdeck beim Spider

Jungs (und Mädels?) ihr seit PERFEKT!!!

Hatte seit Gestern auch das Problem mit dem E-Verdeck!
Stellmotor ausgebaut gereinigt - läuft wieder TIP TOP

Danke!

Ciao BlackSpider
Nach oben Mit Zitat antworten
  #41  
Alt 07.05.2008, 18:01
formula55 formula55 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 066 Saale-Unstrut
Alfa Romeo: 155 1.8, spider 1.8, 159 2.2
AW: E-Verdeck beim Spider

habe seit 6 jahren spyder mit e-verdeck und kenne den "schaden"am stellmotor verdeckklappe gut. das reinigen und der neueinbau sind ok, nur unterwegs, womöglich im mutterland des spyder hat mir werkstadt erst prüf-pc angeschlossen und dann mit kleinem hammer direkt auf die 6-kantschraube geschlagen(nicht den motor oder getriebegehäuse),die auch für den handbetrieb mit schlüssel da ist.dafür ist ein loch in der filzverkleidung und man muß nur treffen.ich erst paff,dann hat mir der nette mensch erklährt das die anriebswelle sich "hin und w.." am schneckenrad verklemmt und dieser bewußte schlag sie löst.muß gestehen hat funktioniert.hab später zu hause den minitaster leicht umjustiert und seit dem ruhe oder besser es geht gut. hab seit dem kleinen hammer im gepäck für alle fälle.tschau!
Nach oben Mit Zitat antworten
  #42  
Alt 07.05.2008, 19:01
Monaco-Franze Monaco-Franze ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2006 - Wohnort: 38 Wolfsburg
Alfa Romeo: Alfa Spider
AW: E-Verdeck beim Spider

Wenn einige von Euch den Stellmotor getauscht haben, hat noch irgentjemand das alte "angeflanschte Getriebe". Bei mir ist die Welle abgebrochen ( der Vierkant von der Welle). Ich würde gerne ein Altteil kaufen wenn dies noch jemand hat. Für Rückfragen jens jens47111@gmx.de oder 0173-2094282.

Danke
Monaco_franze
Nach oben Mit Zitat antworten
  #43  
Alt 07.05.2008, 23:16
flintstone77 flintstone77 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2005 - Wohnort: 76 Ba-Wü
Alfa Romeo: Alfa Spider 2.0 TS
AW: E-Verdeck beim Spider

Zitat:
Zitat von Monaco-Franze Beitrag anzeigen
Wenn einige von Euch den Stellmotor getauscht haben, hat noch irgentjemand das alte "angeflanschte Getriebe". Bei mir ist die Welle abgebrochen ( der Vierkant von der Welle). Ich würde gerne ein Altteil kaufen wenn dies noch jemand hat. Für Rückfragen jens jens47111@gmx.de oder 0173-2094282.

Danke
Monaco_franze
mmmhhh... da hat wohl jemand zu stark mit dem Hammer herum hantiert !!!
Nach oben Mit Zitat antworten
  #44  
Alt 08.05.2008, 14:18
Monaco-Franze Monaco-Franze ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2006 - Wohnort: 38 Wolfsburg
Alfa Romeo: Alfa Spider
??? AW: E-Verdeck beim Spider

Bei mir funktionierte der Stellmotor Ohne Probleme, so das ich keinen Hammer benötigte, jedoch riß beim Öffnen des Verdeckdeckels der Vierkant am Emotor ab.
Kann mir jemand sagen ob das typisch ist, die Welle wird ja stark auf Torsion beansprucht ? Wenn nicht nochmal die Frage :
hat jemand einen defekten Stellmotor für den Verdeckkasten
Nach oben Mit Zitat antworten
  #45  
Alt 19.05.2008, 20:19
Herr Freak Herr Freak ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2006 - Wohnort: 10405 Berlin
Alfa Romeo: Spider 2.0 TS / 164 3.0 V6 24V
AW: E-Verdeck beim Spider

Ich hatte nun ein neues Problem mit dem Verdeck.

Symptome wie gehabt: Verdecklappe öffnete nicht - die Hammermethode funktionierte leider nicht.

Bei mir hatte sich ein Seil aus unerklärlichen Gründen aus der Halterung des Bowdenzugs im Verdeckkasten (neben dem Schloss, welches die Klappe zuhält) gelöst. Damit war eine Seite der Verdecklappe nicht eingerastet und ragte etwas heraus. Damit war ein Endlagenschalter nicht aktiv bzw. bereits offen und daher wusste Steuerung nicht mehr, was gerade Phase ist und tat nichts mehr. Mir hatte dabei der Zufall geholfen. Ich hatte den Schalter für die Verdeckbetätigung gedrückt und mich gleichzeitig auf dem Verdeckkasten abgestützt und damit die Verdeckklappe nach unten in eine definierte Lage gedrückt. Siehe da, der Kasten sprang auf und ich konnte sehen, das ein Seil keine Spannung mehr hatte. Da am Stellmotor alles i.O. war, hab ich das Seil bis zum Schloss des Kastens verfolgt. Dort, wo der Bowdenzug eingehangen wird, war er aus der Haltertung gesprungen.

Also: Wenn der Verdeckkasten nicht öffnet, und ein Hammerschlag nichts bringt, dann einfach mal die Spannung der Seile prüfen! Ist eins lose, ist es evtl. aus der Führung gesprungen. Dazu den Verdeckkasten händisch runter drücken und gleichzeitig die Verdecköffnung betätigen. Wenn die Verdeckklappe offen ist, das Öffnen/schließen unterbrechen, um die Seile anschauen zu können. Dann hoffen, dass kein Seil gerissen ist, sondern einfach nur einhängen und sich wieder freuen.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:28 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.