380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 22.04.2020, 07:33
alfahuhu alfahuhu ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2006 - Wohnort: 50859 Köln
Alfa Romeo: Alfa Romeo von alfahuhu Spider 2000 (105),'72;Spider 916 3,0 V6,'99
Problem Verdeck 916 Spider

Hallo zusammen,
habe das Problem nicht in der SuFu gefunden, daher jetzt neu!
Hab einen 99 916 Spider mit elektr. Verdeck
Wenn Sonne längere Zeit auf das Fahrzeug scheint oder ich 2 mal
das Verdeck öffne und schliesse am Tag, dann geht das Verdeck weder
auf noch zu.
Nicht mal der Heckdeckel lässt sich öffnen.
Sobald es abgekühlt ist funktioniert es wieder für 1 Vorgang!
Ist der Hydraulikzylinder im Eimer?
Habe die Lietungen überprüft, sind alle dicht, genug Öl ist auch im Behälter,
Dämpfer sind i.O. !
Bitte um Hilfe
Danke Ralf
Nach oben Mit Zitat antworten
  #2  
Alt 22.04.2020, 10:30
Gernot1610 Gernot1610 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 70372 Stuttgart
Alfa Romeo: Spider t-spark 2.0 16V|159 SW 1.9 JTDm 16V|GTV 3.0 24V
AW: Problem Verdeck 916 Spider

... der Heckdeckel hat nichts mit der Hydraulik zu tun, von daher würde ich die Hydraulik grundsätzlich ausschließen. Der Heckdeckel ist aber essentiell, wenn da eine Störung ist, bewegt sich sonst nichts. Für mich hört sich das nach einem Kabelbruch oder einer losen Steckverbindung an. Ich würde als erstes mal alle Schalter in dem Bereich testen (Handbremsschalter, Schalter für Verdecköffnung, Microschalter am Verdeckdeckel, Anschluss am Stellmotor Verdeckklappe, Verschlüsse Verdeck in der Verdeckklappe (2x) und alles was ich noch vergessen habe)
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei Gernot1610 für den hilfreichen Beitrag:
  #3  
Alt 23.04.2020, 13:30
alfaeffect alfaeffect ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2007 - Wohnort: 06 n/a
Alfa Romeo: Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
AW: Problem Verdeck 916 Spider

Der Deckel für das Verdeck funktionieren muss würde ich als erstes mal an den Entriegelungsmotor schauen. Wenn da das Zahnrad im Motor defekt ist oder die Spannseile verstellt sind wird alles blockiert. Und dadurch funktioniert nichts mehr.
Nach oben Mit Zitat antworten
Die folgenden 2 User bedanken sich bei alfaeffect für den hilfreichen Beitrag
  #4  
Alt 09.05.2020, 00:25
sciononscio sciononscio ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2015 - Wohnort: 80 n/a
Alfa Romeo: 916
AW: Problem Verdeck 916 Spider

Hallo,

Ich habe seit heute ebenfalls das Problem. Verdeck liess sich öffnen aber nun nicht mehr schließen. Der Wagen stand davor ein paar Monate und wurde heute zum ersten Mal gefahren.

Jetzt habe ich mich durch diverse Threads zu dem Thema Verdeck Problem durchgelesen, aber komme nicht weiter.

Problem:

Wenn ich die Verdecktaste betätige um das Verdeck zu schließen:

Fenster lassen sich nur halb schließen und die rote Lampe neben dem Schalter fängt an zu blinken. Ich höre ein Klacken aber es passiert nichts. Notöffnungschalter geöffnet hinter dem Fahrersitz. Wenn ich die linke Taste betätige nach oben oder unten höre ich auch ein Klacken es passiert nichts, bei der rechten Taste höre ich etwas wie beim öffnen und schließen des Verdecks aber der Verdeckkasten bleibt geschlossen. Ich habe im Kofferraum den Teppich entfernt um zu sehen ob ein Relais lose ist, aber es scheint ok zu sein.

Klopfen mehrfach, auch fester (gute Idee?!) auf den Steuermotor bringt bei mir gar nichts.

Leider weiß ich nicht mehr weiter.

Hat noch jemand eine Idee?
Nach oben Mit Zitat antworten
  #5  
Alt 09.05.2020, 01:47
sciononscio sciononscio ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2015 - Wohnort: 80 n/a
Alfa Romeo: 916
AW: Problem Verdeck 916 Spider

So Problem gelöst, habe den hier empfohlenen Ansatz befolgt und die drei Muttern an der Befestigung gelöst, dann mit dem T Werkzeug (Nuss und Kreuzstück was bei mir in der Bordwerkzeugtasche dabei war) auf die mittlere Mutter gedrückt dann hat sich das Verdeck geöffnet, alle Muttern wieder festgezogen und bis jetzt gehts.

https://www.alfisti.net/alfa-forum/a...schlie-en.html


https://imgur.com/a/lLmX10o
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:54 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.