380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 14.05.2019, 19:12
alfa916erspider alfa916erspider ist derzeit abgemeldet
neu hier
 
Dabei seit: May 2019 - Wohnort: 60388 Frankfurt
Alfa Romeo: Spider 916 2.0 T-Spark
Spider 916 Fensterheber L/R geht nicht mehr hoch

Hallo,

ich habe mich gerade hier im Forum angemeldet und hoffe ihr könnt mir helfen.
der 916er hat draußen überwintert und als ich ihn wieder in Betrieb nehmen wollte war die Batterie tot. Also Überbrückt und er ist auch gleich angesprungen. Ich wollte dann eine kleine Ausfahrt machen und mal sehen ob sich die Batterie wieder auflädt. Es war ganz schön warm und ich habe beide Fenster herunter gelassen. Als es dann auf die Autobahn ging wollte ich sie schließen, doch Fehlanzeige. Ich bin dann so ungefähr 30 Min. gefahren aber an der Batterieladung hat sich nichts getan. Da das FZ im Freien steht habe ich dann die Fenster mit Folie zugeklebt. Also habe ich mir eine neue Batterie gekauft und hatte die Erwartung das sich die Fenster mit einer geladenen Batterie wieder problemlos schließen lassen, Fehlanzeige! jetzt habe ich erst mal einige Foren und Beiträge durchforstet, aber mein Fehlerbild konnte ich leider nicht finden. Habe jetzt die Öffnungen der Fensterscheiben erst mal wieder zugeklebt und hoffe auf baldige Hinweise.

Spider 916 BJ. 2001 zu2: 4001 zu3: 145

Ciao
Nach oben Mit Zitat antworten
  #2  
Alt 14.05.2019, 22:13
Sunny61 Sunny61 ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Aug 2017 - Wohnort: __ Bayern
Alfa Romeo: Alfa Romeo von Sunny61 159 2.0 JTDM ti
AW: Spider 916 Fensterheber L/R geht nicht mehr hoch

Servus und willkommen hier im Forum.

Hast Du denn auch die Sicherungen alle kontrolliert?
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei Sunny61 für den hilfreichen Beitrag:
  #3  
Alt 15.05.2019, 18:10
alfa916erspider alfa916erspider ist derzeit abgemeldet
neu hier
 
Dabei seit: May 2019 - Wohnort: 60388 Frankfurt
Alfa Romeo: Spider 916 2.0 T-Spark
AW: Spider 916 Fensterheber L/R geht nicht mehr hoch

Hallo Sunny61,

die Sicherungen habe ich überprüft, die sind i.O. wenn ich die Schalter nach oben oder unten betätige höre ich nur die Relais klicken.
Hast du noch eine Idee wie ich mit der Fehlersuche weitermachen kann?
Nach oben Mit Zitat antworten
  #4  
Alt 15.05.2019, 20:59
Sunny61 Sunny61 ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Aug 2017 - Wohnort: __ Bayern
Alfa Romeo: Alfa Romeo von Sunny61 159 2.0 JTDM ti
AW: Spider 916 Fensterheber L/R geht nicht mehr hoch

Schalter ausbauen und Anschlüssel prüfen. Auch die Kabel auf Bruch von der Tür in den Türrahmen prüfen.
Nach oben Mit Zitat antworten
  #5  
Alt 19.05.2019, 18:46
Kainamyte Kainamyte ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2019 - Wohnort: 26345 n/a
Alfa Romeo: Spider 916 2L Twin Spark und 166iger 2,5L 24V
AW: Spider 916 Fensterheber L/R geht nicht mehr hoch

Hallo,

bei meinem Spider hat der Motor zum Verfahren der Scheibe den Geist aufgegeben.
Ist unrealistisch, das es bei dir auch der Fall ist, aber prüfe doch mal, ob 12 Volt an dem Motorstecker ankommen, wenn du den Fensterheberschalter betätigst.

Falls du Schaltplöne dafür benötigst, schreib mir eine pm.

Lg
Nach oben Mit Zitat antworten
  #6  
Alt 19.05.2019, 19:28
alfa164ts alfa164ts ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2009 - Wohnort: 57 n/a
Alfa Romeo: Alfa GT 1,8 TS / DB 200E von 1992 / CLK 209 K / W116 von 73
AW: Spider 916 Fensterheber L/R geht nicht mehr hoch

Zitat:
Zitat von Kainamyte Beitrag anzeigen
Falls du Schaltplöne dafür benötigst, schreib mir eine pm.

Lg
Wie
Nach oben Mit Zitat antworten
  #7  
Alt 19.05.2019, 22:20
oppa oppa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Mar 2012 - Wohnort: 85 Bayern
Alfa Romeo: Alfa 156 JTD 1.9 SW, Alfa 156 V6, Alfa Spider 916, Fiat Coupe,
AW: Spider 916 Fensterheber L/R geht nicht mehr hoch

Kann gut sein das die Führung sich verkeilt hat und der Motor deshalb das Fenster nicht mehr hochbringt.
Einfach mal die Türverkleidung abbauen und dir die Mechanik ansehen.
Beim Spider läuft die ganze FH Mechanik nicht über Seilzüge sondern über ne Art Zahnkranz.

Wenn du es vor dir siehst ist es eigentlich selbsterklärend.

Habe im anderen Forum dazu ne Rep. Anleitung erstellt.
Nach oben Mit Zitat antworten
  #8  
Alt 20.05.2019, 10:29
gutzeithe gutzeithe ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2012 - Wohnort: 64 Rhein-Main-Gebiet
Alfa Romeo: Alfa Romeo von gutzeithe Spider 115_2.0_1984 und Spider 916_2.0 TS_2003
AW: Spider 916 Fensterheber L/R geht nicht mehr hoch

stimmt. haben mal eine Mechanik von 1998 geprüft und festgestellt, dass sich in der Tür eine Lauffläche (Schiene) verzogen hatte.. deshalb ging nichts mehr. Wir haben alles demontiert und gerichtet und mit Fett neu beschichtet und das hat geholfen. Gruss, Heinz
Nach oben Mit Zitat antworten
  #9  
Alt 21.05.2019, 13:51
Hexerfr Hexerfr ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 34 n/a
Alfa Romeo: Alfa Romeo von Hexerfr Spider 916 2,0 TS Bj 99; Spider 115 1.6 Bj 86
AW: Spider 916 Fensterheber L/R geht nicht mehr hoch

916 Spider ohne Automatik Absenkung der Scheiben:

Auf der Beifahrerseite fährt die Scheibe normal runter aber der Fensterheber ruckelt beim hochfahren. Setzt aus. Das Relais klickt. Man kann stückweise 1 max 2 cm hochfahren. Für die Stopps ist wohl die Schutzschaltung zuständig.

Hatte gestern alles raus gebaut. Komplette Mechanik raus. Alles gereinigt neu geschmiert aber keine Änderung. Die Mechanik ist unauffällig. Leichtgängig. Ich finde aber das die Gleitschienen des Fensters (vom Heber getrennt) nicht so wirklich leicht gehen. Die Kunststoff Gleiter sind jedoch intakt und vorhanden. Die Führungsschienen sind fest. Wackelt nichts. Der Zahnradhalbmond ist vollkommen in Ordnung.

Mir ein Rätsel. Es kann ja dann nur der Motor defekt sein? Es hört sich wirklich an als hält jemand die Scheibe fest wenn der Motor sie hochdrehen möchte. Quälend langsam mit Aussetzern.

Hat jemand ähnliche Erfahrungen und einen Rat für mich?

Heinz: Das schau ich mir nachher nochmals an. Dass die Schiene verbogen sein könnte. Ich glaub es nicht aber werde es checken.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:05 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.